<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Pavel Berky vaří živě: Párance s pečeným česnekem - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/berky-pavel-vari.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/berky-pavel-vari.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Pavel Berky vaří živě: Párance s pečeným česnekem - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="kultura">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<!-- Kontextová reklama Sklik -->
<!--

<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>

--> 


<a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/filozoficka-fakulta-univerzity-karlovy-po-dvou-letech-opet-otevira-romistiku"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/banner-romistika.jpg" width="1000" height="150" alt=""/></a>












</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">1. března 2020 (neděle)<br>svátek má Bedřich</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>


<div id="cse-search-form">Loading</div>
<div style="text-align: center;"><a href="/cz/vyhledavani/rozsirene-vyhledavani">rozšířené vyhledávaní</a>
  <br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci" >Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura"  class="active">Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           
           <li><a href="/cz/autori" >Autoři</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/kultura/literatura" >Literatura</a></li>
<li><a href="http://www.romea.cz/cz/kultura/hudba" >Hudba</a></li>
<li><a href="http://www.romea.cz/cz/kultura/film" >Film</a></li>
<li><a href="http://www.romea.cz/cz/kultura/divadlo" >Divadlo</a></li>
<li><a href="http://www.romea.cz/cz/kultura/vytvarne-umeni" >Výtvarné umění</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Pavel Berky vaří živě: Párance s pečeným česnekem</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">1.3.2020 17:31</div>
        <div class="text">
        
<iframe width="650" height="398" src="http://www.youtube.com/embed/e1or89ykolU?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe>



<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        
<p>Podívejte se jak Pavel Berky vaří živě na stránkách Romea.cz a PavelBerky.com 
Párance s pečeným česnekem. "O tento recept jste mi psali v komentářích i 
zprávách. Jedná se o velice jednoduchý a rychlý recept, který si vaříme velmi 
často a je to jedno z jídel, které mi připomíná dětství. Myslím, že si párance 
také zamilujete!" píše
<a href="https://pavelberky.com/parance-s-cesnekem/" target="_blank">Pavel na 
stránkách</a>. </p>
<h3>Recept</h3>
<p>Porce:&nbsp;4<br>Časová náročnost: 40 min</p>
<h4>Ingredience:</h4>
<ul>
	<li>250 g hladké mouky</li>
	<li>120 ml vody</li>
	<li>0,5 polévkové lžíce soli</li>
	<li>2 polévkové lžice oleje</li>
	<li>1 hlava česneku</li>
</ul>
<h4>Postup:</h4>
<p>Celou neoloupanou hlavu česneku dáme péct do trouby na 190°C na přibližně 30 
minut, nebo do změknutí. Po upečení vytáhneme z trouby a necháme vychladnout.</p>
<p>Z mouky, vody a soli uhněteme vláčné těsto. Podle potřeby přidáme maličko 
více vody či mouky, aby mělo těsto správnou konzistenci. Těsto musí být vláčné, 
elastické a nesmí se lepit na ruce. Uhnětené těsto necháme 10-15 minut 
odpočinout. Mezitím dáme do velkého hrnce vařit vodu, kterou osolíme 1 lžící 
soli (voda by měla být pořádně slanná, jako moře).</p>
<p>Vychladnutý česnek rozebereme na stroužky a z každého vytlačíme vnitřek do 
menší misky. Pořádně osolíme podle chuti a vymícháme česnekovou pastu.</p>
<p>Odležené těsto rozdělíme na 4 díly. Z každého dílu rukami vyválíme dlouhý 
válec, ze kterého páráme cca 10 cm dlouhé kusy přímo do hrnce s vroucí osolenou 
vodou. Když párance vyplavou na porvrh, necháme je ještě chvilku povařit (cca 1 
minutu). Poté cedníkem či sýtem vybereme do mísy. Každou várku zalijeme lžící 
oleje a promastíme, aby se párance neslepily. Nakonec všechny párance smícháme s 
česnekovou pastou.</p>
<p>Hotové párance můžete ozdobit a dochutit natrhanými bylinkami dle chuti. 
Výborně se k nim hodí např. petržel či kopr.</p>


        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/frantisek-bikar-2">brf</a>
</div>
        <div class="precteno">Přečteno: 0x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/navrhar-pavel-berky-vyprodal-exkluzivni-limitovanou-edici-satu-za-nekolik-hodin">Návrhář Pavel Berky vyprodal exkluzivní limitovanou edici šatů za několik hodin</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romea-tv-zive-pavel-berky-predstavi-na-top-fashion-weeku-novou-kolekci">ROMEA TV ŽIVĚ: Pavel Berky představí na Top Fashion Weeku novou kolekci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/v-detstvi-mu-nadavali-dnes-kraluje-svetovym-modnim-molum-s-talentem-i-pokorou">V dětství mu nadávali, dnes kraluje světovým módním molům. S talentem i pokorou </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-otevreni-modniho-obchodu-se-znackovym-zbozim-pavla-berkyho">ZÁZNAM: Otevření módního obchodu se značkovým zbožím Pavla Berkyho</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-centru-prahy-se-otevira-novy-modni-obchod-najdete-v-nem-znackove-zbozi-pavla-berkyho">V centru Prahy se otevírá nový módní obchod, najdete v něm značkové zboží Pavla Berkyho</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-tisice-lidi-na-modni-prehlidce-pavla-berkyho-v-centru-chodov-je-exkluzivne-k-dostani-jeho-kolekce">VIDEO: Tisíce lidí na módní přehlídce Pavla Berkyho. V Centru Chodov je exkluzivně k dostání jeho kolekce</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kalendar-akci/pavel-berky-oblekne-po-sesti-letech-znovu-finalistky-miss-junior">Návrhář Pavel Berky oblékne po šesti letech znovu finalistky Miss Junior</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/rozhovory/pavel-berky-vyhral-milion-korun-mam-sanci-postavit-svou-znacku-na-nohy-rika">VIDEO: Módní návrhář Pavel Berky vyhrál milion korun! Mám šanci postavit svou značku na nohy, říká </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyhraje-pavel-berky-milion-korun-je-ve-finale-reality-fashion-show-the-way">Vyhraje Pavel Berky milion korun? Je ve finále reality fashion show The Way</a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/modni-navrhar-pavel-berky-me-kolekce-musi-mit-pribeh">Módní návrhář Pavel Berky: Mé kolekce musí mít příběh</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nove-cislo-romano-vodi-navrhar-pavel-berky-odskodnovani-romu-za-nacisticke-hruzy-nebo-den-s-martou-balazovou">Nové Romano voďi: Návrhář Pavel Berky, odškodnění Romů za hrůzy nacismu, Karlovarsko i Marta Balážová</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-navrharske-reality-show-the-way-bojuje-i-pavel-berky">V návrhářské reality show The Way bojuje i Pavel Berky</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/pavel-berky ">Pavel Berky</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/kultura/pavel-berky-vari-zive-parance-s-pecenym-cesnekem" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/nemecko-strelba-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Střelba v německém Hanau (20. 2. 2020) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/strelba-v-hanau-se-vysetruje-jako-mozny-terorismus.utocil-xenofob-a-odpurce-migrace">Střelba v Hanau se vyšetřuje jako možný terorismus. Útočil rasista, xenofob a odpůrce migrace</a> </h3>
  <span class="date">20.2.2020 11:14</span>
    

  <div class="anotace">Německé nejvyšší státní zastupitelství vyšetřuje středeční střelbu v Hanau s podezřením na terorismus. Podle agentury DPA to dnes řekl ministr vnitra spolkové země Hesensko Peter Beuth, kde se tragédie stala. Podle Beutha měl střelec xenofobní sklony.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/strelba-v-hanau-se-vysetruje-jako-mozny-terorismus.utocil-xenofob-a-odpurce-migrace">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/krecek-demo-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Policie v Brně zasáhla 20. 2. 2020 proti odpůrcům nově zvoleného Veřejného ochránce práv Stanislava Křečka (FOTO: Petr Zewlakk Vrabec, Romea.cz)) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/odpurci-stanislava-krecka-v-roli-ombudsmana-mu-branili-ve-vstupu-do-uradu.policie-je-rozehnala">Odpůrci nového ombudsmana Stanislava Křečka zablokovali vstup do úřadu, zasáhla proti nim policie a sedm jich zadržela</a> </h3>
  <span class="date">20.2.2020 10:13</span>
    

  <div class="anotace">Novému ochránci práv Stanislavu Křečkovi se dnes pokusili jeho odpůrci zabránit ve vstupu do úřadu ombudsmana v Brně. Neuposlechli výzvu zástupců městské části ani policie, aby vchod do budovy neblokovali. Policie zadržela podle posledních informací sedm lidí a vchod uvolnila. Křeček se tak asi po deseti minutách čekání před budovou dostal do úřadu. V kanceláři mu agendu předala jeho předchůdkyně Anna Šabatová.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/odpurci-stanislava-krecka-v-roli-ombudsmana-mu-branili-ve-vstupu-do-uradu.policie-je-rozehnala">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/orban-viktor-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Viktor Orbán (FOTO: European People's Party - EPP, Flickr.com) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/orban-vyhlasil-referendum-o-tom-zda-ma-odskodnit-romske-rodiny-jejichz-deti-se-vzdelavaly-v-segregovanem-prostredi">Orbán vyhlásil referendum o tom, zda má odškodnit romské rodiny, jejichž děti se vzdělávaly v segregovaném prostředí</a> </h3>
  <span class="date">19.2.2020 16:05</span>
    

  <div class="anotace">Premiér maďarské vlády Viktor Orbán vyhlásil referendum o tom, zda má odškodnit romské rodiny, jejichž děti strávily celou školní docházku v segregované škole.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/orban-vyhlasil-referendum-o-tom-zda-ma-odskodnit-romske-rodiny-jejichz-deti-se-vzdelavaly-v-segregovanem-prostredi">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/kultura/pavel-berky-vari-zive-parance-s-pecenym-cesnekem" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/kultura/pavel-berky-vari-zive-parance-s-pecenym-cesnekem';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">








<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/kultura/literatura/silvestrovska-povidka-stanislavy-mikove-1989"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ohnostroj-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/literatura/silvestrovska-povidka-stanislavy-mikove-1989">Silvestrovská povídka Stanislavy Mikové: 1989</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/literatura/vanocni-povidka-dany-hruskove-duch-vanoc"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/svicka-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/literatura/vanocni-povidka-dany-hruskove-duch-vanoc">Vánoční povídka Dany Hruškové: Duch Vánoc</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/monika-bagarova-a-zapasnik-mma-makhmud-muradov-cekaji-dite"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/makhmud-bagarova-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/monika-bagarova-a-zapasnik-mma-makhmud-muradov-cekaji-dite">Monika Bagárová a zápasník MMA Makhmud Muradov čekají dítě</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/romano-vodi/fotograf-milan-junek-fotografii-volam-o-pomoc"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/junek-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/romano-vodi/fotograf-milan-junek-fotografii-volam-o-pomoc">Milan Junek: Fotografií volám o pomoc</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/vidensky-symfonicky-orchestr-jmenoval-houslistu-dalibora-karvaye-prvnim-koncertnim-mistrem"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/karvay-dalibor-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/vidensky-symfonicky-orchestr-jmenoval-houslistu-dalibora-karvaye-prvnim-koncertnim-mistrem">Vídeňský symfonický orchestr jmenoval houslistu Dalibora Karvaye prvním koncertním mistrem</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">

<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vanova-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/nove-zvolena-poslankyne-jarmila-vanova-pro-romea.cz-dekuji-romum-ze-sli-k-volbam-a-vyzadali-si-zmenu.budu-se-venovat">Nově zvolená poslankyně Jarmila Vaňová pro Romea.cz: Děkuji Romům, že šli k volbám a vyžádali si změnu. Budu se věnovat sociální politice, vzdělávání a lidským právům</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pollak-vanova-herak-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/ve-slovenskych-volbach-uspeli-tri-romove-peter-pollak-ml.jarmila-vanova-a-jan-herak">Ve slovenských volbách uspěli tři Romové! Peter Pollák ml., Jarmila Vaňová a Ján Herák</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/matovic-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/podle-odhadu-slovenske-volby-vyhralo-opozicni-olano-fasiste-mariana-kotleby-propadli">Slovenské volby vyhrálo opoziční OLaNO, nepotvrdil se výrazný nárůst hlasů pro fašisty Mariána Kotleby</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/natali-bernard-foto-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/natali-bernard-i-v-mode-jde-o-to-neplytvat">Natálie Bernard: I v módě jde o to neplýtvat</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>