<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

  

  
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Vychází paměti hrdé Romky Olgy Fečové: Den byl pro mě krátkej - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-bg.gif" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-bg.gif" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>Vychází paměti hrdé Romky Olgy Fečové: Den byl pro mě krátkej - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>
  

  
  

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="kultura">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


 <!-- 
<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
--> 

<!-- Kontextová reklama Sklik  -->




<script src="https://ssp.seznam.cz/static/js/ssp.js"></script>

<!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-75210"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 75210,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-75210",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 310	/* maximální výška reklamy v zóně */
}
]);
</script>




























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">5. srpna 2022 (pátek)<br>svátek má Kristián</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci" >Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura"  class="active">Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/kultura/literatura" >Literatura</a></li>
<li><a href="http://www.romea.cz/cz/kultura/hudba" >Hudba</a></li>
<li><a href="http://www.romea.cz/cz/kultura/film" >Film</a></li>
<li><a href="http://www.romea.cz/cz/kultura/divadlo" >Divadlo</a></li>
<li><a href="http://www.romea.cz/cz/kultura/vytvarne-umeni" >Výtvarné umění</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.0043671131134033, 22-08-05 20:54:48 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Vychází paměti hrdé Romky Olgy Fečové: Den byl pro mě krátkej</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">5.8.2022 11:10</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-bg.gif&amp;w=630" alt="Olga Fečová (Foto: Lukáš Houdek) " width="650">
<div class="popisek">Olga Fečová (Foto: Lukáš Houdek) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Nakladatelství Kher vydává paměti věhlasné vypravěčky Olgy Fečové, která se těšila úctě romské společnosti a její altruistické aktivity oceňovala i majorita, o čemž nejlépe svědčí návrh Senátu ČR udělit jí v roce 2020 státní vyznamenání. Kniha Olgy Fečové Den byl pro mě krátkej s&nbsp;podtitulem Paměti hrdé Romky je mimořádnou literární událostí letošního roku.</p>

<div class="infobox">
<h3>Olga Fečová: Den byl pro mě krátkej. Paměti hrdé Romky</h3>
<img align="right" alt="" style="padding-left: 10px;" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-kniha.jpg" width="100" />
<ul class="kam-dal-seznam">
	<li>224 stran (včetně 32 stran obrazové přílohy)</li>
	<li>vydala nakladatelství KHER a PASEKA</li>
	<li><em>Vydání 1.</em></li>
	<li><em>Vychází 8. srpna 2022</em></li>
	<li><em>K dostání na </em><a href="https://kher.cz/katalog/knihy/detail/20:den-byl-pro-me-kratkej-pameti-hrde-romky/"><em>www.kher.cz</em></a><em>, www.paseka.cz a v knihkupectvích distribuční sítě Kosmas a Euromedia.</em></li>
</ul>
</div>

<p>Po čtvrt století od vydání kultovních memoárů Eleny Lackové Narodila jsem se pod šťastnou hvězdou vychází další autobiografický titul respektované romské osobnosti. Zachycuje svérázné obyvatele zmizelého světa tradičních osad, staroměstských pavlačí, dělnických kolonií a upřímně se dělí i o své názory a životní zkušenosti.</p>

<p>"Olgu jsme poznali jako skvělou vypravěčku, která uměla zaujmout posluchače tak, že zapomněli na čas. Takže když nám dala k přečtení své paměti, neváhali jsme," uvedla pro zpravodajský server Romea.cz redaktorka nakladatelství Kher Lenka Jandáková, která společně s Janou Habrovcovou připravila knihu k vydání.</p>

<p>Ředitelka nakladatelství Radka Patočková upozorňuje na fakt, že je to první titul, který nabídli ke koedici, a to prestižnímu nakladatelství Paseka.</p>

<p>"Když se šéfeditor Jakub Sedláček s rukopisem seznámil a souhlasil, že knihu vydáme společnými silami, potvrdilo se naše tušení, že vzpomínky Olgy Fečové mohou zaujmout široké spektrum čtenářů," dodal pro server Romea.cz Patočková.</p>

<p>Knihu vzpomínek ocenil i básník, prozaik, hudebník a žurnalista Jáchym Topol. „Spisovatelka Olga Fečová ve své fascinující kronice vede čtenáře do slovenských hor i do pražských činžáků. V jejím líčení ožívají docela obyčejní lidé i věhlasné osobnosti. A nezapře, že je z muzikantské rodiny: vypráví se stejnou bravurou, s&nbsp;jakou někdo dokáže rozeznít housle,“ uvedl Topol.</p>

<img alt="" height="478" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-archiv-01.jpg" width="650" />
<div class="popisek">Archivní fotografie z knihy Den byl pro mě krátkej s podtitulem Paměti hrdé Romky (FOTO: nakladatelství Kher/Archiv Olgy Fečové)</div>

<p>Olga Fečová (1942–2022) se narodila za války v romské osadě poblíž Humenného, vyrůstala však v&nbsp;centru stalinské Prahy. S maminkou rozsvěcovala na Karlově mostě plynové lampy, otci pomáhala v&nbsp;trafice, v sedmnácti pracovala ve sklárně v pohraničí. Její rodina totiž patřila mezi první poválečné přistěhovalce, kteří do Čech přicházeli za prací. Na půdorysu jejich zážitků tak vystupují kontury dosud málo poznaných dějin Romů v&nbsp;československém prostoru.</p>

<p>Autorčin příběh ukazuje pracovitost a odhodlání integrovat se, které museli tito příchozí v&nbsp;jim neznámém prostředí českých měst prokázat. Těžkostem, které ji potkaly na cestě získat pro romské děti lepší podmínky, nepřikládala mnoho pozornosti.</p>

<img alt="" height="478" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-archiv-03.jpg" width="650" />
<div class="popisek">Archivní fotografie z knihy Den byl pro mě krátkej s podtitulem Paměti hrdé Romky (FOTO: nakladatelství Kher/Archiv Olgy Fečové)</div>

<p>„Úžasná kniha. Žádá se mi citovat Václava Havla: ‚Život je radostná spoluúčast na zázraku bytí,‘ byť se občas odehrává v&nbsp;temných kulisách. Olga Fečová je ovšem dokáže prosvětlit nadějí,“ uvedl k vydání knihy Fedor Gál.</p>

<p>Jako malá během návratů na východní Slovensko zažívala rodovou pospolitost a atmosféru vypravěčských a hudebních sešlostí. Osvojila si i některé dovednosti romské léčitelky a především tradice a hodnoty svých předků, kterými se celý život řídila a předávala je dál, ať už jako asistentka pedagoga na nuselské základní škole, nebo jako vedoucí dětského souboru Čhavorikaňi luma (Dětský svět), který v 90.&nbsp;letech založila s dcerami a se svým mužem, legendárním hudebníkem Jozefem Fečem.</p>

<p>Ke vzdělání a hrdosti na romskou kulturu vedla i dospělé. Věnovala se emancipaci romských žen a sama šla ostatním příkladem. V šedesáti získala řidičské oprávnění, v&nbsp;65&nbsp;letech odmaturovala, začala malovat a literárně tvořit. Za celoživotní práci ve prospěch romské společnosti jí byla v roce 2016 udělena cena Roma Spirit.</p>

<img alt="" height="478" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-archiv-02.jpg" width="650" />
<div class="popisek">Archivní fotografie z knihy Den byl pro mě krátkej s podtitulem Paměti hrdé Romky (FOTO: nakladatelství Kher/Archiv Olgy Fečové)</div>

<p>Ida Kelarová vzpomíná na tuto zásadovou ženu s&nbsp;nezdolnou energií a vliv, který měla na ostatní</p>

<p>„Paní Olga byla úžasná umělkyně, pedagožka a v&nbsp;neposlední řadě krásný člověk. Tato romská ikona nám všem byla vzorem a její kniha zůstane poselstvím pro další a další generace jak Romů, tak Neromů,“ uvedla Kelarová.</p>

<p>Publikaci doplňují unikátní fotografie z autorčina archivu a doslov Zbyňka Andrše přehledně a v&nbsp;souvislostech shrnující historii Romů v&nbsp;Československu. Ředitelka Muzea romské kultury Jana Horváthová opatřila knihu úvodním slovem. V něm mimo jiné připomíná, že se Olga Fečová toužila dožít sta let, aby stihla uskutečnit všechny své osobní ambice a plány.</p>

<p>„Své paměti si chtěla nadělit jako dárek k osmdesátinám. Těch se už bohužel nedožila. Svojí cestě však zůstala věrná až do konce&nbsp;– jak pro ni bylo typické, obdarovávala nás ostatní,“ řekla Jana Horváthová.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">Zdeněk Ryšavý</a>
</div>
        <div class="precteno">Přečteno: 256x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zemrela-spisovatelka-pestounka-pedagogicka-asistentka-olga-fecova">Zemřela spisovatelka, pěstounka, pedagogická asistentka Olga Fečová</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/vychazeji-povidky-romskych-autoru-o-sametove-revoluci.nakladatelstvi-romske-literatury-kher-vydava-dve-knihy">Vycházejí povídky romských autorů o sametové revoluci. Nakladatelství romské literatury KHER vydává dvě knihy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-olga-fecova-nejdrive-jsem-mela-rodinu-deti-takze-jsem-se-starala-o-ne-na-me-prisla-rada-v-60letech">VIDEO: Nejdříve jsem měla rodinu, děti, takže jsem se starala o ně, na mě přišla řada v 60letech, říká Olga Fečová navržená na státní vyznamenání</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romska-muzikantka-olga-fecova-byla-navrzena-na-statni-vyznamenani">Romská muzikantka Olga Fečová byla navržena na státní vyznamenání</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/olga-fecova-o-romech-se-rika-malo-pozitivnich-veci">Olga Fečová: O Romech se říká málo pozitivních věcí</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/v-60-udelala-ridicak-v-65-odmaturovala-je-idolem-mnohych-romu">Olga Fečová: V 60 udělala řidičák, v 65 odmaturovala. Je idolem mnohých Romů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/ceny-roma-spirit-v-cr-2016-v-ceske-republice-znaji-sve-postupujici-nominanty">Ceny Roma Spirit v ČR 2016 v České republice znají své postupující nominanty; je mezi nimi Emil Ščuka, Gejza Horváth, Olga Fečová a další</a>
</li>
</ul>
<!-- /3266, 0.0029981136322021, 22-08-05 20:54:48 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/slovensky-premier-romove-stale-celi-predsudkum-nesmime-se-s-tim-smirit.holokaust-patri-k-nejdesivejsim-udalostem-lidskych">Slovenský premiér: Romové stále čelí předsudkům, nesmíme se s tím smířit. Holokaust patří k nejděsivějším událostem lidských dějin</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-narodnim-pamatniku-na-prazskem-vitkove-pripomina-vystava-obeti-romskeho-holokaustu">V Národním památníku na pražském Vítkově připomíná výstava oběti romského holokaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-z-prahy-leperiben.my-nezapominame.pripominka-obeti-romskeho-holokaustu">ZÁZNAM a ROZHOVORY: Leperiben. My nezapomínáme. Připomínka obětí romského holokaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/lada-vikova-pativ-le-romenge-save-has-marde-le-holokaustoha">Lada Viková: Paťiv le Romenge, save has marde le holokaustoha</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prezidentka-slovenska-zuzana-caputova-k-pamatnemu-dni-romskeho-holokaustu-te-e-historija-na-avel-pale-kampel-te-achalol-so">Prezidentka Slovenska Zuzana Čaputová k Památnému dni romského holokaustu: Te e historija na avel pale kampel te achaľol, so hin ňenavisť</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/politici-pripominaji-pamatny-den-romskeho-holokaustu.rasismus-nikam-nezmizel-je-potreba-pracovat-na-tom-aby-romove-byli">Politici připomínají Památný den romského holokaustu. Rasismus nikam nezmizel, je potřeba pracovat na tom, aby Romové byli pevnou součástí společnosti, napsal Bartoš</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/komisarka-rady-evropy-pro-lidska-prava-dunja-mijatovic-u-prilezitosti-pamatneho-dne-romskeho-holokaustu-musime-zajistit">Komisařka Rady Evropy pro lidská práva Dunja Mijatović u příležitosti Památného dne romského holokaustu: Musíme zajistit ochranu práv Romů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-z-osvetimi-romove-si-pripominaji-pamatny-den-romskeho-holokaustu.naciste-2.srpna-zavrazdili-az-4300-romu-a">ZÁZNAM z Osvětimi: Romové si připomínají Památný den romského holokaustu. Nacisté 2. srpna zavraždili až 4300 Romů a Romek</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cyril-koky-ktery-stoji-za-navrhem-serinka-na-statni-vyznamenani-nesmime-na-nej-nikdy-zapomenout-nezalezi-na-barve-pleti">Cyril Koky, který stojí za návrhem Serinka na státní vyznamenání: Nesmíme na něj nikdy zapomenout, nezáleží na barvě pleti, důležitá je morálka, statečnost a lidská slušnost</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesko-slovenskou-miss-roma-2022-se-stala-sedmnactileta-aneta-holubova-z-ostravy">Česko-slovenskou Miss Roma 2022 se stala sedmnáctiletá Aneta Holubová z Ostravy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dobra-vule-olgy-havlove">Ctila svobodu, spravedlnost a respekt k ostatním. Před 89 lety se narodila Olga Havlová, zakladatelka jedné z prvních charitativních organizací po sametové revoluci </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reportaz-romea-tv-pro-deutsche-welle-muzeum-romske-kultury-v-brne">Reportáž ROMEA TV pro Deutsche Welle: Muzeum romské kultury v Brně</a>
</li>
</ul><!-- /3257, 0.012771844863892, 22-08-05 20:54:48 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/literatura-2 ">Literatura</a>, <a href="/cz/stitek/nakladatelstvi-romske-literatury ">Nakladatelství romské literatury</a>, <a href="/cz/stitek/kher-2 ">KHER</a>, <a href="/cz/stitek/osobnosti-2 ">Osobnosti</a>, <a href="/cz/stitek/romky ">Romky</a>, <a href="/cz/stitek/romske-zeny-2 ">Romské ženy</a>, <a href="/cz/stitek/historie-2 ">Historie</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/kultura/vychazi-pameti-hrde-romky-olgy-fecove-den-byl-pro-me-kratkej" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/leperiben-2021-2-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Na pražském Náměstí Míru se v pondělí 2. 8. 2021 konala připomínka obětí romského holocaustu (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-z-prahy-leperiben.my-nezapominame.pripominka-obeti-romskeho-holokaustu">ZÁZNAM a ROZHOVORY: Leperiben. My nezapomínáme. Připomínka obětí romského holokaustu</a> </h3>
  <span class="date">1.8.2022 23:47</span>
    

  <!--<div class="anotace">Druhý srpnový den si veřejnost na pražském Náměstí míru připomněla oběti romského holokaustu během 2. světové války, kdy nacisté zavraždili více jak 500 tisíc Romů. Brutální vraždění Romů nacisty dokládá i akce z noci z 2. na 3. srpna 1944, kdy  bylo ve vyhlazovacím koncentračním táboře Osvětim-Březinka zavražděno až 4300 Romů ze čtrnácti zemí světa. Práceschopné osoby v několika hromadných transportech převezli do koncentračních táborů Ravensbrücku a Buchenwaldu.    
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-z-prahy-leperiben.my-nezapominame.pripominka-obeti-romskeho-holokaustu">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/urpchlici-praha-2-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Uprchlíci z Ukrajiny před Krajským asistenčním centrem na pomoc Ukrajině v Praze. (FOTO: Lukáš Cirok) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyzkum-tretina-romskych-uprchliku-z-ukrajiny-zazila-v-cr-diskriminaci-vetsina-deti-vypadla-ze-vzdelavaciho">Výzkum: Třetina romských uprchlíků z Ukrajiny zažila v ČR diskriminaci, většina dětí vypadla ze vzdělávacího systému. Zneužívání dvojího občanství výzkum vyvrací</a> </h3>
  <span class="date">1.8.2022 14:33</span>
    

  <!--<div class="anotace">Třetina romských uprchlíků z Ukrajiny se v České republice setkala s nesnášenlivostí, každý šestý pak zažil diskriminaci na úřadech. Většina romských uprchlíků žije v ubytovnách nebo ve stanových táborech pro uprchlíky. Drtivá většina z nich mluví ukrajinsky, pro dvě třetiny je ukrajinština prvním jazykem. Uvádí to nově zveřejněný výzkum společnosti PAQ Research a vyvrací tak časté zprávy o údajně maďarských uprchlících. To ostatně vyvrátila i čísla zveřejněná dříve Českou televizí, kdy z více jak pěti tisíc žádosti o prověření, zda mají uprchlíci maďarské občanství, bylo pozitivních jen zhruba 150.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyzkum-tretina-romskych-uprchliku-z-ukrajiny-zazila-v-cr-diskriminaci-vetsina-deti-vypadla-ze-vzdelavaciho">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/spaneslko-utok-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Pogrom na Romy ve Španělsku - 17. 7. 2022 (FOTO: https://ctxt.es/) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pogrom-na-romy-ve-spanelsku.dav-vyraboval-nebo-podpalil-celkem-sest-domu-kde-zily-romske-rodiny">Pogrom na Romy ve Španělsku. Dav vyraboval nebo podpálil celkem šest domů, kde žily romské rodiny</a> </h3>
  <span class="date">29.7.2022 23:11</span>
    

  <!--<div class="anotace">V polovině července zaútočil dav na Romy žijící v malé andaluské obci Peal de Becerro. Útočníci vypálil a vyrabovali celkem šest domů, kde žili Romové. Zhruba tři desítky Romů musely kvůli pogromu opustit své domovy. Důvodem pogromu byla smrt devětadvacetiletého &quot;vyhazovače&quot; z jednoho z místních nočních podniků. Muž se podle svědků pohádal se čtveřicí Romů, které policie vyšetřuje. Dva z údajných útočníků skončili ve vazbě. Informují španělská média.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pogrom-na-romy-ve-spanelsku.dav-vyraboval-nebo-podpalil-celkem-sest-domu-kde-zily-romske-rodiny">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0050761699676514, 22-08-05 20:54:48 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/kultura/vychazi-pameti-hrde-romky-olgy-fecove-den-byl-pro-me-kratkej" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/kultura/vychazi-pameti-hrde-romky-olgy-fecove-den-byl-pro-me-kratkej';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
             
 <td id="pravy-sloupec">



 <div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";

		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "280px");
</script>
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        

<div style="background-color: #efefef; text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/kultura/v-praze-probehne-velke-finale-talentove-souteze-miri-gil-apos-i-ma-pisen-2022"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/miri-gili-2022-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/v-praze-probehne-velke-finale-talentove-souteze-miri-gil-apos-i-ma-pisen-2022">V Praze proběhne velké finále talentové soutěže Miri Gil&apos;i - Má píseň 2022</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-roznove-pod-radhostem-v-sobotu-probehne-tradicni-festival-romska-pisen"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romska-pisen-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-roznove-pod-radhostem-v-sobotu-probehne-tradicni-festival-romska-pisen">V Rožnově pod Radhoštěm v sobotu proběhne tradiční festival Romská píseň</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/kdyby-to-mohly-slyset-vsechny-usi-audioinstalace-pripomina-obeti-pracovniho-tabora-maxglan-pobliz-slazburgu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/salzburg-hlasy-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/kdyby-to-mohly-slyset-vsechny-usi-audioinstalace-pripomina-obeti-pracovniho-tabora-maxglan-pobliz-slazburgu">„Kdyby to mohly slyšet všechny uši“: Audioinstalace připomíná oběti pracovního tábora Maxglan poblíž Slazburgu</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/primy-prenos-koncert-klaviristy-tomase-kaca-v-ramci-festivalu-khamoro-na-novomestske-radnici"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kaco-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/primy-prenos-koncert-klaviristy-tomase-kaca-v-ramci-festivalu-khamoro-na-novomestske-radnici">PŘÍMÝ PŘENOS: Koncert klavíristy Tomáše Kača v rámci festivalu Khamoro na Novoměstské radnici</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/kultura/video-autorska-skladba-pro-orchestr-a-solovy-klavir-silnejsi-nez-vcera-klaviristy-tomase-kaca"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kaco-koncert-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/video-autorska-skladba-pro-orchestr-a-solovy-klavir-silnejsi-nez-vcera-klaviristy-tomase-kaca">VIDEO: Autorská skladba pro orchestr a sólový klavír Silnější než včera klavíristy Tomáše Kača</a></h3>
  <hr>
</div><!-- /3258, 0.030889987945557, 22-08-05 20:54:48 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

</td>       
      

    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tusl-cermak-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zadrzela-dezinformatory-patrika-tusla-a-tomase-cermaka.nenavistne-vyhrozovali-ukrajinskym-uprchlikum">Policie zadržela dezinformátory Patrika Tušla a Tomáše Čermáka. Soud je poslal do vazby. Nenávistně vyhrožovali ukrajinským uprchlíkům</a></h3>
</div>
<div class="item">
  <h2>kultura</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/fecova-sm.gif&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/vychazi-pameti-hrde-romky-olgy-fecove-den-byl-pro-me-kratkej">Vychází paměti hrdé Romky Olgy Fečové: Den byl pro mě krátkej</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby-predlice-sm.png&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/aktiviste-romove-musi-byt-zapojeni-do-politickeho-zivota.ucast-ve-volbach-jako-volici-i-jako-kandidati-je-dulezita">Aktivisté: Romové musí být zapojeni do politického života. Účast ve volbách jako voliči i jako kandidáti je důležitá, rozhodování o financích je klíčové</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/matteo-mecacci-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/obse-genocida-romu-musi-byt-soucasti-skolnich-osnov-mladi-se-musi-ucit-o-nebezpeci-rasistickych-ideologii">OBSE: Genocida Romů musí být součástí školních osnov, mladí se musí učit o nebezpečí rasistických ideologií</a></h3>
</div>
<!-- /3256, 0.055381059646606, 22-08-05 20:54:48 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>


<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2022 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>