<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="František Kostlán: Odpůrci rasismu jsou rasisté - Zeman a Klaus vylezli z nor - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/zamen-a-klaus-velka.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/zamen-a-klaus-velka.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>František Kostlán: Odpůrci rasismu jsou rasisté - Zeman a Klaus vylezli z nor - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="publicistika">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<!-- Kontextová reklama Sklik 


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
 -->




<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>

















</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">3. července 2020 (pátek)<br>svátek má Radomír</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>


<div id="cse-search-form">Loading</div>
<div style="text-align: center;"><a href="/cz/vyhledavani/rozsirene-vyhledavani">rozšířené vyhledávaní</a>
  <br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci" >Zprávy</a></li>
          
          <li><a href="/cz/publicistika"  class="active">Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/publicistika/rozhovory" >Rozhovory</a></li>
<li><a href="http://www.romea.cz/cz/publicistika/analyzy" >Analýzy</a></li>
<li><a href="http://www.romea.cz/cz/publicistika/komentare" class="active">Komentáře</a></li>
<li><a href="http://www.romea.cz/cz/publicistika/reportaze" >Reportáže</a></li>
<li><a href="http://www.romea.cz/cz/publicistika/blog" >Blog</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>František Kostlán: Odpůrci rasismu jsou rasisté - Zeman a Klaus vylezli z nor</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">1.7.2020 15:23</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/zamen-a-klaus-velka.jpg&amp;w=630" alt="--ilustrační foto--" width="650">
<div class="popisek">--ilustrační foto--</div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Ve světě se zvedla velká vlna odporu proti rasismu. Je tak silná, že ti, kterým se to nelíbí, mají potřebu proti tomu vystoupit a poukázat na to, že je to nebezpečné. A nejde jen o odsouzení násilí, ničení a rabování, s&nbsp;tím by se dalo souhlasit, jde přímo o podstatu problému: Bude náš kulturní okruh pokračovat v&nbsp;likvidaci demokracie, nebo se vrátí k&nbsp;dílu našich předků?</p>

<h3>Demokracie jako nebezpečí</h3>

<p>Miloš Zeman při návštěvě americké ambasády kritizoval názorové vůdce spojené s&nbsp;protesty proti rasismu. Uvedl, že nepotřebuje žádné nové velké bratry, kteří mu budou říkat, jaké hodnoty by měl zastávat. V&nbsp;tom se Zemanovi nedivme, nepotřebuje žádné názorové vůdce, neboť sám v&nbsp;čele stáda kráčí.</p>

<p>Heslo amerických protestů Black Lives Matter (Na černošských životech záleží) Zeman označil za rasistické. Ne, nejde o omyl. Zeman na odpůrce rasismu zaútočil vědomě. Svědčí o tom i jeho tvrzení, že společnost v Česku i Spojených státech v současnosti čelí útokům na nezávislost svých občanů. „Toto nebezpečí nemůžeme ignorovat, musíme mu čelit,“ dodal.</p>

<p>Onen útok na nezávislost občanů spočívá ve skutečnosti v&nbsp;tom, že jiným občanům se nelíbí rasismus a xenofobie, což je ovšem v&nbsp;souladu s&nbsp;dosavadním viděním demokracie, vyjádřeným i ústavami a listinou základních práv a svobod. Zeman tedy, zjednodušeně řečeno, vidí nebezpečí v&nbsp;demokracii a jejích zastáncích.</p>

<p>Podobně vystoupil i exprezident Klaus ve svém projevu k&nbsp;politikům xenofobně-populitické Alternativy pro Německo v Berlíně. K&nbsp;současnému dění řekl mj. toto: „Co v posledních týdnech zažíváme - to přepisování historie a ničení památníků a soch důležitých osobností našich národů, které tu ještě nikdy nebylo - je tichá revoluce, která nás zničí. Věřím, že to vše AfD ví stejně dobře jako já, snad ještě mnohem lépe.“</p>

<p>A skutečně - němečtí extremisté to vidí stejně, lépe ne, jelikož nejlépe vše ví Klaus sám.</p>

<h3>Záleží na všech životech</h3>

<p>I demonstranti proti rasismu pochopitelně vědí, že záleží na všech životech, tedy i na těch bílých. Heslo „Na černošských životech záleží“ zvolili proto, že ty jsou podle nich momentálně více ohrožené, nikoli proto, že by jim na bělošských životech záleželo méně. Ostatně mezi demonstranty je zhruba polovina bělochů, jak vidíme na kamerových záběrech z&nbsp;téměř každé akce.</p>

<p>Celý protest nastartovalo další zavraždění černocha policií, proto je v&nbsp;heslu řeč o černošských životech. V&nbsp;protestech tedy nejde o černý rasismus namířený proti bílým, ale o obranu před institucionálním (policejním) rasismem namířeným proti černým, který štve i hodně bílých.</p>

<h3>Pokřivené myšlení</h3>

<p>Označit odpůrce rasismu za rasisty nebo za nepřátele demokracie - to je specialita současného pokřiveného myšlení, kterým se vyznačují lidé postižení nějakou formou extremismu a jejich přicmrndávači.</p>

<p>Dnes k&nbsp;nim patří mnoho mocných lidí, další se k&nbsp;moci prodírají jak v&nbsp;Evropě, tak v USA. Nejde jen o psychopaty či sociopaty, ale především o xenofobně či rasisticky orientované populisty.</p>

<p>Demokracie se tak pozvolna přeměňuje na některou z odrůd autoritářského režimu. A když jeho zastánci, mezi něž patří Zeman i Klaus, vidí nebezpečí, že by se demokracie mohla ubránit, vylezou ze svých úkrytů na veřejnost a pumpují do obecenstva další dávku nenávisti.</p>

<p>I proto jsme raději, když exprezident i ten současný vůdce svého stáda okolní svět ignorují. Nebo jinak: na Zemanově i Klausově životě záleží. A kdo nic nedělá, nic nezkazí.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/frantisek-kostlan">František Kostlán</a>
</div>
        <div class="precteno">Přečteno: 379x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/agentura-pro-socialni-zaclenovani-analyza-potvrdila-ze-davkova-turistika-je-mytus.slovaci-do-ceska-za-vyssimi-davkami">Agentura pro sociální začleňování: Analýza potvrdila, že dávková turistika je mýtus. Slováci do Česka za vyššími dávkami neproudí</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/automobilka-skoda-se-distancovala-od-videoklipu-krajne-pravicoveho-rappera">Automobilka Škoda se distancovala od videoklipu krajně pravicového rappera</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/karel-schwarzenberg-pane-prezidente-opet-jste-slapl-dukladne-vedle">Karel Schwarzenberg: Pane prezidente, opět jste šlápl důkladně vedle</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/byvaly-prezident-klaus-vystoupil-v-berline-pred-politiky-xenofobne-populisticke-afd.shodl-se-s-ni-ve-stezejnich-bodech">Bývalý prezident Klaus vystoupil v Berlíně před politiky xenofobně-populistické AfD. Shodl se s ní ve stěžejních bodech</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/milos-zeman-oznacil-heslo-na-cernosskych-zivotech-zalezi-za-rasisticke">Miloš Zeman označil heslo &quot;Na černošských životech záleží&quot; za rasistické</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/sport.cz-kauza-s-letadlem-ma-dohru-fanousek-burnley-i-jeho-pritelkyne-dostali-vyhazov-z-prace">Fotbal: Fanouška mužstva Burnley i jeho přítelkyni vyhodili za transparent s nápisem White Lives Matter Burnley! z práce</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/sef-nemecke-kontrarozvedky-pravicovy-terorismus-a-extremismus-jsou-nejvetsim-ohrozenim-nemecka">Šéf německé kontrarozvědky: Pravicový terorismus a extremismus jsou největším ohrožením Německa</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-filozof-daniel-kroupa-si-troufl-moc-aneb-co-je-rasismus">František Kostlán: Filozof Daniel Kroupa si troufl moc aneb Co je rasismus</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/facebookova-stranka-romove-ceske-republiky-voli-kdo-z-romu-hraje-v-poradu-tv-prima-policie-v-akci-je-zdradce">Facebooková stránka Romové České republiky volí: Kdo z Romů hraje v pořadu TV Prima &quot;Policie v akci&quot;, je zrádce</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/rolling-stones-a-rodina-toma-pettyho-vyzyvaji-prezidenta-trumpa-at-nepouziva-v-predboldbni-kampani-jejich-pisne">Rolling Stones a rodina Toma Pettyho vyzývají prezidenta Trumpa, ať nepoužívá v předvolební kampani jejich písně</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/americky-stat-mississippi-odstrani-z-vlajky-znak-konfederace-symbol-rasismu">Americký stát Mississippi odstraní z vlajky znak Konfederace - symbol rasismu. Princetonská univerzita odstraní jméno prezidenta Woodrowa Wilsona </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ivan-bartos-ke-kandidature-karla-kariky-a-cyrila-kokyho-za-piraty-neresime-s-romy-tzv.romskou-problematiku-ale-s-romy">Ivan Bartoš ke kandidatuře Karla Kariky a Cyrila Kokyho za Piráty: Neřešíme s Romy tzv. &quot;romskou problematiku&quot;, ale s Romy řešíme problematiku celé společnosti</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/milos-zeman-2 ">Miloš Zeman</a>, <a href="/cz/stitek/vaclav-klaus-2 ">Václav Klaus</a>, <a href="/cz/stitek/rasismus-2 ">Rasismus</a>, <a href="/cz/stitek/usa-3 ">USA</a>, <a href="/cz/stitek/nemecko-3 ">Německo</a>, <a href="/cz/stitek/ceska-republika ">Česká republika</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-odpurci-rasismu-jsou-rasiste-zeman-a-klaus-vylezli-z-nor" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lucie-kovacova-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Lucie Kováčová v Desetiminutovce Plus Richarda Samka " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/desetiminutovka-plus-krystof-kolumbus-v-sukni-romka-ktera-procestovala-svet">Desetiminutovka Plus s Lucií Kováčovou: Kryštof Kolumbus v sukni, Romka která procestovala svět</a> </h3>
  <span class="date">22.6.2020 17:56</span>
    

  <div class="anotace">Lucie Kováčová začala snít o cestování, už když byla malá. Dle svých slov trávila v dětství většinu času v knihovnách s obrovskou touhou po znalostech o světě. Během prázdnin na rozdíl od ostatních dětí stihla přečíst i až 40 knih.  <br />
  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/desetiminutovka-plus-krystof-kolumbus-v-sukni-romka-ktera-procestovala-svet">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/falzifikat-poklek-mala.png&amp;w=148&amp;h=89&amp;zc=1" alt="Další dezinformace na facebooku. Tuto výzvu, kterou si vymysleli krajně pravicoví vtipálci, bere hodně lidí vážně. " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesi-pokleknete-pred-romy-tak-zni-dalsi-dezinformace-na-internetu.hodne-lidi-ji-bere-vazne">Češi poklekněte před Romy - tak zní další dezinformace na internetu. Hodně lidí ji bere vážně</a> </h3>
  <span class="date">22.6.2020 16:25</span>
    

  <div class="anotace">Česká krajní pravice v rámci své deziformační kampaně občas spáchá i nějaký ten pokus o žert. To se týká i rádoby parodické výzvy na facebooku, aby  Češi poklekli před Romy a políbili jim nohy. Není asi příliš divu, že poměrně dost jejích příznivců bere tenhle tento &quot;vtip&quot; vážně, odpovídá to mentální úrovni této části politického spektra.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesi-pokleknete-pred-romy-tak-zni-dalsi-dezinformace-na-internetu.hodne-lidi-ji-bere-vazne">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vs-stip-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Stipendisté organizace ROMEA (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/nova-vyzva-pro-romske-studenty-romea-vyhlasuje-stipendijni-program-pro-rok-2020-21">Nová výzva pro romské studenty středních a vysokých škol! ROMEA vyhlašuje stipendijní program pro rok 2020/21</a> </h3>
  <span class="date">19.6.2020 15:36</span>
    

  <div class="anotace">Romští studenti se mohou od pondělí 22. června do pátku 17. července hlásit o stipendium organizace ROMEA na školní, potažmo akademický, rok 2020/2021. Stipendijní program běží od roku 2016 a letos stipendiem podpoří 90 romských studentů středních, vyšších odborných a nově také vysokých škol. Do programu se mohou hlásit studenti prezenční i distanční formy studia a u vysokoškoláků v jakémkoli stupni bakalářského, magisterského i doktorského studia. Pro zájemce bude od pondělí na webových stránkách www.romskastipendia.cz otevřen elektronický formulář, prostřednictvím kterého budou moci studenti žádosti posílat.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/nova-vyzva-pro-romske-studenty-romea-vyhlasuje-stipendijni-program-pro-rok-2020-21">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-odpurci-rasismu-jsou-rasiste-zeman-a-klaus-vylezli-z-nor" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-odpurci-rasismu-jsou-rasiste-zeman-a-klaus-vylezli-z-nor';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="c5ugilc7tcokfjiw">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "c5ugilc7tcokfjiw", 'render', "https:\/\/www.darujme.cz\/widget?token=c5ugilc7tcokfjiw", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-rasismus-v-cesku-odsuzuji-i-ti-politici-jejichz-strany-se-ho-samy-dopustily"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ods-kuba-rasimus-maly.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-rasismus-v-cesku-odsuzuji-i-ti-politici-jejichz-strany-se-ho-samy-dopustily">František Kostlán: Rasismus v Česku odsuzují i ti politici, jejichž strany se ho samy dopustily</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/publicistika/komentare/rasiste-napadli-aktivistu-jozefa-mikera.utocili-na-nej-se-slovy-ty-vole-cikan-a-v-tricku-piratu-to-je-ulet-zasr-pirati"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/miker-jozef-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/rasiste-napadli-aktivistu-jozefa-mikera.utocili-na-nej-se-slovy-ty-vole-cikan-a-v-tricku-piratu-to-je-ulet-zasr-pirati">Miroslav Brož: Rasisté napadli aktivistu Jozefa Mikera. Útočili se slovy &quot;Ty vole cikán a v tričku Pirátů, to je úlet, zasr*** Piráti“.</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/publicistika/komentare/emil-vorac-pomoci-cistek-se-obcas-vyrazuji-z-financovani-ty-neziskovky-ktere-vykazuji-dobre-vyledky-pri-integraci-romu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/emil-vorac-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/emil-vorac-pomoci-cistek-se-obcas-vyrazuji-z-financovani-ty-neziskovky-ktere-vykazuji-dobre-vyledky-pri-integraci-romu">Emil Voráč: Pomocí čistek se občas vyřazují z financování ty neziskovky, které vykazují dobré výsledky při integraci Romů</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/publicistika/komentare/rina-caldari-extremni-pravice-siri-konspiracni-teorie-o-onemocneni-covid-19.pozor-na-dezinformace"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/covid19-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/rina-caldari-extremni-pravice-siri-konspiracni-teorie-o-onemocneni-covid-19.pozor-na-dezinformace">Rina Caldari: Extrémní pravice šíří konspirační teorie o onemocnění COVID-19. Pozor na dezinformace!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/jarmila-balazova-janko-udelal-jsi-toho-hodne-zustal-za-tebou-obrovsky-kus-prace"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jarka-janko-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/jarmila-balazova-janko-udelal-jsi-toho-hodne-zustal-za-tebou-obrovsky-kus-prace">Jarmila Balážová: Janko, udělal jsi toho hodně, zůstal za tebou obrovský kus práce</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>kultura</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ozveny-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/fotogalerie-ozveny-berlinskeho-romskeho-filmoveho-festivalu-v-usti-nad-labem">FOTOGALERIE: Ozvěny berlínského romského filmového festivalu v Ústí nad Labem</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/miro-bartos-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/miro-bartos-utek-z-domova-mi-zmenil-zivot">Operní pěvec Miro Bartoš: Útěk z domova mi změnil život</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romuz-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-chysta-na-leto-serii-koncertu-summer-stage-i-zivelne-programy-pro-rodiny.nove-otevira-i-v-sobotu">Muzeum romské kultury chystá na léto sérii koncertů Summer stage i živelné programy pro rodiny. Nově otevírá i v sobotu!</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/agentura-nove-logo-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/agentura-pro-socialni-zaclenovani-analyza-potvrdila-ze-davkova-turistika-je-mytus.slovaci-do-ceska-za-vyssimi-davkami">Agentura pro sociální začleňování: Analýza potvrdila, že dávková turistika je mýtus. Slováci do Česka za vyššími dávkami neproudí</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>