<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content=" Vánoční Romano voďi: S Máriem Bihárim o Zuzaně Navarové, hraní pro stárnoucí srdce s Cigan tour i Bachtale Apsa - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/titulky-12-bg.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/titulky-12-bg.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title> Vánoční Romano voďi: S Máriem Bihárim o Zuzaně Navarové, hraní pro stárnoucí srdce s Cigan tour i Bachtale Apsa - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="romano-vodi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
 

<!-- Kontextová reklama Sklik  -->


<!--

<script src="https://ssp.seznam.cz/static/js/ssp.js"></script><!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou

<div id="ssp-zone-129317"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 129317,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-129317",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 210	/* maximální výška reklamy v zóně */
}
]);
</script>

-->



























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">16. prosince 2021 (čtvrtek)<br>svátek má Albína</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci" >Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"   class="active">Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 --><!-- No item found --><!-- /3255, 0.0023651123046875, 21-12-16 17:08:31 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1> Vánoční Romano voďi: S Máriem Bihárim o Zuzaně Navarové, hraní pro stárnoucí srdce s Cigan tour i Bachtale Apsa</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">16.12.2021 14:03</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/titulky-12-bg.jpg&amp;w=630" alt="RV 12/2021 (Na titulce Mário Bihári, foto Lukáš Houdek) " width="650">
<div class="popisek">RV 12/2021 (Na titulce Mário Bihári, foto Lukáš Houdek) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>„Advent“ pochází z latinského slova adventus, které znamená „příchod“. Období nejkratších dnů v roce se ale nevyhýbá ani loučení. S velkým zármutkem jsme první prosincový den přijali zprávu o odchodu Petra Uhla, jedné z nejvýraznějších osobností československého disentu i polistopadové společnosti, nesmiřitelného bojovníka za lidská práva. Paľikeras, milý Petře – srdečně za všechno děkujeme.</p>

<p>„Zuzka byla skvělý, náramný člověk, skvělá muzikantka i textařka, byla nenapodobitelná – ona malovala slovama,“ vzpomíná shodou okolností právě v den 17. výročí odchodu Zuzany Navarové zpěvák a hudebník Mário Bihári, který přijal naše pozvání ke svátečnímu rozhovoru. „Těším se, že budeme zkoušet nové písničky a že je budeme moci – doufám – představit na koncertech lidem,“ přibližuje Mário (mimo jiné) plány s kapelou Bachatle Apsa na příští rok.</p>

<p>Představíme vám také výtvarnici Šarlotu Bottovou, kterou ke kresbě přivedl tatínek – rovněž samouk. „Nejraději kreslím tváře plné vrásek. Jsou krásné,“ říká dvaatřicetiletá portrétistka. Za právě končícím rokem, ve kterém Muzeum romské kultury oslavilo třicáté výročí od svého založení, se ohlíží jeho ředitelka Jana Horváthová. Vstříc roku novému pak hledí farář pro menšiny Českobratrské církve evangelické Mikuláš Vymětal, který i pro rok 2022 sestavil Mezináboženský kalendář svátků. „Když člověk o svátcích příslušníků druhých náboženství ví, může těm, koho se týkají, poblahopřát – drobné laskavosti pak vytváří dobré vztahy,“ říká.</p>

<p>Na ty má neblahý vliv i pandemie – jak probíhá osvěta a očkování proti covidu ve vyloučených lokalitách jsme se zblízka podívali v Ústeckém kraji. Nezapomněli jsme ani na tradiční autorskou vánoční povídku – i tentokrát z pera Stanislavy Ondové.</p>

<p>Hezké Vánoce a šťastný nový rok, milí čtenáři!</p>

<p>Šukar Karačoňa the bachtalo nevo berš 2022!</p>

<p><img alt="" height="577" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/titulka-prosinec_1.jpg" width="409" /></p>

<p><em><strong><span style="color:#c0392b;">Všechna letošní vydání časopisu si můžete objednat pomocí jednoduchého formuláře na</span> <a href="http://www.romanovodi.cz/">www.romanovodi.cz</a>.</strong></em></p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/jana-baudysova">Jana Baudyšová</a>
</div>
        <div class="precteno">Přečteno: 101x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/psycholog-roman-koky-krajinou-josefa-serinka-nebo-drsna-devadesata-v-povidkach-romu.vyslo-listopadove-romano-vodi">Psycholog Roman Koky, krajinou Josefa Serinka nebo „Drsná devadesátá v povídkách Romů“. Vyšlo listopadové Romano voďi</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romano-kher-2">Romano kher v Oslu: Od oficiální omluvy norské vlády po komunitní centrum a mediální studio</a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/laureat-ceny-jindricha-chalupeckeho-robert-gabris-romano-kher-v-oslu-nebo-setkani-emoci-a-vedy-romska-hudba-v">Laureát ceny Jindřicha Chalupeckého Robert Gabris, Romano kher v Oslu nebo setkání emocí a vědy: romská hudba v muzikoterapii. Vyšlo nové Romano voďi </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/papez-frantisek-prorok-pro-dnesni-dobu">Reportáž z Luníku IX: Papež František, prorok pro dnešní dobu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/agnes-horvathova-i-na-slovensku-mame-svoje-okamury.rozhovor-s-drzitelkou-statniho-vyznamenani">Držitelka státního vyznamenání Agnes Horváthová: I na Slovensku máme svoje &quot;Okamury&quot;</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyslo-podzimni-romano-vodi-papez-frantisek-na-luniku-ix.laureatka-statniho-vyznamenani-slovenske-republiky-agnes-horvathova">Vyšlo podzimní Romano voďi: Papež František na Luníku IX, laureátka státního vyznamenání Slovenské republiky Agnes Horváthová nebo nový film Tonyho Gatlifa </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nove-romano-vodi-mikulas-vymetal-fenomen-stolpersteine-nebo-noc-nejvetsiho-masakru-romskych-veznu-v-osvetimi">Nové Romano voďi: Mikuláš Vymětal, fenomén Stolpersteine nebo temná noc největšího masakru romských vězňů v Osvětimi</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soumrak-nad-cunkodomky-v-chanove-skladatel-miroslav-rac-nebo-zapomenuty-romista-jiri-lipa.vychazi-letni-romano-vodi">Soumrak nad čunkodomky v Chanově, skladatel Miroslav Rác nebo “zapomenutý romista” Jiří Lípa. Vychází letní Romano voďi </a>
</li>
</ul>
<!-- /3266, 0.010018825531006, 21-12-16 17:08:31 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/roman-koky">Roman Koky: Romové mají k majoritě lepší vztah než majorita k Romům</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/psycholog-roman-koky-krajinou-josefa-serinka-nebo-drsna-devadesata-v-povidkach-romu.vyslo-listopadove-romano-vodi">Psycholog Roman Koky, krajinou Josefa Serinka nebo „Drsná devadesátá v povídkách Romů“. Vyšlo listopadové Romano voďi</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzikoterapie">Petra Gelbart: Když zdánlivě neteční pacienti začnou komunikovat. O síle (nejen) romské hudby v muzikoterapii</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romano-kher-2">Romano kher v Oslu: Od oficiální omluvy norské vlády po komunitní centrum a mediální studio</a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/robert-gabris">Robert Gabris: Digitální svět je jen kopie reality, i v něm existuje rasismus a vylučování jinakosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/laureat-ceny-jindricha-chalupeckeho-robert-gabris-romano-kher-v-oslu-nebo-setkani-emoci-a-vedy-romska-hudba-v">Laureát ceny Jindřicha Chalupeckého Robert Gabris, Romano kher v Oslu nebo setkání emocí a vědy: romská hudba v muzikoterapii. Vyšlo nové Romano voďi </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/papez-frantisek-prorok-pro-dnesni-dobu">Reportáž z Luníku IX: Papež František, prorok pro dnešní dobu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/agnes-horvathova-i-na-slovensku-mame-svoje-okamury.rozhovor-s-drzitelkou-statniho-vyznamenani">Držitelka státního vyznamenání Agnes Horváthová: I na Slovensku máme svoje &quot;Okamury&quot;</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyslo-podzimni-romano-vodi-papez-frantisek-na-luniku-ix.laureatka-statniho-vyznamenani-slovenske-republiky-agnes-horvathova">Vyšlo podzimní Romano voďi: Papež František na Luníku IX, laureátka státního vyznamenání Slovenské republiky Agnes Horváthová nebo nový film Tonyho Gatlifa </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stolpersteine-2">Nejprve označil celou trasu deportace tisícovky Romů a Sintů z Kolína nad Rýnem, pak vymyslel Kameny zmizelých. O Stolpersteine s Gunterem a Katjou Demnigovými </a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/mikulas-vymetal-4">Mikuláš Vymětal: Křesťanská rétorika se určitým politickým skupinám hodí k šíření předsudků a nenávisti </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nove-romano-vodi-mikulas-vymetal-fenomen-stolpersteine-nebo-noc-nejvetsiho-masakru-romskych-veznu-v-osvetimi">Nové Romano voďi: Mikuláš Vymětal, fenomén Stolpersteine nebo temná noc největšího masakru romských vězňů v Osvětimi</a>
</li>
</ul><!-- /3257, 0.0067040920257568, 21-12-16 17:08:31 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/rv-12-2021 ">RV 12/2021</a>, <a href="/cz/stitek/romano-vodi-2021 ">Romano voďi 2021</a>, <a href="/cz/stitek/romano-vodi-2 ">Romano voďi</a>, <a href="/cz/stitek/editorial-3 ">editorial</a>, <a href="/cz/stitek/mario-bihari-2 ">Mário Bihári</a>, <a href="/cz/stitek/vanoce-2 ">Vánoce</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/romano-vodi/vanocni-romano-vodi-s-mariem-biharim-o-zuzane-navarove-hrani-pro-starnouci-srdce-s-cigan-tour-i-bachtale-apsa" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/simunkova-tomas-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Monika Šimůnková a policejní zákrok v Teplicích (19. 6. 2021) (FOTO: repro video Facebook) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zasadni-zvrat-ve-vysetrovani-smrti-stanislava-tomase.zastupkyne-ombudsmana-tvrdi-ze-policiste-chybovali">Zásadní zvrat ve vyšetřování smrti Stanislava Tomáše. Zástupkyně ombudsmana tvrdí, že policisté chybovali</a> </h3>
  <span class="date">13.12.2021 15:49</span>
    

  <!--<div class="anotace">Policisté při červnovém zákroku v Teplicích podle zástupkyně veřejného ochránce práv Moniky Šimůnkové třikrát chybovali, záchranáře například volali pozdě. Následně podle ní pochybilo i Krajské ředitelství policie Ústeckého kraje. Vyplývá to ze zprávy o šetření policejního zákroku, kterou Kancelář veřejného ochránce práv zveřejnila na webu. Po zásahu policistů v Teplicích zemřel Rom. Šimůnková uvedla, že šetření dosud neuzavřela. Reakci policie ČTK zjišťuje.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zasadni-zvrat-ve-vysetrovani-smrti-stanislava-tomase.zastupkyne-ombudsmana-tvrdi-ze-policiste-chybovali">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romano-suno-sm_3.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Předávání cen Romano suno 2018 (FOTO: Nová škola) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/kultura/primy-prenos-vyhlaseni-vitezu-literarne-vytvarne-soutez-v-romstine-romano-suno-2021">PŘÍMÝ PŘENOS: Vyhlášení vítězů literárně výtvarné soutěže v romštině Romano suno 2021</a> </h3>
  <span class="date">13.12.2021 0:09</span>
    

  <!--<div class="anotace">Vítěze letošního ročníku literárně výtvarné soutěž v romštině Romano suno vyhlásí organizace Nová škola 13. prosince od 12 hodin v komunitním centru Husitská organizace R-mosty v Praze. Kvůli protiepidemickým opatřením bude i letošní vyhlášení bez přítomnosti tří desítek vítězů a diváků. Ceremoniál však bude v přímém přenosu vysílat první romská internetová televize ROMEA TV. Ceny za nejlepší texty či videa v romštině předá Iveta Kokyová a Eva Danišová, za nejlepší obrázky Ladislava Gažiová nebo Antonín Střížek.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/kultura/primy-prenos-vyhlaseni-vitezu-literarne-vytvarne-soutez-v-romstine-romano-suno-2021">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/smrt-divka-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Osmiletá romská dívka byla sražena posuvnými továrními dveřmi v předměstí Pirea Keratsini, nikdo jí nepomohl... (FOTO: repro video CIS News GR) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romska-divka-zemrela-kvuli-sokujici-lhostejnosti-ostatnich-srazena-posuvnymi-dvermi.rodina-v-tom-vidi-rasismus">Romská dívka zemřela kvůli šokující lhostejnosti ostatních sražená posuvnými dveřmi. Rodina v tom vidí rasismus</a> </h3>
  <span class="date">7.12.2021 15:13</span>
    

  <!--<div class="anotace">Řecké zpravodajské weby zveřejnily na konci listopadu video z tragické události, kdy osmiletá romská dívka byla sražena posuvnými továrními dveřmi v předměstí Pirea Keratsini, a ukázala šokující chování asi šesti nebo sedmi lidí, kteří přihlíželi, jak před jejich vlastníma očima romská dívka umírá.   
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romska-divka-zemrela-kvuli-sokujici-lhostejnosti-ostatnich-srazena-posuvnymi-dvermi.rodina-v-tom-vidi-rasismus">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0050661563873291, 21-12-16 17:08:31 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/romano-vodi/vanocni-romano-vodi-s-mariem-biharim-o-zuzane-navarove-hrani-pro-starnouci-srdce-s-cigan-tour-i-bachtale-apsa" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/romano-vodi/vanocni-romano-vodi-s-mariem-biharim-o-zuzane-navarove-hrani-pro-starnouci-srdce-s-cigan-tour-i-bachtale-apsa';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/facebook-zablokoval-ucty-jejichz-uzivatele-vedli-zastrasovaci-protiockovaci-kampan.ceska-policie-stiha-desitky"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/demo-staromak-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/facebook-zablokoval-ucty-jejichz-uzivatele-vedli-zastrasovaci-protiockovaci-kampan.ceska-policie-stiha-desitky">Facebook zablokoval účty, jejichž uživatelé vedli zastrašovací protiočkovací kampaň. Česká policie stíhá desítky internetových diskutérů kvůli útokům na zdravotníky</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/maticni-ulice-ve-ktere-stala-zed-oddelujici-romy-od-ostatnich-obyvatel-se-mozna-prejmenuje"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/plot-v-usti-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/maticni-ulice-ve-ktere-stala-zed-oddelujici-romy-od-ostatnich-obyvatel-se-mozna-prejmenuje">Matiční ulice, ve které stála zeď oddělující Romy od ostatních obyvatel, se možná přejmenuje</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zemrel-novinar-nekdejsi-disident-a-zastance-lidskych-prav-petr-uhl"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/uhl-petr-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zemrel-novinar-nekdejsi-disident-a-zastance-lidskych-prav-petr-uhl">Zemřel novinář, někdejší disident a zastánce lidských práv Petr Uhl</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-libereckem-kraji-vznikly-dve-romske-platformy.chteji-propojit-romske-a-proromske-organizace-se-statnimi-institucemi-a"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romske-platformy-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-libereckem-kraji-vznikly-dve-romske-platformy.chteji-propojit-romske-a-proromske-organizace-se-statnimi-institucemi-a">V Libereckém kraji vznikly dvě romské platformy. Chtějí propojit romské a proromské organizace se státními institucemi a samosprávou</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/david-mezei-opet-na-scene.tentokrat-se-po-boku-extremistu-z-dsss-a-dalsich-odpurcu-protiepidemickych-opatreni-objevil-na"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mezei-david-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/david-mezei-opet-na-scene.tentokrat-se-po-boku-extremistu-z-dsss-a-dalsich-odpurcu-protiepidemickych-opatreni-objevil-na">David Mezei opět na scéně. Tentokrát se po boku extremistů z DSSS a dalších odpůrců protiepidemických opatření objevil na demonstraci na Letné</a></h3>
  <hr>
</div><!-- /3258, 0.24094891548157, 21-12-16 17:08:31 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/buckova-hero-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/andrea-buckova-skoncila-ve-funkci-slovenske-zmocnenkyne-vlady-pro-romy.nahradil-ji-jan-hero">Andrea Bučková skončila ve funkci slovenské zmocněnkyně vlády pro Romy. Nahradil jí Ján Hero</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/oceneni-grundza-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/starostka-ceske-lipy-podekovala-petru-grundzovi-ktery-pomohl-prepadene-seniorce.ziskal-pametni-minci-mesta-a-medaili">Starostka České Lípy poděkovala Petru Grundzovi, který pomohl přepadené seniorce. Získal pamětní minci města a medaili Krajského ředitelství Policie Libereckého kraje</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/masaryk-cena-2021-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/velvyslanectvi-usa-ocenila-bojovnice-za-odskodneni-protipravne-sterilizovanych-zen-gwendolyn-albert-elenu-gorolovou-a">Velvyslanectví USA ocenilo bojovnice za odškodnění protiprávně sterilizovaných žen Gwendolyn Albert, Elenu Gorolovou a Moniku Šimůnkovou</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/simunkova-tomas-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zasadni-zvrat-ve-vysetrovani-smrti-stanislava-tomase.zastupkyne-ombudsmana-tvrdi-ze-policiste-chybovali">Zásadní zvrat ve vyšetřování smrti Stanislava Tomáše. Zástupkyně ombudsmana tvrdí, že policisté chybovali</a></h3>
</div>
<!-- /3256, 0.053944110870361, 21-12-16 17:08:31 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>