<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Dokument LETY zhlédlo v kině Bio Oko na sto padesát diváků. Diskutovali s pozůstalými po obětech romského holocaustu i odborníky - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/diskuze-lety_1.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/diskuze-lety_1.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Dokument LETY zhlédlo v kině Bio Oko na sto padesát diváků. Diskutovali s pozůstalými po obětech romského holocaustu i odborníky - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


--> 

<!-- Kontextová reklama Sklik -->
<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>















</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">30. ledna 2020 (čtvrtek)<br>svátek má Robin</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>


<div id="cse-search-form">Loading</div>
<div style="text-align: center;"><a href="/cz/vyhledavani/rozsirene-vyhledavani">rozšířené vyhledávaní</a>
  <br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           
           <li><a href="/cz/autori" >Autoři</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Dokument LETY zhlédlo v kině Bio Oko na sto padesát diváků. Diskutovali s pozůstalými po obětech romského holocaustu i odborníky</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">28.1.2020 16:35</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/diskuze-lety_1.jpg&amp;w=630" alt="Čeněk Růžička, Jana Horváthová a Čeněk Pýcha 27. 1. 2020 v kině BIO OKO v Praze během debaty u příležitosti Mezinárodního dne památky obětí holokaustu (FOTO: Jan Mihaliček) " width="650">
<div class="popisek">Čeněk Růžička, Jana Horváthová a Čeněk Pýcha 27. 1. 2020 v kině BIO OKO v Praze během debaty u příležitosti Mezinárodního dne památky obětí holokaustu (FOTO: Jan Mihaliček) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Včera u příležitosti Mezinárodního dne památky obětí holocaustu proběhlo v kině Bio Oko na pražské Letné promítání dokumentárního filmu LETY. Ten je věnovaný souvislostem odkupu vepřína na místě bývalého koncentračního tábora v Letech u Písku a desítky let trvajícímu boji za důstojnou připomínku romských obětí holocaustu. Po promítání následoval diskuzní panel s romským aktivistou Čeňkem Růžičkou, ředitelkou Muzea romské kultury Janou Horváthovou, historikem Ústavu pro studium totalitních režimů Čeňkem Pýchou a vedoucí romistiky na Karlově univerzitě Helenou Sadílkovou.&nbsp;</p>

<p>Na promítání přišlo zhruba sto padesát diváků. Ti měli příležitost ptát se nejen panelistů, ale také trojice tvůrců filmu z ROMEA TV Františka Bikára, Violy Tokárové a Renaty Berkyové.&nbsp;</p>
<h4>FOTOGALERIE</h4>
<p><a href="https://photos.app.goo.gl/UWeyZX152uQ21xb98" target="_blank">
<img alt="" height="650" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-oko-kolaz.jpg" width="650"></a></p>

<p>V panelu se hosté vyjadřovali mimo další k tomu, jak si představují důstojné pietní místo nebo zda vnímají kupříkladu v práci s mládeží posun ve vnímání genocidy Romů za druhé světové války. Čeněk Růžička s Janou Horváthovou pak s publikem sdíleli svoje zkušenosti s tím, jak se ve svých rodinách vyrovnali a zda vůbec ze ztráty blízkých, kteří byli zavražděni v koncentračních táborech.</p>

<p>Dokument LETY uvádí do širších souvislostí milníky více jak dvaceti let usilování řady organizací a jednotlivců o to, aby se místo romského holokaustu dočkalo důstojné piety, a seznamuje veřejnost s dosud neznámými skutečnostmi tohoto boje a s jeho hlavními aktéry.&nbsp;</p>

<p>Na příběhu romského aktivisty Čeňka Růžičky přibližuje také pocity pozůstalých, kteří i ve svobodném režimu museli snášet neochotu obyvatel země a politických představitelů odstranit z místa, kde umírali jejich předci, páchnoucí prasečák. Ten se tak stal symbolem české neschopnosti vyrovnat se s vlastní vinou na genocidě Romů.</p>

<p>Dokument obsahuje řadu unikátních archivních záběrů i vlastního materiálu a pochází z dílny ROMEA TV. Autory je trojice Viola Tokárová, František Bikár a Renata Berkyová. Premiéra se uskutečnila 23. října 2019 v kině Pilotů.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/jitka-votavova">voj</a>
</div>
        <div class="precteno">Přečteno: 325x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/projev-jany-horvathove-v-senatu-ke-dni-pamatky-obeti-holocaustu-skutecne-stesti-nemuze-stat-na-nestesti-druhych">Projev Jany Horváthové v Senátu ke dni památky obětí holocaustu: Skutečné štěstí nemůže stát na neštěstí druhých</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/polsky-prezident-andrzej-duda-budeme-chranit-pravdu-o-tom-co-se-v-osvetimi-stalo">Polský prezident Andrzej Duda: Budeme chránit pravdu o tom, co se v Osvětimi stalo</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/andrej-babis-vzpominkove-akce-jsou-dulezite-v-evrope-se-objevuji-nove-vlny-antisemitismu">Andrej Babiš: Vzpomínkové akce jsou důležité, v Evropě se objevují nové vlny antisemitismu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nenavist-fanatismus-a-antisemitismus-ve-svete-stale-pretrvavaji-v-evrope-i-sili-varovali-politici-v-senatu">Nenávist, fanatismus a antisemitismus ve světě stále přetrvávají, v Evropě i sílí, varovali politici v Senátu </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/pamatku-obeti-holokaustu-ucti-dnes-v-osvetimi-desitky-statniku">Památku obětí holokaustu uctí dnes v Osvětimi desítky státníků</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/peter-pollak-vazeni-fasisti-holokaust-se-stal">Peter Pollák k Mezinárodnímu dni památky obětí holokaustu: Vážení fašisti, holokaust se stal!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/do-mezinarodni-soutez-na-novy-pamatnik-holokaustu-romu-a-sintu-v-letech-u-pisku-prislo-41-navrhu.zajem-predcil-ocekavani">Do mezinárodní soutěže na nový památník holokaustu Romů a Sintů v Letech u Písku přišlo 41 návrhů. Zájem předčil očekávání pořadatelů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/ap-byly-ji-dva-roky-kdyz-ji-s-matkou-osvobodili-z-osvetimi">AP: Byly jí dva roky, když ji s matkou osvobodili z Osvětimi</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-prazskem-kine-bio-oko-se-bude-u-prilezitosti-mezinarodniho-dne-pamatky-obeti-holokaustu-promitat-film-lety.nasledovat">V pražském kině Bio Oko se bude u příležitosti Mezinárodního dne památky obětí holokaustu promítat film LETY. Následovat bude debata</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reditelka-pamatniku-lidice-rezignovala-na-svou-funkci">Ředitelka Památníku Lidice rezignovala na svou funkci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vystava-studentu-fakulty-umeni-v-plzni-pripomene-obeti-holokaustu">Výstava studentů fakulty umění v Plzni připomene oběti holokaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-bude-vzdelavat-studenty-v-tabore-v-letech-u-pisku">Muzeum romské kultury bude vzdělávat studenty v místě bývalého koncentračního tábora v Letech u Písku</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/lety-u-pisku-2 ">Lety u Písku</a>, <a href="/cz/stitek/dokumentarni-fillm ">dokumentární fillm</a>, <a href="/cz/stitek/promitani ">promítání</a>, <a href="/cz/stitek/romea-2 ">ROMEA</a>, <a href="/cz/stitek/holocaust-2 ">Holocaust</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/dokument-lety-zhledlo-v-kine-bio-oko-na-sto-padesat-divaku.diskutovali-s-pozustalymi-po-obetech-romskeho-holocaustu-i" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/fukova-lucie-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Lucie Fuková (FOTO: Archiv Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/lucie-fukova-odchazim-z-romske-rady-kvuli-jejimu-fungovani-a-kvuli-helene-valkove">Lucie Fuková pro Romea.cz: Odcházím z &quot;romské rady&quot; kvůli jejímu fungování a kvůli Heleně Válkové</a> </h3>
  <span class="date">23.1.2020 9:10</span>
    

  <div class="anotace">Jak již server Romea.cz informoval radu pro záležitosti romské menšiny včera opustila Lucie Fuková. Po Renatě Kötnerrové je to již druhá členka, která v krátké době z rady odchází na protest proti Heleně Válkové a kvůli samotnému fungování rady. &quot;Rezignuji po zvážení některých negativních procesních aspektů fungování Rady vlády pro záležitosti romské menšiny společně s přesvědčením, že pozice zmocněnce pro lidská práva pro mne představuje především morálně pevný symbol demokratičnosti a politické a názorové integrity,&quot; uvedla ve stanovisku zaslaném serveru Romea.cz, které zveřejňujeme v plném znění.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/lucie-fukova-odchazim-z-romske-rady-kvuli-jejimu-fungovani-a-kvuli-helene-valkove">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/levoca-lsns-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Shromáždění proti extremistické ĽSNS v Levoči (FOTO: repro Facebook.com) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/odpurci-kotleby-zabranili-v-levoci-shromazdeni-extremisticke-lsns">Odpůrci Kotleby zabránili v Levoči shromáždění extremistické ĽSNS</a> </h3>
  <span class="date">22.1.2020 15:10</span>
    

  <div class="anotace">  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/odpurci-kotleby-zabranili-v-levoci-shromazdeni-extremisticke-lsns">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stanislav-krecek-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Stanislav Křeček (FOTO: David Sedlecký. Wikimedia Comons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cssd-a-okamurova-spd-chteji-za-ombudsmana-krecka.kdu-csl-ma-pochyby-o-zakonnosti-jeho-nominace">ČSSD a Okamurova SPD chtějí za ombudsmana Křečka. KDU-ČSL má pochyby o zákonnosti jeho nominace</a> </h3>
  <span class="date">22.1.2020 10:11</span>
    

  <div class="anotace">Lidovci mají pochybnosti o změně kandidáta prezidenta Miloše Zemana na pozici ombudsmana. Zeman v době přípravy volby stáhl nominaci vládní zmocněnkyně Heleny Válkové a navrhl na veřejného ochránce práv Stanislava Křečka. Předseda KDU-ČSL Marek Výborný novinářům řekl, že o zákonnosti tohoto kroku má jeho strana pochybnosti a zřejmě se o tom bude jednat ve Sněmovně. Křeček v dolní komoře může počítat s podporu sociálních demokratů a hnutí SPD.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cssd-a-okamurova-spd-chteji-za-ombudsmana-krecka.kdu-csl-ma-pochyby-o-zakonnosti-jeho-nominace">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/dokument-lety-zhledlo-v-kine-bio-oko-na-sto-padesat-divaku.diskutovali-s-pozustalymi-po-obetech-romskeho-holocaustu-i" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/dokument-lety-zhledlo-v-kine-bio-oko-na-sto-padesat-divaku.diskutovali-s-pozustalymi-po-obetech-romskeho-holocaustu-i';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">








<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/jana-polakova-v-ostrave-projekt-zdravotni-asistence-pomohl-romum-nemit-obavy-z-lekaru"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/polakova-sm_3.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/jana-polakova-v-ostrave-projekt-zdravotni-asistence-pomohl-romum-nemit-obavy-z-lekaru">Jana Poláková: V Ostravě projekt zdravotní asistence pomohl Romům nemít obavy z lékařů</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/snemovna-se-odmitla-zabyvat-pripadnym-odvolanim-heleny-valkove"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/snemovna-sm_2.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/snemovna-se-odmitla-zabyvat-pripadnym-odvolanim-heleny-valkove">Sněmovna se odmítla zabývat případným odvoláním Heleny Válkové. Návrh smetli poslanci ANO, SPD, komunisté a tři sociální demokraté</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reditelka-pamatniku-lidice-rezignovala-na-svou-funkci"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lidice-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reditelka-pamatniku-lidice-rezignovala-na-svou-funkci">Ředitelka Památníku Lidice rezignovala na svou funkci</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/babis-chtel-v-syrii-zridit-centrum-pro-sirotky-ktere-nechce-pustit-do-cr.i-tento-napad-vsak-nyni-padl"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/babis-andrej2018-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/babis-chtel-v-syrii-zridit-centrum-pro-sirotky-ktere-nechce-pustit-do-cr.i-tento-napad-vsak-nyni-padl">Babiš chtěl v Sýrii zřídit centrum pro sirotky, které nechce pustit do ČR. I tento nápad však nyní padl</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/gremium-romskych-regionalnich-predstavitelu-se-ohrazuje-proti-helene-valkove-z-lidskych-prav-se-v-ceske-republice-stava"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/valkova-helena-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/gremium-romskych-regionalnich-predstavitelu-se-ohrazuje-proti-helene-valkove-z-lidskych-prav-se-v-ceske-republice-stava">Gremium romských regionálních představitelů se ohrazuje proti Heleně Válkové: Z lidských práv se v České republice stává fraška</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">

<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2></h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/soud-s-sefem-slovenske-krajni-pravice-byl-po-zahajeni-odrocen">Soud s extremistou Kotlebou byl po zahájení odročen</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lsns-kotleba.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/fotoreportaz-dalsi-protest-proti-fasisticke-lsns-mariana-kotleby-tentokrat-v-senici.na-miste-byli-i-romove">FOTOREPORTÁŽ: Další protest proti fašistické ĽSNS Mariána Kotleby, tentokrát v Senici. Na místě byli i Romové</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tri-husak-fukovaa-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rozhovor-fukova-husak">Diskuzní pořad TRIN s Lucií Fukovou a Janem Husákem: Proč většina občanských členů setrvává dále v Radě vlády pro záležitosti romské menšiny?</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jana-horvatova-senat-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/projev-jany-horvathove-v-senatu-ke-dni-pamatky-obeti-holocaustu-skutecne-stesti-nemuze-stat-na-nestesti-druhych">Projev Jany Horváthové v Senátu ke dni památky obětí holocaustu: Skutečné štěstí nemůže stát na neštěstí druhých</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2019 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>