<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

  

  
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="FOTOGALERIE: Pietní akt v Letech u Písku 2022 - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-2022.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-2022.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>FOTOGALERIE: Pietní akt v Letech u Písku 2022 - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>
  

  
  

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


 <!-- 
<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
--> 

<!-- Kontextová reklama Sklik  -->




<script src="https://ssp.seznam.cz/static/js/ssp.js"></script>

<!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-75210"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 75210,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-75210",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 310	/* maximální výška reklamy v zóně */
}
]);
</script>




























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">9. května 2022 (pondělí)<br>svátek má Ctibor</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.11172199249268, 22-05-09 05:30:36 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>FOTOGALERIE: Pietní akt v Letech u Písku 2022</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">8.5.2022 22:49</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-2022.jpg&amp;w=630" alt="Pietní akt 8. 5. 2022 v Letech u Písku (FOTO: Petr Zewlakk Vrabec) " width="650">
<div class="popisek">Pietní akt 8. 5. 2022 v Letech u Písku (FOTO: Petr Zewlakk Vrabec) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Dnes se v Letech u Písku konal tradiční pietní akt k uctění památky obětí holokaustu Romů a Sintů na nouzovém pohřebišti bývalého koncentračního tábora u obce Lety u Písku. Pietu pořádá Výbor pro odškodnění romského holocaustu (dále VPORH) v čele s Čeňkem Růžičkou, ve spolupráci s Muzeem romské kultury a jeho specializovaným pracovištěm Centrem Romů a Sintů v Praze.</p>

<p>Pietního aktu se zúčastnil předseda Senátu Miloš Vystrčil (ODS), ministr kultury Martin Baxa (ODS), vicepremiér Ivan Bartoš (Piráti), bývalý ministr zahraničí Karel Schwarzenberg (TOP 09), poslanec KDU-ČSL Hayato Okamura a celá řada velvyslanců v České republice.</p>

<p>Podívejte se na fotogalerii, kterou pro zpravodajský server Romea.cz nafotil Petr Zewlakk Vrabec.</p>

<h4>FOTOGALERIE</h4>

<p><a href="https://photos.app.goo.gl/5e946Jn6ogdJyngG8" target="_blank"><img alt="" height="650" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/kolaz-lety-022.jpg" width="650" /></a></p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>, Petr Zewlakk Vrabec
</div>
        <div class="precteno">Přečteno: 138x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/renata-berkyova-v-letech-u-pisku-jak-ma-rozumet-soucasna-romska-spolecnost-zijici-v-ceske-republice-otevrenemu-rasismu-vuci">Renata Berkyová v Letech u Písku: Jak má rozumět současná romská společnost žijící v České republice otevřenému rasismu vůči ukrajinským Romům?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/milos-vystrcil-pieta-v-letech-u-pisku-je-i-vyzvou-aby-se-lide-chovali-ferove-k-mensinam">Miloš Vystrčil: Pieta v Letech u Písku je i výzvou, aby se lidé chovali férově k menšinám</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-na-pietnim-aktu-v-letech-u-pisku-vystoupi-v-nedeli-predseda-senatu-milos-vystrcil">ZÁZNAM: Na pietním aktu v Letech u Písku vystoupí v neděli předseda Senátu Miloš Vystrčil</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/navstivit-misto-utrpeni-romu.romea-nabizi-workshopy-s-virtualni-realitou-tabora-v-letech-u-pisku-nejen-pro-skoly">Navštívit místo utrpení Romů. ROMEA nabízí workshopy s virtuální realitou tábora v Letech u Písku (nejen) pro školy </a>
</li>
</ul>
<!-- /3266, 0.0022280216217041, 22-05-09 05:30:36 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/renata-berkyova-v-letech-u-pisku-jak-ma-rozumet-soucasna-romska-spolecnost-zijici-v-ceske-republice-otevrenemu-rasismu-vuci">Renata Berkyová v Letech u Písku: Jak má rozumět současná romská společnost žijící v České republice otevřenému rasismu vůči ukrajinským Romům?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/milos-vystrcil-pieta-v-letech-u-pisku-je-i-vyzvou-aby-se-lide-chovali-ferove-k-mensinam">Miloš Vystrčil: Pieta v Letech u Písku je i výzvou, aby se lidé chovali férově k menšinám</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-na-pietnim-aktu-v-letech-u-pisku-vystoupi-v-nedeli-predseda-senatu-milos-vystrcil">ZÁZNAM: Na pietním aktu v Letech u Písku vystoupí v neděli předseda Senátu Miloš Vystrčil</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/navstivit-misto-utrpeni-romu.romea-nabizi-workshopy-s-virtualni-realitou-tabora-v-letech-u-pisku-nejen-pro-skoly">Navštívit místo utrpení Romů. ROMEA nabízí workshopy s virtuální realitou tábora v Letech u Písku (nejen) pro školy </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-rychnove-nad-kneznou-dnes-odhalili-patnact-kamenu-zmizelych">V Rychnově nad Kněžnou dnes odhalili patnáct Kamenů zmizelých</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/jom-ha-soa-ve-ctvrtek-se-budou-opet-spolecne-a-verejne-cist-zidovska-a-romska-jmena-obeti-holocaustu">Jom ha-šoa: Ve čtvrtek se budou opět společně a veřejně číst židovská a romská jména obětí holocaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/byvaly-poslanec-spd-rozner-dostal-pulrocni-podminku-kvuli-vyroku-o-koncentracnim-tabore-v-letech-u-pisku">Bývalý poslanec SPD Rozner dostal půlroční podmínku kvůli výroku o koncentračním táboře v Letech u Písku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-prodlouzilo-lhutu-pro-podani-nabidek-na-demolici-veprina-v-letech.mela-by-probehnout-v-polovine-roku">Muzeum romské kultury prodloužilo lhůtu pro podání nabídek na demolici vepřína v Letech. Měla by proběhnout v polovině roku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-letech-u-pisku-se-8.kvetna-uskutecni-tradicni-pietni-akt-k-ucteni-pamatky-romskych-a-zidovskych-obeti-nacismu">V Letech u Písku se 8. května uskuteční tradiční pietní akt k uctění památky romských a židovských obětí nacismu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/video-vernisaz-vystavy-fotografii-z-prazskeho-zizkova-karla-cudlina-zahajila-oslavy-mezinarodniho-dne-romu-2022">VIDEO: Vernisáž výstavy fotografií z pražského Žižkova Karla Cudlína zahájila oslavy Mezinárodního dne Romů 2022</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ustavni-soud-odmitl-stiznost-jednoho-z-muzu-zodpovednych-za-zhanobeni-pamatniku-v-letech-u-pisku">Ústavní soud odmítl stížnost jednoho z mužů zodpovědných za zhanobení památníku v Letech u Písku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/na-miste-byvaleho-romskeho-koncentracniho-tabora-v-letech-u-pisku-se-naslo-tisice-predmetu.vystava-ukazuje-archeologicke">Na místě bývalého romského koncentračního tábora v Letech u Písku se našlo tisíce předmětů. Výstava ukazuje archeologické nálezy z míst koncentračních táborů</a>
</li>
</ul><!-- /3257, 0.01105785369873, 22-05-09 05:30:36 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/lety-u-pisku-2 ">Lety u Písku</a>, <a href="/cz/stitek/fotografie ">fotografie</a>, <a href="/cz/stitek/pietni-akce-2 ">Pietní akce</a>, <a href="/cz/stitek/pietni-akt ">pietní akt</a>, <a href="/cz/stitek/pietni-misto ">pietní místo</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/fotogalerie-pietni-akt-v-letech-u-pisku-2022" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-vystrcil-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Pietní akt 8. 5. 2022 v Letech u Písku (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-na-pietnim-aktu-v-letech-u-pisku-vystoupi-v-nedeli-predseda-senatu-milos-vystrcil">ZÁZNAM: Na pietním aktu v Letech u Písku vystoupí v neděli předseda Senátu Miloš Vystrčil</a> </h3>
  <span class="date">6.5.2022 11:43</span>
    

  <!--<div class="anotace">V neděli 8. 5. 2022 od 12 h proběhne pietní akt k uctění památky obětí holokaustu Romů a Sintů na nouzovém pohřebišti bývalého koncentračního tábora u obce Lety u Písku. Pietu pořádá Výbor pro odškodnění romského holocaustu (dále VPORH) v čele s Čeňkem Růžičkou, ve spolupráci s Muzeem romské kultury a jeho specializovaným pracovištěm Centrem Romů a Sintů v Praze. První romská internetová televize ROMEA TV odvysílá pietní akt v přímém přenosu.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-na-pietnim-aktu-v-letech-u-pisku-vystoupi-v-nedeli-predseda-senatu-milos-vystrcil">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jourova-oceneni-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Místopředsedkyně Evropské komise a komisařka pro hodnoty a transparentnost Věra Jourová se zástupci oceněných měst. (FOTO: copyrightu: © European Union, 2022) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-dobach-krize-jsou-zvlast-tvrde-zasazeni-romove-rekla-komisarka-jourova-pri-predavani-oceneni-pro-evropska-hlavni-mesta">V dobách krize jsou zvlášť tvrdě zasaženi Romové, řekla komisařka Jourová při předávání ocenění pro Evropská hlavní města diverzity a inkluze. Romskou cenu vyhrála španělská Andalusie</a> </h3>
  <span class="date">6.5.2022 10:11</span>
    

  <!--<div class="anotace">Místopředsedkyně Evropské komise a komisařka pro hodnoty a transparentnost Věra Jourová předala ocenění pro Evropská hlavní města diverzity a inkluze. Vítězové z pěti členských států – Chorvatska, Německa, Rumunska, Španělska a Švédska – byli oceněni za svou práci na budování spravedlivější společnosti podporou rozmanitosti a začlenění, pokud jde o pohlaví, rasový a etnický původ, náboženství a přesvědčení, zdravotní postižení, věk, LGBTIQ práv a integrace Romů. Cílem ocenění je vyzdvihnout města a regiony v celé EU, které jdou příkladem v politikách začleňování.   
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-dobach-krize-jsou-zvlast-tvrde-zasazeni-romove-rekla-komisarka-jourova-pri-predavani-oceneni-pro-evropska-hlavni-mesta">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pardubice-stany-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Romští uprchlíci v provizorních stanech na okraji Pardubic - 5. 5. 2022 (FOTO: repro Česká televize) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pardubicky-kraj-umistili-40-romskych-uprchliku-na-okraj-pardubic-do-provizornich-stanu.dalsi-nechal-bez-pomoci-v-centru">Pardubický kraj umístil 40 romských uprchlíků na okraj Pardubic do provizorních stanů. Další nechal bez pomoci v centru města, museli se o ně postarat místní Romové</a> </h3>
  <span class="date">6.5.2022 8:40</span>
    

  <!--<div class="anotace">Na okraji Pardubic v provizorních stanech přebývá od pondělí asi 40 romských uprchlíků včetně malých dětí. Stany tam vybudovali na městském pozemku hasiči. Další menší skupinu Romů nechaly úřady ve čtvrtek večer bez pomoci v centru města. O ukrajinské Romy se tak museli postarat místní Romové a aktivisté, kteří jim po intervenci Pirátské strany u hejtmana zajistili ubytování v Hradci Králové.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pardubicky-kraj-umistili-40-romskych-uprchliku-na-okraj-pardubic-do-provizornich-stanu.dalsi-nechal-bez-pomoci-v-centru">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0050358772277832, 22-05-09 05:30:36 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/fotogalerie-pietni-akt-v-letech-u-pisku-2022" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/fotogalerie-pietni-akt-v-letech-u-pisku-2022';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-jezove-ubytovali-pres-130-bezencu-z-ukrajiny-polovina-jsou-romove"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tabor-bela-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-jezove-ubytovali-pres-130-bezencu-z-ukrajiny-polovina-jsou-romove">V Jezové ubytovali přes 130 běženců z Ukrajiny, polovina jsou Romové</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/praha-zada-stat-o-pomoc-s-ubytovanim-skupin-romskych-uprchliku-z-ukrajiny.podle-prazskeho-primatora-snaha-statu-zatim"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kacpu-praha-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/praha-zada-stat-o-pomoc-s-ubytovanim-skupin-romskych-uprchliku-z-ukrajiny.podle-prazskeho-primatora-snaha-statu-zatim">Praha žádá stát o pomoc s ubytováním skupin romských uprchlíků z Ukrajiny. Podle pražského primátora snaha státu zatím selhala</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primatorka-brna-k-romskym-uprchlikum-u-nadrazi-mohou-vyuzivat-benefity-ve-vice-statech-informace-ale-nemam-overene"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vankova-brno-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primatorka-brna-k-romskym-uprchlikum-u-nadrazi-mohou-vyuzivat-benefity-ve-vice-statech-informace-ale-nemam-overene">Primátorka Brna k romským uprchlíkům u nádraží: Mohou využívat benefity ve více státech, informace ale nemám ověřené</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/redaktor-deniku-n-proc-romsti-uprchlici-konci-v-detencnim-zarizeni-protoze-je-nikdo-jiny-nechce"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vysne-lhoty-denikn-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/redaktor-deniku-n-proc-romsti-uprchlici-konci-v-detencnim-zarizeni-protoze-je-nikdo-jiny-nechce">Redaktor Deníku N: Proč romští uprchlíci končí v detenčním zařízení? Protože je nikdo jiný nechce!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsti-uprchlici-prespavaji-u-brnenskeho-vlakoveho-nadrazi.podle-kraje-a-neziskovek-odmitli-nabizene-ubytovani"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/uprchlici-brno-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsti-uprchlici-prespavaji-u-brnenskeho-vlakoveho-nadrazi.podle-kraje-a-neziskovek-odmitli-nabizene-ubytovani">Romští uprchlíci přespávají u brněnského vlakového nádraží. Podle kraje a neziskovek odmítli nabízené ubytování</a></h3>
  <hr>
</div><!-- /3258, 0.22973918914795, 22-05-09 05:30:36 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-2022-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/fotogalerie-pietni-akt-v-letech-u-pisku-2022">FOTOGALERIE: Pietní akt v Letech u Písku 2022</a></h3>
</div>
<div class="item">
  <h2>komentář</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mizigar-michal-sm_1.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/michal-mizigar-jak-vam-muzeme-verit-opravdovost-pripominani-hruz-2.svetove-valky-kdyz-romy-oznacujete-jako-neprizpusobive">Michal Mižigár: Jak vám můžeme věřit opravdovost připomínání hrůz 2. světové války, když Romy označujete jako nepřizpůsobivé? Tak nám říkali nacisté!</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/berkyova-renata-lety-22-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/renata-berkyova-v-letech-u-pisku-jak-ma-rozumet-soucasna-romska-spolecnost-zijici-v-ceske-republice-otevrenemu-rasismu-vuci">Renata Berkyová v Letech u Písku: Jak má rozumět současná romská společnost žijící v České republice otevřenému rasismu vůči ukrajinským Romům?</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vystrcil-milos-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/milos-vystrcil-pieta-v-letech-u-pisku-je-i-vyzvou-aby-se-lide-chovali-ferove-k-mensinam">Miloš Vystrčil: Pieta v Letech u Písku je i výzvou, aby se lidé chovali férově k menšinám</a></h3>
</div>
<!-- /3256, 0.046483039855957, 22-05-09 05:30:36 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2022 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>