<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Nejbohatší neziskovky v ČR: v čele jsou sportovci, přes půl miliardy jde na fotbal - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fotbal-ilustrace.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/fotbal-ilustrace.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Nejbohatší neziskovky v ČR: v čele jsou sportovci, přes půl miliardy jde na fotbal - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<!-- Kontextová reklama Sklik 


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
 -->




<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>

















</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">24. června 2020 (středa)<br>svátek má Jan</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>


<div id="cse-search-form">Loading</div>
<div style="text-align: center;"><a href="/cz/vyhledavani/rozsirene-vyhledavani">rozšířené vyhledávaní</a>
  <br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Nejbohatší neziskovky v ČR: v čele jsou sportovci, přes půl miliardy jde na fotbal</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">24.6.2020 11:25</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/fotbal-ilustrace.jpg&amp;w=630" alt="Ilustrační FOTO: Christopher Bruno, Creative Commons Attribution-Share Alike 3.0 Unported " width="650">
<div class="popisek">Ilustrační FOTO: Christopher Bruno, Creative Commons Attribution-Share Alike 3.0 Unported </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Sázka na fotbal je jistota. Alespoň pokud jde o to, která nestátní nezisková organizace dlouhodobě pobírá nejvíce peněz z veřejných rozpočtů. Tradičně je to Fotbalová asociace České republiky. Následuje sdružení vysokých škol a Akademie věd CESNET a Český svaz ledního hokeje.</p>

<p>Výdaje veřejných rozpočtů (obcí, krajů i státu) na neziskový sektor v Česku v součtu donedávna setrvale rostly. V roce 2010 to bylo 5,7 miliardy, v roce <a href="https://mapaneziskovek.cz/infografika/">2016 </a>už 17,9 miliardy, v loňském roce však „neinvestiční transfery neziskovým a podobným organizacím“ klesly podle finálního účtu státního rozpočtu na 16,6 miliardy korun.</p>

<p>Neziskové organizace jsou častým terčem různých nenávistných projevů ze strany veřejnosti i některých politiků. Kupříkladu prezident Miloš Zeman neziskové organizace opakovaně označuje za „za pijavice na státním rozpočtu“, podobně se vyjadřuje třeba Tomio Okamura nebo Václav Klaus mladší.</p>

<p>Jen zlomek ze 138 516 registrovaných neziskových organizací však skutečně čerpá nějaké dotace z veřejných rozpočtů.</p>

<p>Nejvíce peněz v posledních letech vždy dostává Fotbalová asociace ČR. U ní tyto příjmy stále rostou. Před třemi lety získala z veřejných peněz „jen“ 376 milionů, vloni už 555 milionů.</p>

<p>V první dvacítce největších příjemců jsou i další sportovní svazy – hokejisté, kanoisté, basketbalisté, tenisté či cyklisté nebo Horská služba (viz tabulka níže). Sportovním aktivitám se věnuje více než 40 tisíc neziskových organizací v ČR.</p>

<h3>Už žádný nový rozbor</h3>

<p>Dobrat se detailních poměrů, dat a čísel o výdajích veřejných rozpočtů právě na „nezisk“ není tak snadné jako ještě před několika lety. Detailně zpracovaný „Rozbor financování nestátních neziskových organizací z veřejných rozpočtů“ dostávala vláda na stůl pravidelně každý rok počátkem ledna (zpracovávalo jej Centrum pro výzkum neziskového sektoru při brněnské Masarykově univerzitě).</p>

<p>V roce 2018 (u komplexních dat za rok 2016) byl však Andrej Babiš pode svých tehdejších slov nespokojen a žádal detailnější rozbor. Výsledkem je, že žádný nový rozbor od té doby již nevznikl.</p>

<p>„Na data o financování jsme ve formě, jak jsme je sbírali dříve, rezignovali. Byli jsme několikrát ujištěni, že Ministerstvo financí to zvládne lépe, tak jsme si řekli, že s paní ministryní nebudeme soutěžit,” říká Vladimír Hyánek z brněnského Centra pro výzkum neziskového sektoru.</p>

<p>„Dokonce jsme paní ministryni Schillerové nabízeli pomoc, že bychom jim třeba vysvětlili naši metodiku, ať to můžou použít a vylepšit, ale napsala mi, že mají svých odborníků dost. Výsledek je, že data z minula už prostě přímé pokračovatele nemají,“ doplňuje Hyánek, který se nyní podílí na vzniku interaktivní mapy neziskového sektoru <a href="https://mapaneziskovek.cz/">Mapaneziskovek.cz</a>.</p>

<p>Jeho slova dokládá i vyjádření Úřadu vlády. „Objem prostředků z veřejných rozpočtů pro NNO (nestátní neziskové organizace, pozn. red.) sledovala Rada vlády pro NNO pouze do roku 2016. Od původní metody sběru a zpracování dat se upustilo, v současné době je jediným zdrojem dat o vynaložených finančních prostředcích formou dotací NNO Státní pokladna,“ vysvětluje Olga Jeřábková z Rady vlády pro lidská práva, která je nadřízená Radě pro NNO a má oblast neziskovek v gesci.</p>

<p>Dá se však předpokládat, že největší objem dotací poskytnutých neziskovým organizacím ze státního rozpočtu i nadále směřuje do oblastí definovaných jako „Sociální věci a politika zaměstnanosti“, „Tělovýchova“ a „Vzdělávání a školské služby“. Tedy do oblastí, kde stát své aktivity deleguje právě na nevládní sektor.</p>

<p>Potvrzuje to i seznam dvaceti největších příjemců dotací z řad neziskových organizací za roky 2018 a 2019, který si HlídacíPes.org vyžádal na Ministerstvu financí.</p>

<h3>Rok 2019 a výdaje na neziskový sektor</h3>

<p>ZDROJ: Ministerstvo finací ČR</p>

<p><img alt="" height="661" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/nezisk-2019.png" width="503" /></p>

<p><em>ZDROJ: Ministerstvo finací ČR</em></p>

<p>Údaje z Mapy neziskovek se od ministerských výpočtů částečně liší:&nbsp;</p>

<figure class="image"><img alt="" height="294" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/dotace-2019-1024x454.png" width="662" />
<figcaption>ZDROJ: Mapa neziskovek <a href="https://mapaneziskovek.cz/infografika/">https://mapaneziskovek.cz/infografika</a>/</figcaption>
</figure>

<h3>Rok 2018 podle MFČR</h3>

<p><img alt="" height="661" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/nezisk-2018.png" width="502" /></p>

<p><em>ZDROJ: Ministerstvo finací ČR</em></p>

<h3>Co je to neziskovka</h3>

<p>Za rok 2019 zaujme (z dat Ministerstva financí) především přes 102 milionů korun pro zapsaný ústav Slepá ramena, který vznikl v roce 2016. Uspěl se svým projektem na „obnovu ekosystému slepých ramen řeky Moravy v katastrálním území Staré Město“.</p>

<p>„Stavba byla zahájena v roce 2018 a bude průběžně financována až do roku 2023,“ říká ředitel ústavu Radek Fojtík. Peníze na projekt šly z Operačního programu životního prostředí a z Ministerstva životního prostředí.</p>

<p>Z dalších organizací, jež si obvykle veřejnost představuje pod pojmem „neziskovka“, je v první dvacítce společnost Podané ruce zabývající se sociálními a zdravotními službami, Česká katolická charita a organizace Člověk v tísni.</p>

<p>Ta ze státního rozpočtu vloni získala 195,5 milionu korun (v roce 2016 to bylo pro srovnání 167 milionů). To ale představuje méně než deset procent celkového rozpočtu organizace. Větší část výdajů Člověka v tísni jde na humanitární a rozvojovou pomoc v zahraničí.</p>

<p><em><a href="https://hlidacipes.org/nejbohatsi-neziskovky-v-cr-v-cele-jsou-sportovci-pres-pul-miliardy-jde-na-fotbal/?fbclid=IwAR0ddjvDrrHNqUn2OXY4kh55RGVt07e2a-EJoQIuBlviBFxxkwj-snbnQPA">Článek vznikl pro Ústav nezávislé žurnalistiky</a>.</em></p>

        </div>



       <div>




        <div class="autori">Robert Břešťan, HlidaciPes.org
</div>
        <div class="precteno">Přečteno: 117x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muze-stihaneho-za-podporu-breivika-vysetri-psychiatr-a-psycholog">Muž stíhaný za podporu Breivika odmítl vypovídat u soudu. Vyšetří ho psychiatr a psycholog</a>
</li>
</ul>
<!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/irozhlas.cz-cernossky-zavodnik-kritizoval-jizanske-vlajky-mezi-fanousky.po-zavode-nasel-v-garazi-opratku">iRozhlas.cz: Černošský závodník kritizoval jižanské vlajky mezi fanoušky. Po závodě našel v garáži oprátku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/od-cervence-se-zprisni-pravidla-vyplaceni-prispevku-na-bydleni">Od července se zpřísní pravidla vyplácení příspěvku na bydlení</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/emil-vorac-pomoci-cistek-se-obcas-vyrazuji-z-financovani-ty-neziskovky-ktere-vykazuji-dobre-vyledky-pri-integraci-romu">Emil Voráč: Pomocí čistek se občas vyřazují z financování ty neziskovky, které vykazují dobré výsledky při integraci Romů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/romano-vodi/detska-hvezda-laura-horvathova-ziju-tancem-a-na-tom-se-nic-nezmeni">Dětská hvězda Laura Horváthová: Žiju tancem a na tom se nic nezmění </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vladimir-michalcik-moje-firma-statni-pomoc-v-soucasne-dobe-nepotrebuje">Vladimír Michalčík: Moje firma státní pomoc v současné době nepotřebuje</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/jana-hanzlikova-zakon-chrani-najemniky-pred-vypovedi-ale-ma-na-to-nekolik-podminek">Jana Hanzlíková: Zákon chrání nájemníky před výpovědí, ale má na to několik podmínek.</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/alena-gronzikova-nekteri-lide-si-mysli-ze-nemusi-platit-najem.musim-jim-vysvetlovat-ze-to-neni-pravda">Alena Gronzíková: Někteří lidé si myslí, že nemusí platit nájem. Musím jim vysvětlovat, že to není pravda.</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/rozhovory/martin-mata-drtive-ekonomicke-dopady-na-firmy-a-rodiny-setrete-sve-penize">Martin Mata: Drtivé ekonomické dopady na firmy a rodiny, šetřete své peníze</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zastupci-nno-reaguji-na-matovice-pomahali-jsme-v-osadach-davno-pred-vami-zavrenim-se-nakaza-v-osade-siri-rychleji">Zástupci NNO reagují na Matoviče: Pomáhali jsme v osadách dávno před vámi. Zavřením se nákaza v osadě šíří rychleji </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/sit-mistnich-romskych-organizaci-neni-spokojena-s-analyzou-hospodarske-a-socialni-situace-v-clenskych-statech-eu">Síť místních romských organizací není spokojena s analýzou hospodářské a sociální situace v členských státech EU</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/clovek-v-tisni-vyhlasil-kvuli-koronaviru-sbirku-sos-cesko">Člověk v tísni vyhlásil kvůli koronaviru sbírku SOS Česko</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/seznamzpravy.cz-stat-si-rozvracet-nedame-rekl-komunista-filip-a-navrhl-omezit-podporu-protistatnim-neziskovkam">Seznamzprávy.cz: Stát si rozvracet nedáme, řekl komunista Filip a navrhl omezit podporu &quot;protistátním&quot; neziskovkám</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/neziskovy-sektor-2 ">Neziskový sektor</a>, <a href="/cz/stitek/finance-2 ">Finance</a>, <a href="/cz/stitek/sport-2 ">Sport</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/nejbohatsi-neziskovky-v-cr-v-cele-jsou-sportovci-pres-pul-miliardy-jde-na-fotbal" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lucie-kovacova-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Lucie Kováčová v Desetiminutovce Plus Richarda Samka " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/desetiminutovka-plus-krystof-kolumbus-v-sukni-romka-ktera-procestovala-svet">Desetiminutovka Plus s Lucií Kováčovou: Kryštof Kolumbus v sukni, Romka která procestovala svět</a> </h3>
  <span class="date">22.6.2020 17:56</span>
    

  <div class="anotace">Lucie Kováčová začala snít o cestování, už když byla malá. Dle svých slov trávila v dětství většinu času v knihovnách s obrovskou touhou po znalostech o světě. Během prázdnin na rozdíl od ostatních dětí stihla přečíst i až 40 knih.  <br />
  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/desetiminutovka-plus-krystof-kolumbus-v-sukni-romka-ktera-procestovala-svet">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/falzifikat-poklek-mala.png&amp;w=148&amp;h=89&amp;zc=1" alt="Další dezinformace na facebooku. Tuto výzvu, kterou si vymysleli krajně pravicoví vtipálci, bere hodně lidí vážně. " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesi-pokleknete-pred-romy-tak-zni-dalsi-dezinformace-na-internetu.hodne-lidi-ji-bere-vazne">Češi poklekněte před Romy - tak zní další dezinformace na internetu. Hodně lidí ji bere vážně</a> </h3>
  <span class="date">22.6.2020 16:25</span>
    

  <div class="anotace">Česká krajní pravice v rámci své deziformační kampaně občas spáchá i nějaký ten pokus o žert. To se týká i rádoby parodické výzvy na facebooku, aby  Češi poklekli před Romy a políbili jim nohy. Není asi příliš divu, že poměrně dost jejích příznivců bere tenhle tento &quot;vtip&quot; vážně, odpovídá to mentální úrovni této části politického spektra.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesi-pokleknete-pred-romy-tak-zni-dalsi-dezinformace-na-internetu.hodne-lidi-ji-bere-vazne">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vs-stip-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Stipendisté organizace ROMEA (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/nova-vyzva-pro-romske-studenty-romea-vyhlasuje-stipendijni-program-pro-rok-2020-21">Nová výzva pro romské studenty středních a vysokých škol! ROMEA vyhlašuje stipendijní program pro rok 2020/21</a> </h3>
  <span class="date">19.6.2020 15:36</span>
    

  <div class="anotace">Romští studenti se mohou od pondělí 22. června do pátku 17. července hlásit o stipendium organizace ROMEA na školní, potažmo akademický, rok 2020/2021. Stipendijní program běží od roku 2016 a letos stipendiem podpoří 90 romských studentů středních, vyšších odborných a nově také vysokých škol. Do programu se mohou hlásit studenti prezenční i distanční formy studia a u vysokoškoláků v jakémkoli stupni bakalářského, magisterského i doktorského studia. Pro zájemce bude od pondělí na webových stránkách www.romskastipendia.cz otevřen elektronický formulář, prostřednictvím kterého budou moci studenti žádosti posílat.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy/nova-vyzva-pro-romske-studenty-romea-vyhlasuje-stipendijni-program-pro-rok-2020-21">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/nejbohatsi-neziskovky-v-cr-v-cele-jsou-sportovci-pres-pul-miliardy-jde-na-fotbal" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/nejbohatsi-neziskovky-v-cr-v-cele-jsou-sportovci-pres-pul-miliardy-jde-na-fotbal';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="c5ugilc7tcokfjiw">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "c5ugilc7tcokfjiw", 'render', "https:\/\/www.darujme.cz\/widget?token=c5ugilc7tcokfjiw", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pirati-dnes-prestavili-sve-lidry-kandidatek-do-krajskych-i-senatnich-voleb"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cyril-koky-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pirati-dnes-prestavili-sve-lidry-kandidatek-do-krajskych-i-senatnich-voleb">Cyril Koky: Ve volbách do Senátu chci uspět</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-poslanec-kohoutek-z-okamurova-hnuti-spd-je-lichvar"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/spd-lichva-kohoutek-mala.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-poslanec-kohoutek-z-okamurova-hnuti-spd-je-lichvar">Soud: Poslanec Kohoutek z SPD Tomia Okamury je lichvář</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/lide-v-brne-protestovali-proti-rasismu.hnuti-slusni-lide-proti-tomu-na-miste-demonstrovalo"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/blm-brno-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/lide-v-brne-protestovali-proti-rasismu.hnuti-slusni-lide-proti-tomu-na-miste-demonstrovalo">Lidé v Brně protestovali proti rasismu. Členové hnutí &quot;Slušní lidé&quot; na ně házeli rajčata a předváděli opičí skřeky</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reflex-se-musi-omluvit-okamurovi.s-uplnym-zakazem-pitomia-ale-predseda-spd-u-soudu-neuspel"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pitomio-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reflex-se-musi-omluvit-okamurovi.s-uplnym-zakazem-pitomia-ale-predseda-spd-u-soudu-neuspel">Reflex se musí omluvit Okamurovi. S úplným zákazem &quot;Pitomia&quot; ale předseda SPD u soudu neuspěl</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/od-cervence-se-zprisni-pravidla-vyplaceni-prispevku-na-bydleni"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bydleni-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/od-cervence-se-zprisni-pravidla-vyplaceni-prispevku-na-bydleni">Od července se zpřísní pravidla vyplácení příspěvku na bydlení</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>kultura</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mirii-fajta-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/video-mlady-romsky-tym-miri-fajta-natocil-za-48-hodin-kratky-film-julie-a-zvitezil-v-soutezi-48-hour-film-project-brno.bude">VIDEO: Mladý romský tým Miri Fajta natočil za 48 hodin krátký film Julie a zvítězil v soutěži 48 Hour Film Project Brno. Bude bojovat o účast na festivalu v Cannes</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/dm-plakat-nazi-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vlastenecka-vandasova-mladez-laka-nove-cleny-pomoci-plakatu-vyuzivajici-grafiku-nacisticke-propagandy">&quot;Vlastenecká&quot; Vandasova mládež láká nové členy pomocí plakátů využívající grafiku nacistické propagandy</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lucie-kovacova-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/desetiminutovka-plus-krystof-kolumbus-v-sukni-romka-ktera-procestovala-svet">Desetiminutovka Plus s Lucií Kováčovou: Kryštof Kolumbus v sukni, Romka která procestovala svět</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/blm-brno-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/lide-v-brne-protestovali-proti-rasismu.hnuti-slusni-lide-proti-tomu-na-miste-demonstrovalo">Lidé v Brně protestovali proti rasismu. Členové hnutí &quot;Slušní lidé&quot; na ně házeli rajčata a předváděli opičí skřeky</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>