<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Památník ticha bude novou organizací ministerstva kultury. Bude vzdělávat a bojovat proti xenofobii, antisemitismu a dalším extremistickým projevům - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/praha-bubny.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/praha-bubny.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Památník ticha bude novou organizací ministerstva kultury. Bude vzdělávat a bojovat proti xenofobii, antisemitismu a dalším extremistickým projevům - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">22. prosince 2020 (úterý)<br>svátek má Šimon</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Památník ticha bude novou organizací ministerstva kultury. Bude vzdělávat a bojovat proti xenofobii, antisemitismu a dalším extremistickým projevům</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">22.12.2020 9:58</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/praha-bubny.jpg&amp;w=630" alt="Nádraží Praha - Bubny " width="650">
<div class="popisek">Nádraží Praha - Bubny </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p data-pm-slice="1 1 []">Ministerstvo kultury zřídí svou novou příspěvkovou organizaci Památník ticha. Převezme aktivity obecně prospěšné společnosti, která dosud v objektu bývalého pražského nádraží Bubny pod stejným jménem upozorňovala na židovské transporty. V příštích letech by pak měla být rekonstruována výpravní budova nádraží Praha - Bubny, která bude sloužit jako památník holokaustu. Návrh ministerstva kultury v pondělí schválila vláda, řekla ČTK mluvčí ministerstva kultury Michaela Lagronová.</p>
<p>Památník ticha ukáže osudy židovských obyvatel Prahy za druhé světové války. Jeho hlavní činnost se soustředí nejen na dokumentaci transportů z nádraží v Bubnech do koncentračních a vyhlazovacích táborů a další osudy českých Židů, ale také na nevratné kulturní proměny Prahy. Hlavním cílem této paměťové instituce bude vzdělávání a boj proti xenofobii, antisemitismu a dalším současným extremistickým projevům ve společnosti. Památník ticha bude 30. příspěvkovou organizací ministerstva kultury.</p>
<p>"Praha nemá ani 75 let po válce aktivní památník příběhů šoa. Nemá centrum, kde by se dalo v odkazu holokaustu vzdělávat, kde by se vytvořil atraktivní výstavní i vzdělávací program, jaký dnes moderní památníky ve světě mají," řekl ministr kultury Lubomír Zaorálek.</p>
<p>Do 31. prosince 2021 bude Památník ticha postupně přebírat aktivity Památníku Šoa Praha, obecně prospěšné společnosti. Jednotlivé akce budou v roce 2021 pořádat oba subjekty.</p>
<p>Nemovitost i okolní pozemky jsou majetkem státu prostřednictvím Správy železnic. Jedná se o majetek z velké části nepotřebný pro budoucí provoz železniční dopravy, a projekt zde tak může vzniknout, aniž omezí jakýkoliv budoucí urbanistický rozvoj území Praha - Bubny, uvedlo dnes ministerstvo kultury.</p>
<p>S myšlenkou na přebudování nepoužívaného nádraží Praha-Bubny na Památník ticha přišel před lety filmový dokumentarista a ředitel obecně prospěšné společnosti Památník Šoa Praha Pavel Štingl. Symbolicky prvním krokem přestavby železniční stanice bylo v roce 2015 odhalení pomníku od Aleše Veselého, která nahrazuje obvyklý význam základního kamene. Má podobu koleje směřující k nebi. Po mnohaletých neúspěšných pokusech o jednání se státem či městem Praha loni Štingl řekl, že v práci na památníku už nechce pokračovat. </p>
<p>&quot;Roky běží, vy se snažíte pořád něco dělat, ale kvůli nesystémovosti města a státu se postupně stáváte nedůvěryhodným,&quot; vysvětlil na začátku roku 2020 pro Deník N, proč chce skončit.</p>
<p>Navzdory tomu ještě v činnosti ředitele Památníku ticha pokračoval až  dodnes.</p>
<p>Naposledy například lidé z Památníku ticha v čele se Štinglem připomněli 25. listopadu na nádraží Bubny tragickou událost, při které přišlo v roce 1940 na lodi Patria u haifského přístavu o život 270 lidí ze zhruba 3000 židovských běženců z okupované Evropy. Památku modlitbou uctil i vrchní zemský rabín Karol Sidon.</p>
<p>Ministerstvo na přípravu stavby památníku poskytlo asi 5,6 milionu korun, na další části projektu se počítá s výdaji zhruba deset milionů. Vyčlenilo i 50 milionů na vytvoření stálé expozice v památníku. Výdaje na opravu a dostavbu budovy úřad odhaduje až na 200 milionů.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>, <a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>
</div>
        <div class="precteno">Přečteno: 67x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vystava-ukazuje-fotografie-z-transportu-zidu-v-holesovicich">Výstava ukazuje fotografie z transportů Židů v Holešovicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/bubnovani-pro-bubny-pripomene-prvni-zidovsky-transport-z-prahy">Bubnování pro Bubny připomene první židovský transport z Prahy</a>
</li>
</ul>
<!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/soud-ulozil-pravicovemu-extremistovi-za-utok-na-synagogu-v-halle-dozivoti.nejdrive-chtel-utocit-na-muslimy-pak-zvolil-za">Soud uložil pravicovému extremistovi za útok na synagogu v Halle doživotí. Nejdříve chtěl útočit na muslimy, pak zvolil za terč Židy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vandasova-mladez-pouzila-protizidovskou-karikaturu-v-boji-proti-ockovani-proti-onemocneni-covid-19">&quot;Vandasova mládež&quot; použila protižidovskou karikaturu v boji proti očkování proti onemocnění COVID-19</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/rakouska-vlada-chce-zakazat-politicky-islam">Rakouská vláda chce zakázat &quot;politický islám&quot;</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/neonaciste-v-nemecku-se-ozbrojuji-a-chteji-zalozit-milice.policie-jejich-pokus-zatim-prekazila">Neonacisté v Německu se ozbrojují a chtějí založit milice. Policie jejich pokus zatím překazila</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/covid-jako-spolecne-tema-pro-krajni-pravici-neschopna-eu-soros-a-cipovani-obyvatel">Covid jako společné téma pro krajní pravici: Neschopná EU, Soros a čipování obyvatel</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/renata-berkyova-romove-sve-romstvi-po-valce-tajili">Renata Berkyová: Romové své romství po válce tajili </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/neonaciste-zacinaji-v-nemecku-hrat-hlavni-roli-v-hnuti-odpurcu-protiepidemickych-opatreni">Neonacisté začínají v Německu hrát hlavní roli v hnutí odpůrců protiepidemických opatření</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/porad-policie-v-akci-zlodeji-ukricene-degesky-nasilnici-a-unosci-deti.to-jsme-my-romove.teda-podle-primy">Pořad Policie v akci: Zloději, ukřičené degešky, násilníci a únosci dětí. To jsme my, Romové. Teda podle Primy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pred-100-lety-se-narodil-richard-glazar.uprchl-z-treblinky-a-napsal-o-hruzach-ktere-se-tam-odehraly">Před 100 lety se narodil Richard Glazar. Uprchl z Treblinky a napsal o hrůzách, které se tam odehrály</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/kvuli-extremismu-v-radach-nemecke-policie-probehly-dalsi-razie">Kvůli extremismu v řadách německé policie proběhly další razie</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/institut-pocet-obeti-terorismu-ve-svete-popate-v-rade-klesl.roste-pocet-teroristickych-utoku-pravicovych-extremistu">Institut: Počet obětí terorismu ve světě popáté v řadě klesl. Roste počet teroristických útoků pravicových extremistů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/protesty-proti-vladnim-koronavirovym-opatrenim-spojily-ruzne-skupiny-lidi.k-videni-byla-krajni-pravice-priznivci-skupiny">Protesty proti vládním koronavirovým opatřením spojily různé skupiny lidí. K vidění byla krajní pravice, příznivci skupiny Ortel, xenofobní aktivisté, punkáči, antibabišovci i odpůrci opozice</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/pamatnik ">památník</a>, <a href="/cz/stitek/soa ">Šoa</a>, <a href="/cz/stitek/holocaust-2 ">Holocaust</a>, <a href="/cz/stitek/extremismus-2 ">Extremismus</a>, <a href="/cz/stitek/xenofobie-2 ">Xenofobie</a>, <a href="/cz/stitek/ministerstvo-kultury-2 ">Ministerstvo kultury</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/pamatnik-ticha-bude-novou-organizaci-ministerstva-kultury.bude-vzdelavat-a-bojovat-proti-xenofobii-antisemitismu-a-dalsim" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/penize-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Ilustrační FOTO " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/seniori-vyzyvaji-ostatni-darujte-5000-kc-tzv.rouskovne-potrebnym.prispejte-napriklad-na-stipendijni-program-organizace-romea">Senioři vyzývají ostatní: Darujte 5000 Kč, tzv. &quot;rouškovné&quot;, potřebným. Přispějte například na stipendijní program organizace ROMEA</a> </h3>
  <span class="date">21.12.2020 21:45</span>
    

  <div class="anotace">Iniciativa seniorů s názvem &quot;5000 pro budoucnost&quot; vyzvala své vrstevníky, aby darovali pětitisícový příspěvek k důchodu na vzdělávání a pomoc dětem, pokud ho sami nepotřebují a obejdou se bez něj. Podle zakladatelů iniciativy bonus penzistům a penzistkám dlouhodobě nepomůže, je nesystémový a má dopad na státní rozpočet. Uvedli to v tiskové zprávě. Svou výzvu se seznamem organizací, které se věnují vzdělávání dětí či podpoře demokracie, zveřejnili na internetu.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/seniori-vyzyvaji-ostatni-darujte-5000-kc-tzv.rouskovne-potrebnym.prispejte-napriklad-na-stipendijni-program-organizace-romea">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/spravedlnost-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Ilustrační FOTO: SalFalko, Flickr.com " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/manzele-rasisticky-nadavali-malym-romskym-detem-bili-je-pestmi-a-na-zemi-kopali.za-brutalni-utok-dostali-podminku">Manželé rasisticky nadávali malým romským dětem, bili je pěstmi a na zemi kopali. Za brutální útok dostali podmínku</a> </h3>
  <span class="date">21.12.2020 18:05</span>
    

  <div class="anotace">Za loňské brutální napadení skupiny romských dětí v zámeckém parku v Lipníku nad Bečvou na Přerovsku potrestal dnes přerovský soud manžele Stanislava a Petru Pumprlovy z Přerova podmíněným trestem 14 a 12 měsíců. Podle soudu slovně a fyzicky napadli sedm dětí, některé z nich musely být poté ošetřeny v nemocnici. Podle soudu se svým útokem dopustili výtržnictví, ublížení na zdraví a hanobení národa, rasy, etnické nebo jiné skupiny osob. Dvojici původně hrozilo až pět let vězení. Manželé vinu popírali, ponechali si lhůtu na odvolání.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/manzele-rasisticky-nadavali-malym-romskym-detem-bili-je-pestmi-a-na-zemi-kopali.za-brutalni-utok-dostali-podminku">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/selesiani-m.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Taneční kroužek v Salesiánském středisku volného času Don Bosco, FOTO: Don Bosco Ostrava " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/romano-vodi/salesiani-v-ostrave-30-let-nabidky-cinnosti-ktere-prinejmensim-pro-romske-deti-nema-v-ostrave-obdoby">Salesiáni v Ostravě: 30 let nabídky činností, které přinejmenším pro romské děti nemá v Ostravě obdoby</a> </h3>
  <span class="date">21.12.2020 14:40</span>
    

  <div class="anotace">Že může k dobrému a užitečnému životu pomoci i víra v Boha, o tom vědí své salesiáni v Ostravě. Už po tři desetiletí jsou tu proto tito řeholníci pro romské i neromské děti, za kterými chodí třeba i na ubytovnu. A jejich úsilí přináší plody.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/romano-vodi/salesiani-v-ostrave-30-let-nabidky-cinnosti-ktere-prinejmensim-pro-romske-deti-nema-v-ostrave-obdoby">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/pamatnik-ticha-bude-novou-organizaci-ministerstva-kultury.bude-vzdelavat-a-bojovat-proti-xenofobii-antisemitismu-a-dalsim" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/pamatnik-ticha-bude-novou-organizaci-ministerstva-kultury.bude-vzdelavat-a-bojovat-proti-xenofobii-antisemitismu-a-dalsim';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesko-zavadi-karantenu-pro-lidi-prijizdejici-z-britanie.domaci-izolace-muze-trvat-az-10-dni"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/britanie-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesko-zavadi-karantenu-pro-lidi-prijizdejici-z-britanie.domaci-izolace-muze-trvat-az-10-dni">Letadla z Británie nesmí do Česka od dnešního poledne. Navíc je zavedena karanténu pro lidi přijíždějící z Británie</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/gwendolyn-albert-je-odskodneni-za-nucene-sterilizace-v-nedohlednu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/albert-gwendoyln-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/gwendolyn-albert-je-odskodneni-za-nucene-sterilizace-v-nedohlednu">Gwendolyn Albert: Je odškodnění za nucené sterilizace v nedohlednu?</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stefan-lukac-byznys-s-chudobou-vesele-kvete-dal"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/131971650_1063521474166148_8347243549430376617_n.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stefan-lukac-byznys-s-chudobou-vesele-kvete-dal">Štefan Lukáč: Byznys s chudobou vesele kvete dál</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/video-debut-jako-hrom-dominik-lakatos-vstrelil-pri-sve-reprezentacni-premiere-gol"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lakatis-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/video-debut-jako-hrom-dominik-lakatos-vstrelil-pri-sve-reprezentacni-premiere-gol">VIDEO: Debut jako hrom! Dominik Lakatoš vstřelil při své reprezentační premiéře gól</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vera-jourova-jednou-z-cilovych-skupin-kterym-v-pristim-obdobi-maji-pomahat-evropske-penize-jsou-i-romove.dulezity-je-sber"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jourova-vera-sylseni.-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vera-jourova-jednou-z-cilovych-skupin-kterym-v-pristim-obdobi-maji-pomahat-evropske-penize-jsou-i-romove.dulezity-je-sber">Věra Jourová: Jednou z cílových skupin, kterým v příštím období mají pomáhat evropské peníze jsou i Romové. Důležitý je sběr dat, nemůžeme pomáhat naslepo</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/penize-sm_1.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/seniori-vyzyvaji-ostatni-darujte-5000-kc-tzv.rouskovne-potrebnym.prispejte-napriklad-na-stipendijni-program-organizace-romea">Senioři vyzývají ostatní: Darujte 5000 Kč, tzv. &quot;rouškovné&quot;, potřebným. Přispějte například na stipendijní program organizace ROMEA</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/spravedlnost-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/manzele-rasisticky-nadavali-malym-romskym-detem-bili-je-pestmi-a-na-zemi-kopali.za-brutalni-utok-dostali-podminku">Manželé rasisticky nadávali malým romským dětem, bili je pěstmi a na zemi kopali. Za brutální útok dostali podmínku</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/markovic-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/robert-markovic-se-nakazil-koronavirem-a-jako-jeden-z-prvnich-bojoval-o-zivot.nyni-dekuji-basni-vsem-lekarum-kteri-mu">Robert Markovič se nakazil koronavirem a jako jeden z prvních bojoval o život. Nyní děkuje básní všem lékařům, kteří mu pomohli. Pomoc mu můžete i vy!</a></h3>
</div>
<div class="item">
  <h2>romano voďi</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/selesiani-m.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/romano-vodi/salesiani-v-ostrave-30-let-nabidky-cinnosti-ktere-prinejmensim-pro-romske-deti-nema-v-ostrave-obdoby">Salesiáni v Ostravě: 30 let nabídky činností, které přinejmenším pro romské děti nemá v Ostravě obdoby</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>