<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Policie zamítla druhou pitvu Stanislava Tomáše. Pohřeb bude v sobotu 24. července - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/tomasova-simona-ng_1.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/tomasova-simona-ng_1.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Policie zamítla druhou pitvu Stanislava Tomáše. Pohřeb bude v sobotu 24. července - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">15. července 2021 (čtvrtek)<br>svátek má Jindřich</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://www.romea.cz/en/news/czech/czech-police-reject-request-for-a-second-autopsy-of-the-late-stanislav-tomas-whose-funeral-will-take-place-on-saturday-24"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.039456129074097, 21-07-15 06:28:32 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Policie zamítla druhou pitvu Stanislava Tomáše. Pohřeb bude v sobotu 24. července</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">15.7.2021 0:13</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tomasova-simona-ng_1.jpg&amp;w=630" alt="Simona Tomášová (FOTO: Konexe) " width="650">
<div class="popisek">Simona Tomášová (FOTO: Konexe) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Policie zamítla už třetí žádost advokáta sestry zemřelého Stanislava Tomáše o novou pitvu. Ten zemřel po zákroku policie 19. 6. 2021 v Teplicích. Dvě žádosti advokát pozůstalé směřoval na Generální inspekci bezpečnostních sborů (GIBS), třetí k Policii samotné.</p>
<p>"Odmítnutí re-pitvy znamená, že bylo odmítnuto provedení dalšího důkazu. K odmítnutí došlo jak ze strany GIBS, tak ze strany policie. Odmítnutí provedení nové pitvy může podrývat efektivnost prověřování zákroku policistů vůči Stanislavovi Tomášovi. A v tomto ohledu bude tato neefektivnost i namítána v dalším řízení. V současnosti se čeká na vyjádření GIBS k podanému trestnímu oznámení. Pokud GIBS nezahájí trestní stíhání ve věci nepřiměřeného zákroku policistů, bude podána stížnost," uvedl ve společném tiskové prohlášení spolek Konexe a sestra zemřelého Simona Tomášová.</p>

<p>Podle Simony Tomášové rodina nebude podávat čtvrtou žádost o pitvu a Stanislava Tomáše pohřbí.</p>

<p>"To však neznamená, že rodina přestane usilovat o vyšetření smrti Stanislava. S pomocí svého právního zástupce a dalších, bude bojovat za spravedlnost a obranu bude hledat u soudu," dodal spolek Konexe a Simona Tomášová.</p>

<p>“Všechny, kteří chtějí uctít památku mého bratra, zvu na na jeho pohřeb, který se bude konat v sobotu 24. července od 10 hodin v kostele sv. Jana Křtitele na Zámeckém náměstí v Teplicích," uvedla sestra zemřelého Simona Tomášová, která se dnes na sociální síti Facebook po zveřejnění nových informací týkající se případu stala terčem útoků příznivců <a href="http://www.romea.cz/cz/publicistika/komentare/komentar-falesny-prorok-mezei-a-romska-elita">tzv. lajfkaře Davida Mezei</a>.</p>

<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="313" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D118807607123240%26id%3D100069820037269&amp;show_text=true&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
</div>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 334x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/neziskove-organizace-odmitame-vulgarni-utoky-a-vyhrozovani-davida-mezeie.jeho-aktivity-ohrozuji-dukladne-prosetreni-smrti">Neziskové organizace: Odmítáme vulgární útoky a vyhrožování Davida Mezeie. Jeho aktivity ohrožují důkladné prošetření smrti Stanislava Tomáše</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/komentar-falesny-prorok-mezei-a-romska-elita">Komentář: Falešný prorok Mezei a romská elita</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/pripad-smrti-stanislava-tomase-pravnik-podal-zadost-o-dalsi-pitvu-uz-na-konci-cervna.vyvracime-dezinformace-ktere-siri">Případ smrti Stanislava Tomáše: Právník podal žádost o další pitvu už na konci června. Vyvracíme dezinformace, které šíří tzv. lajfkaři</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">VIDEO: Romský George Floyd? Muž zemřel v Teplicích po zásahu policie. Ta odmítá, že za smrt může policejní zákrok, příčinou prý byly drogy</a>
</li>
</ul>
<!-- /3266, 0.0067780017852783, 21-07-15 06:28:32 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/neziskove-organizace-odmitame-vulgarni-utoky-a-vyhrozovani-davida-mezeie.jeho-aktivity-ohrozuji-dukladne-prosetreni-smrti">Neziskové organizace: Odmítáme vulgární útoky a vyhrožování Davida Mezeie. Jeho aktivity ohrožují důkladné prošetření smrti Stanislava Tomáše</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/komentar-falesny-prorok-mezei-a-romska-elita">Komentář: Falešný prorok Mezei a romská elita</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/pripad-smrti-stanislava-tomase-pravnik-podal-zadost-o-dalsi-pitvu-uz-na-konci-cervna.vyvracime-dezinformace-ktere-siri">Případ smrti Stanislava Tomáše: Právník podal žádost o další pitvu už na konci června. Vyvracíme dezinformace, které šíří tzv. lajfkaři</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-shromazdeni-proti-rasismu-a-diskriminaci-v-usti-nad-labem">ZÁZNAM: Na shromáždění proti rasismu v Ústí nad Labem přišlo asi 200 lidí. Představila se na něm nová romská politická strana Roma Luma</a>
</li>
<li>
<a href="http://www.romea.cz/cz/video/videoklipy/to-kleknuti-na-krk-znamena-smrt.debutovy-videoklip-rappera-filipa-senkiho">VIDEO: To kleknutí na krk znamená smrt. Debutový videoklip rappera Filipa Šenkiho</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-kosovu-demonstranti-zadali-vysetreni-smrti-stanislava-tomase-ktery-zemrel-po-policejnim-zakroku-v-teplicich">VIDEO: V Kosovu demonstranti žádali vyšetření smrti Stanislava Tomáše, který zemřel po policejním zákroku v Teplicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesky-helsinsky-vybor-zalozil-bankovni-ucet-na-pomoc-rodine-stanislava-tomase-ktery-zemrel-po-zakroku-policie-v-teplicich">Český helsinský výbor založil bankovní účet na pomoc rodině Stanislava Tomáše, který zemřel po zákroku policie v Teplicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/errc-pravni-reseni-pripadu-smrti-stanislava-tomase-muze-trvat-nekolik-let-v-prubehu-vysetrovani-neni-mozne-zverejnovat">ERRC: Právní řešení případu smrti Stanislava Tomáše může trvat několik let, v průběhu vyšetřování není možné zveřejňovat důvěrné informace</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-tohle-je-spatne.nepratelska-diktatura-rusko-nas-v-souvislosti-se-smrti-stanislava-tomase-poucuje-o-lidskych">Miroslav Brož: Tohle je špatně. Nepřátelská diktatura Rusko nás v souvislosti se smrtí Stanislava Tomáše poučuje o lidských právech</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/policie-v-atenach-dopadla-dvojku-neonacisticke-strany-zlaty-usvit-na-uteku-byla-od-rijna">Policie v Aténách dopadla dvojku neonacistické strany Zlatý úsvit, na útěku byla od října</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zaznam-a-fotogalerie-na-demonstraci-roma-lives-matter-bylo-zverejneno-svedectvi-podle-ktereho-byl-stanislav-tomas-nakladan">ZÁZNAM A FOTOGALERIE: Na demonstraci Roma Lives Matter bylo zveřejněno svědectví, podle kterého byl Stanislav Tomáš nakládán na nosítka zcela bezvládný</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rusko-vyzvalo-k-prosetreni-smrti-stanislava-tomase-po-policejnim-zasahu-v-teplicich">Rusko vyzvalo k prošetření smrti Stanislava Tomáše po policejním zásahu v Teplicích</a>
</li>
</ul><!-- /3257, 0.012950897216797, 21-07-15 06:28:32 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/smrt ">smrt </a>, <a href="/cz/stitek/smrt-po-policejni-intervenci ">Smrt po policejní intervenci</a>, <a href="/cz/stitek/smrt-roma-v-teplicich ">Smrt Roma v Teplicích</a>, <a href="/cz/stitek/pohreb-2 ">Pohřeb</a>, <a href="/cz/stitek/policie-2 ">Policie</a>, <a href="/cz/stitek/soud-2 ">Soud</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zamitla-druhou-pitvu-stanislava-tomase.pohreb-bude-v-sobotu-24.cervence" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jednani_rady_vlady_sm.gif&amp;w=148&amp;h=89&amp;zc=1" alt="Jednání Rady vlády pro záležitosti romské menšiny (FOTO: Úřad vlády ČR) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cast-romu-z-vladni-rady-protestuje-proti-zakonu-o-exekuci-socialnich-davek">Část Romů z vládní rady protestuje proti zákonu o exekuci sociálních dávek</a> </h3>
  <span class="date">13.7.2021 19:47</span>
    

  <!--<div class="anotace">Část občanských členů Rady vlády pro záležitosti romské menšiny nesouhlasí s návrhem ODS na exekuci sociálních dávek, konkrétně doplatku na bydlení a příspěvku na živobytí, pro nejchudší ve prospěch obcí. &quot;Odejmutí či snížení této dávky, připraví mnoho rodin o bydlení a nebudou zajištěny jejich základní životní potřeby, pokud budou rodiny v hmotné nouzi kráceny už o tak nízký příjem,&quot; uvedli někteří občanští členové Rady vlády pro záležitosti romské menšiny v prohlášení zaslaném zpravodajskému serveru Romea.cz. Prohlášení zveřejňuje Romea.cz v plném znění.   
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cast-romu-z-vladni-rady-protestuje-proti-zakonu-o-exekuci-socialnich-davek">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/rozhovor-stepkova-sml.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="wmix call " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-vnimani-a-uznani-romskeho-holokaustu-musi-byt-na-urovni-toho-zidovskeho-rika-tereza-stepkova">VIDEO: „Vnímání a uznání romského holokaustu musí být na úrovni toho židovského,“ říká Tereza Štěpková</a> </h3>
  <span class="date">13.7.2021 15:20</span>
    

  <!--<div class="anotace">Z jakého důvodu byla Štěpková odvolaná z funkce ředitelky ? A o co všechno se za svého působení v ITI snažila?  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-vnimani-a-uznani-romskeho-holokaustu-musi-byt-na-urovni-toho-zidovskeho-rika-tereza-stepkova">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pieta-smrt-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Pietní místo v Teplicích (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/pripad-smrti-stanislava-tomase-pravnik-podal-zadost-o-dalsi-pitvu-uz-na-konci-cervna.vyvracime-dezinformace-ktere-siri">Případ smrti Stanislava Tomáše: Právník podal žádost o další pitvu už na konci června. Vyvracíme dezinformace, které šíří tzv. lajfkaři</a> </h3>
  <span class="date">13.7.2021 13:20</span>
    

  <!--<div class="anotace">Kolem případu smrti Stanislava Tomáše existuje celá řada dezinformací, které kolují po internetu a které se šíří pomocí různých živých vysílání na sociální síti Facebook. Někteří Romové a Romky mohli kvůli tomu nabýt dojmu, že případu není věnována dostatečná pozornost a rodině se nedostává odpovídající pomoci.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/pripad-smrti-stanislava-tomase-pravnik-podal-zadost-o-dalsi-pitvu-uz-na-konci-cervna.vyvracime-dezinformace-ktere-siri">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0037150382995605, 21-07-15 06:28:32 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zamitla-druhou-pitvu-stanislava-tomase.pohreb-bude-v-sobotu-24.cervence" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zamitla-druhou-pitvu-stanislava-tomase.pohreb-bude-v-sobotu-24.cervence';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-shromazdeni-proti-rasismu-a-diskriminaci-v-usti-nad-labem"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/demo-usti.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/primy-prenos-shromazdeni-proti-rasismu-a-diskriminaci-v-usti-nad-labem">ZÁZNAM: Na shromáždění proti rasismu v Ústí nad Labem přišlo asi 200 lidí. Představila se na něm nová romská politická strana Roma Luma</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/kardiolog-jan-benes-pro-romano-vodi-obchod-a-chudobou-je-ostuda-teto-zeme"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jan-benes-sm-1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/kardiolog-jan-benes-pro-romano-vodi-obchod-a-chudobou-je-ostuda-teto-zeme">Kardiolog Jan Beneš pro Romano voďi: Obchod s chudobou je ostuda této země </a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pracovnici-institutu-terezinske-iniciativy-se-bouri-proti-spravni-rade.nesouhlasi-s-odvolani-reditelky-terezy-stepkove"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ls-t-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pracovnici-institutu-terezinske-iniciativy-se-bouri-proti-spravni-rade.nesouhlasi-s-odvolani-reditelky-terezy-stepkove">Pracovníci Institutu Terezínské iniciativy se bouří proti správní radě. Nesouhlasí s odvolání ředitelky Terezy Štěpkové</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/marie-gottfriedova-se-stala-reditelkou-roku-15-let-vede-skolu-do-niz-chodi-stovka-romskych-deti"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/gottfriedova-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/marie-gottfriedova-se-stala-reditelkou-roku-15-let-vede-skolu-do-niz-chodi-stovka-romskych-deti">Marie Gottfriedová se stala Ředitelkou roku! 15 let vede školu, do níž chodí stovka romských děti.</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nejvetsi-zmena-v-exekucich-za-poslednich-20-let.zastavovani-dlouhodobych-bezvyslednych-exekuci-bude-moci-zacit-v-roce"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/exekuce-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nejvetsi-zmena-v-exekucich-za-poslednich-20-let.zastavovani-dlouhodobych-bezvyslednych-exekuci-bude-moci-zacit-v-roce">Největší změna v exekucích za posledních 20 let. Zastavování dlouhodobých bezvýsledných exekucí bude moci začít v roce 2023. Exekutoři se zlobí</a></h3>
  <hr>
</div><!-- /3258, 0.2121639251709, 21-07-15 06:28:32 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tomasova-simona.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zamitla-druhou-pitvu-stanislava-tomase.pohreb-bude-v-sobotu-24.cervence">Policie zamítla druhou pitvu Stanislava Tomáše. Pohřeb bude v sobotu 24. července</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/rml-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/neziskove-organizace-odmitame-vulgarni-utoky-a-vyhrozovani-davida-mezeie.jeho-aktivity-ohrozuji-dukladne-prosetreni-smrti">Neziskové organizace: Odmítáme vulgární útoky a vyhrožování Davida Mezeie. Jeho aktivity ohrožují důkladné prošetření smrti Stanislava Tomáše</a></h3>
</div>
<div class="item">
  <h2>akce</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/novy-jicin-fstival-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kalendar-akci/igor-kmeto-jan-bendig-nebo-dini-kosice-vystoupi-ne-mezinarodni-romskem-hudebni-festivalu-v-novem-jicine">Igor Kmeťo, Jan Bendig nebo Dini Košice vystoupí ne Mezinárodní romském hudební festivalu v Novém Jičíně</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/deti-ilustr-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zprava-mpsv-v-detskych-domovech-pro-deti-do-3-let-je-53-procent-romskych-deti">Zpráva MPSV: V dětských domovech pro děti do 3 let je 53 procent romských dětí</a></h3>
</div>
<!-- /3256, 0.054086923599243, 21-07-15 06:28:32 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>