<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Soud potvrdil manželům za napadení romských dětí v Lipníku podmíněné tresty. Dětem nepřiznal odškodnění za psychickou újmu - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/justice-ilustr.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/justice-ilustr.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>Soud potvrdil manželům za napadení romských dětí v Lipníku podmíněné tresty. Dětem nepřiznal odškodnění za psychickou újmu - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<script src="https://ssp.seznam.cz/static/js/ssp.js"></script><!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-129317"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 129317,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-129317",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 210	/* maximální výška reklamy v zóně */
}
]);
</script>























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">19. října 2021 (úterý)<br>svátek má Michaela</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.03175687789917, 21-10-19 19:39:34 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Soud potvrdil manželům za napadení romských dětí v Lipníku podmíněné tresty. Dětem nepřiznal odškodnění za psychickou újmu</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">19.10.2021 16:16</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/justice-ilustr.jpg&amp;w=630" alt="Ilustrační FOTO: Pxhere.com " width="650">
<div class="popisek">Ilustrační FOTO: Pxhere.com </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Olomoucký krajský soud dnes potvrdil podmíněné tresty manželům Stanislavu a Petře Pumprlovým za napadení skupiny romských dětí v zámeckém parku v Lipníku nad Bečvou na Přerovsku. Podle odvolacího soudu jsou výpovědi dětí věrohodné, zamítl tak odvolání obžalovaných. Na místě je podle soudu i právní kvalifikace - ve sledované kauze z předloňského roku soud dvojici odsoudil za ublížení na zdraví, výtržnictví a hanobení národa, rasy, etnické nebo jiné skupiny osob. Manželé podle obžaloby slovně a fyzicky napadli sedm dětí, některé z nich musely být poté ošetřeny v nemocnici.</p>
<p>"Soud má za to, že výpovědi poškozených lze považovat za věrohodné. Jejich výpovědi jsou podporovány nezávislými očitými svědky a nepřímo i závěry znaleckého posudku, který se vyjadřoval ke zranění," uvedla soudkyně Markéta Langerová. Tresty podle ní jsou na místě, ukládány jsou na samé spodní hranici trestní sazby, takže nelze podle ní mluvit o nepřiměřeně přísném trestu.</p>
<p>Muže soud pravomocně potrestal 14 měsíci s podmíněným odkladem na tři roky, žena dostala mírnější dvanáctiměsíční trest se zkušební dobou na dva roky. Oba svou vinu po celou dobu popírali, tvrdili, že v parku řešili s nezletilými naopak jejich slovní napadení dcery obžalovaných.</p>
<p>V případu se odvolávali rovněž zmocněnci, kteří žádali pro napadené zaplacení nemajetkové újmy. Soud však jejich návrh zamítl, čtyřem z napadených přiznal stejně jako okresní soud pouze bolestné ve výši 35.000 korun a s dalšími nároky je odkázal na občanskoprávní řízení. Neztotožnil se tak ani s pomyslnou základní sazbou ve výši 3000 korun jako náhradu nemajetkové újmy pro každého z poškozených, jak rozhodl přerovský soud. </p>
<p>"Podle nás bylo možné přiznat pouze bolestné, nepřiznali jsme jim však již nárok na odškodnění dalších duševních a jiných útrap, neboť tento nárok nebyl dostatečně prokázán," uvedl předseda senátu Michal Jelínek. Jedna ze zmocněnkyň označila dnes rozsudek za skandální.</p>
<p>&quot;V tomto bodě považujeme rozhodnutí za zjevně nesprávné, kdy  je na děti kladen další nárok ve formě podstoupení občanskoprávního řízení, a to po více než 900 dnech, kdy běželo trestní řízení. Rozhodnutí je vůči napadeným dětem nespravedlivé, kdy každý, včetně soudu, si dokáže představit, jak na dítě může působit fyzický útok doprovázený sprostými nadávkami týkající se etnicity dětí. Rozhodnutí krajského soudu je pravomocné,&quot; uvedla k rozhodnutí organizace In IUSTITIA, která poškozené zastupovala.</p>
<p>Podle rozsudku pár skupinu dětí nejprve rasisticky urážel, poté následovaly rány pěstmi do obličeje a facky. V několika případech údajně útočníci pěstmi srazili děti na zem a kopali do nich. Podle původních lékařských zpráv utrpěly podvrtnutí krční páteře i povrchová poranění, lehký otřes mozku a zhmožděniny. Obžalovaní útok popírali, výpovědi dětí označovali za nevěrohodné. </p>
<p>"Jediným důkazem proti mé klientce je písemné vyhotovení obžaloby, žádný jiný důkaz jsem nenašel," uvedl obhájce Pumprlové. Naopak zmocněnci znovu zdůraznili, že napadenými byly děti, které vypovídaly konstantně a bez rozporů.</p>
<p>Případ policisté původně vyšetřovali jako přestupek proti občanskému soužití, později jej překvalifikovali na trestný čin pokus ublížení na zdraví a výtržnictví. Nakonec policie dvojici začala stíhat i kvůli rasovým pohnutkám. Incident vyvolal ve městě napětí, policie kvůli zklidnění situace spolupracovala s radnicí, specialistou na romskou problematiku a také s asistenty prevence kriminality.</p>
        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 164x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pripad-napadeni-romskych-deti-v-lipniku-nad-becvou-miri-na-krajsky-soud"> Případ napadení romských dětí v Lipníku nad Bečvou míří na krajský soud</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/manzele-rasisticky-nadavali-malym-romskym-detem-bili-je-pestmi-a-na-zemi-kopali.za-brutalni-utok-dostali-podminku">Manželé rasisticky nadávali malým romským dětem, bili je pěstmi a na zemi kopali. Za brutální útok dostali podmínku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasisticky-utok-na-romske-deti-policiste-navrhli-obzalovat-muze-a-zenu-kteri-utocili-v-lipniku-nad-becvou">Rasistický útok na romské děti: Policisté navrhli obžalovat muže a ženu, kteří útočili v Lipníku nad Bečvou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasisticky-utok-na-romske-deti-v-lipniku-policiste-stihaji-muze-a-zenu-za-tri-trestne-ciny-vcetne-hanobeni-naroda-rasy">Rasistický útok na romské děti v Lipníku: Policisté stíhají muže a ženu za tři trestné činy včetně hanobení národa, rasy, etnické nebo jiné skupiny osob</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policiste-vysetruji-napadeni-deti-v-lipniku-pro-pokus-ublizeni-na-zdravi">Policisté vyšetřují napadení dětí v Lipníku pro pokus ublížení na zdraví</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/utok-na-deti-z-lipniku-nad-becvou-policie-setri-jiz-jako-trestny-cin">Útok na děti z Lipníku nad Bečvou policie šetří již jako trestný čin</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-setri-brutalni-napadeni-romskych-deti-v-lipniku-pouze-jako-prestupek">Policie šetří brutální napadení romských dětí v Lipníku zatím pouze jako přestupek. Případ převzala kriminálka, možná změní právní kvalifikaci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nekolik-romskych-deti-skoncilo-po-brutalnim-utoku-muze-a-zeny-v-nemocnici.muz-jim-mel-rasisticky-nadavat">Několik romských dětí skončilo po brutálním útoku muže a ženy v nemocnici. Muž jim měl rasisticky nadávat</a>
</li>
</ul>
<!-- /3266, 0.0079710483551025, 21-10-19 19:39:34 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/uefa-kvuli-buceni-na-kamaru-trestat-spartu-nebude-rasismus-deti-se-neprokazal">UEFA kvůli bučení na Kamaru trestat Spartu nebude, rasismus dětí se neprokázal</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/studie-az-63-procent-cernosskych-hudebniku-se-v-britanii-setkalo-s-rasismem">Studie: Až 63 procent černošských hudebníků se v Británii setkalo s rasismem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/okamura-ve-vedeni-snemovny-zrejme-skonci.rozseva-nenavist-mezi-lidmi-jeho-nazory-jsou-xenofobni-a-rasisticke-rika-napriklad">Okamura ve vedení sněmovny zřejmě skončí. &quot;Rozsévá nenávist mezi lidmi, jeho názory jsou xenofobní a rasistické,&quot; říká například vysoce postavený člen ODS</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organy-cinne-v-trestnim-rizeni-se-budou-znova-zabyvat-vyroky-exposlance-spd-miloslava-roznera-o-neexistujicim">Orgány činné v trestním řízení se budou znovu zabývat výroky exposlance SPD Miloslava Roznera o &quot;neexistujícím pseudokoncentráku&quot; v Letech u Písku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-trest-za-nenavistny-komentar-pod-fotkou-prvnacku-z-teplic.neslo-o-humor-ale-o-propagaci-nacismu">Soud potvrdil trest za nenávistný komentář pod fotkou prvňáčků z Teplic. Nešlo o humor, ale o propagaci nacismu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-stiha-jednoho-muze-kvuli-napadeni-romu-v-sokolove.nadavky-smerem-k-policistum-se-resi-jako-prestupek">Policie stíhá jednoho muže kvůli napadení Romů v Sokolově. Nadávky směrem k policistům se řeší jako přestupek</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/tresty-pro-cleny-neonacistickeho-narodniho-odporu-po-11-letech-sedm-podminek">Tresty pro členy neonacistického Národního odporu po 11 letech: Sedm podmínek</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-bude-znovu-projednavat-brutalni-utok-na-romske-deti-v-lipniku-nad-becvou">Soud bude znovu projednávat brutální útok na romské děti v Lipníku nad Bečvou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/budapestsky-soud-romske-deti-byly-odebirany-rodinam-kvuli-svemu-puvodu-a-kvuli-chudobe.slo-o-diskriminaci">Budapešťský soud: Romské děti byly odebírány rodinám kvůli svému původu a kvůli chudobě. Šlo o diskriminaci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/obri-pokuta-za-rasismus-automobilka-tesla-musi-zaplatit-byvalemu-zamestnanci-3-miliardy-korun">Obří pokuta za rasismus! Automobilka Tesla musí zaplatit bývalému zaměstnanci 3 miliardy korun</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/lucie-safrankova-spd-pro-romea.cz-zrusime-inkluzi-obnovime-zvlastni-skoly-programy-na-podporu-romu-nefunguji-sebereme-davky">Lucie Šafránková (SPD) pro Romea.cz: Zrušíme inkluzi, obnovíme &quot;zvláštní školy&quot;, programy na podporu Romů nefungují, sebereme dávky &quot;nepřizpůsobivým&quot;</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/na-zavrenem-spartanskem-hristi-kvuli-rasismu-vytvorily-deti-uzasnou-atmosferu.pravnik-fotbalisty-kamary-je-presto-nazval">Na zavřeném sparťanském hřišti kvůli rasismu vytvořily děti úžasnou atmosféru. Právník fotbalisty Kamary je přesto nazval rasisty</a>
</li>
</ul><!-- /3257, 0.03110408782959, 21-10-19 19:39:34 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/rasismus-2 ">Rasismus</a>, <a href="/cz/stitek/soud-2 ">Soud</a>, <a href="/cz/stitek/odskodneni ">odškodnění</a>, <a href="/cz/stitek/in-iustitia-2 ">In IUSTITIA</a>, <a href="/cz/stitek/napadeni-2 ">Napadení</a>, <a href="/cz/stitek/nasili-2 ">Násilí</a>, <a href="/cz/stitek/nasili-z-nenavisti-3 ">Násilí z nenávisti</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-manzelum-za-napadeni-romskych-deti-v-lipniku-podminene-tresty.detem-nepriznal-odskodneni-za-psychickou-ujmu" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/okamura-demo-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Tomio Okamura (FOTO: Aktron / Wikimedia Commons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/okamura-ve-vedeni-snemovny-zrejme-skonci.rozseva-nenavist-mezi-lidmi-jeho-nazory-jsou-xenofobni-a-rasisticke-rika-napriklad">Okamura ve vedení sněmovny zřejmě skončí. &quot;Rozsévá nenávist mezi lidmi, jeho názory jsou xenofobní a rasistické,&quot; říká například vysoce postavený člen ODS</a> </h3>
  <span class="date">14.10.2021 0:43</span>
    

  <!--<div class="anotace">Tomio Okamura zřejmě již nebude místopředsedou Poslanecké sněmovny Parlamentu České republiky. Tvrdí to alespoň zdroje Hospodářským novin, které jsou obeznámeny s vyjednáváním o obsazení postů ve vedení nově zvolené sněmovny. Extremistu ve vedení sněmovny si nepřeje i předsedkyně TOP 09 Markéta Pekarová Adamová. Již v roce 2018 se pokoušeli Okamuru kvůli výrokům o koncentračním táboře pro Romy v Letech u Písku z tohoto postu sesadit členové nynější formující se vládní koalice KDU-ČSL, TOP 09, STAN, Piráti a někteří členové ODS.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/okamura-ve-vedeni-snemovny-zrejme-skonci.rozseva-nenavist-mezi-lidmi-jeho-nazory-jsou-xenofobni-a-rasisticke-rika-napriklad">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/rozner-miloslav-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Miloslav Rozner (FOTO: Pirátská strana, Wikimedia Commons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organy-cinne-v-trestnim-rizeni-se-budou-znova-zabyvat-vyroky-exposlance-spd-miloslava-roznera-o-neexistujicim">Orgány činné v trestním řízení se budou znovu zabývat výroky exposlance SPD Miloslava Roznera o &quot;neexistujícím pseudokoncentráku&quot; v Letech u Písku</a> </h3>
  <span class="date">13.10.2021 17:48</span>
    

  <!--<div class="anotace">Orgány činné v trestním řízení se budou znovu zabývat výroky exposlance Miloslava Roznera o táboře v Letech u Písku. Na Roznera bylo podáno několik trestních oznámení v souvislosti s jeho kritikou rozhodnutí bývalé vlády ČSSD, ANO a KDU-ČSL o odkupu vepřína v Letech, když použil slovní spojení &quot;neexistující pseudokoncentrák&quot;. Policisté chtěli Roznera stíhat pro podezření z popírání, zpochybňování, schvalování a ospravedlňování genocidia už v roce 2019, ale tehdy ho sněmovna ke stíhání nevydala.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organy-cinne-v-trestnim-rizeni-se-budou-znova-zabyvat-vyroky-exposlance-spd-miloslava-roznera-o-neexistujicim">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/skola-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Fotografie, která vyvolal vlnu rasismus. Obličeje a jména žáků první třídy ZŠ Plynárenská v Teplicích byla pro potřeby článku pro jejich ochranu zakryta.  " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-trest-za-nenavistny-komentar-pod-fotkou-prvnacku-z-teplic.neslo-o-humor-ale-o-propagaci-nacismu">Soud potvrdil trest za nenávistný komentář pod fotkou prvňáčků z Teplic. Nešlo o humor, ale o propagaci nacismu</a> </h3>
  <span class="date">13.10.2021 12:23</span>
    

  <!--<div class="anotace">Komentář pod fotografií prvňáků teplické základní školy byl podle Nejvyššího soudu jednoznačně nenávistným projevem a nelze jej vydávat za černý humor nebo obhajovat svobodou vyjadřování. Soud odmítl dovolání Vítězslava Kroupy, který za své příspěvky a komentáře dostal 16 měsíců vězení s podmínečným odkladem na tři roky. Soud rozhodl neveřejně už v létě, nyní zpřístupnil plné odůvodnění.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-trest-za-nenavistny-komentar-pod-fotkou-prvnacku-z-teplic.neslo-o-humor-ale-o-propagaci-nacismu">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0034098625183105, 21-10-19 19:39:34 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-manzelum-za-napadeni-romskych-deti-v-lipniku-podminene-tresty.detem-nepriznal-odskodneni-za-psychickou-ujmu" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-manzelum-za-napadeni-romskych-deti-v-lipniku-podminene-tresty.detem-nepriznal-odskodneni-za-psychickou-ujmu';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dva-romove-ve-stardance-jan-cina-a-zdenek-godla"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cina-godla-170.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dva-romove-ve-stardance-jan-cina-a-zdenek-godla">Jan Cina a Zdeněk Godla si zatančí v letošní StarDance</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pro-deti-postavte-si-hudebni-nastroj-s-pavlinou-matiovou-a-vyhrajte-stavebnici-lego"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/matiova-deti-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pro-deti-postavte-si-hudebni-nastroj-s-pavlinou-matiovou-a-vyhrajte-stavebnici-lego">Pro děti a rodiče: Postavte si hudební nástroj s Pavlínou Matiovou a vyhrajte stavebnici LEGO</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/tresty-pro-cleny-neonacistickeho-narodniho-odporu-po-11-letech-sedm-podminek"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/narodni-odpor-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/tresty-pro-cleny-neonacistickeho-narodniho-odporu-po-11-letech-sedm-podminek">Tresty pro členy neonacistického Národního odporu po 11 letech: Sedm podmínek</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-praze-zacal-festival-mene-tekel-zahajila-ho-vernisaz-vystavy-krajinarsko-architektonicke-souteze-na-pamatnik-lety-u-pisku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mene-tekel-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-praze-zacal-festival-mene-tekel-zahajila-ho-vernisaz-vystavy-krajinarsko-architektonicke-souteze-na-pamatnik-lety-u-pisku">V Praze začal festival Mene Tekel, zahájila ho vernisáž výstavy krajinářsko-architektonické soutěže na památník Lety u Písku</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/emil-vorac-verim-ze-vysledky-voleb-prinesou-zmenu-a-zavladne-skutecna-demokracie.korupce-a-nenavist-musi-byt-konecne"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/emil-vorac-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/emil-vorac-verim-ze-vysledky-voleb-prinesou-zmenu-a-zavladne-skutecna-demokracie.korupce-a-nenavist-musi-byt-konecne">Emil Voráč: Věřím, že výsledky voleb přinesou změnu a zavládne skutečná demokracie. Korupce a nenávist musí být konečně trestána</a></h3>
  <hr>
</div><!-- /3258, 0.17594790458679, 21-10-19 19:39:34 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ilustrace-sm-justuce.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-manzelum-za-napadeni-romskych-deti-v-lipniku-podminene-tresty.detem-nepriznal-odskodneni-za-psychickou-ujmu">Soud potvrdil manželům za napadení romských dětí v Lipníku podmíněné tresty. Dětem nepřiznal odškodnění za psychickou újmu</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romsky-mentoring-hr-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsti-mentori-kteri-propojuji-romske-komunity-s-institucemi-startuji-v-chorvatsku.skolili-je-dva-zastupci-rubikon-centra-z">Romští mentoři, kteří propojují romské komunity s institucemi, startují v Chorvatsku. Školili je dva zástupci RUBIKON Centra z ČR</a></h3>
</div>
<div class="item">
  <h2>rozhovory</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/novy-projekt-3_1.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-milostive-leto-sance-vyrovnat-sve-dluhy.koho-se-tyka-a-jak-bude-probihat">PREMIÉRA: Milostivé léto: Šance vyrovnat své dluhy. Koho se týká a jak bude probíhat?</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/novy-projekt-5_2.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-podle-pruzkumu-agentury-median-povazuji-cesi-souziti-s-romy-za-problematicke.postoj-mladych-lidi-k-romske-mensine">VIDEO: Podle průzkumu agentury Median považují Češi soužití s Romy za problematické. Postoj mladých lidí k romské menšině se však zlepšuje</a></h3>
</div>
<!-- /3256, 0.048338890075684, 21-10-19 19:39:34 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>