<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

  

  
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Stát přiznává problém s hledáním ubytování pro romské uprchlíky. Primátor Prahy vyzval k poskytnutí veškerých volných ubytovacích kapacit - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ubytovna-mb.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ubytovna-mb.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>Stát přiznává problém s hledáním ubytování pro romské uprchlíky. Primátor Prahy vyzval k poskytnutí veškerých volných ubytovacích kapacit - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>
  

  
  

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


 <!-- 
<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
--> 

<!-- Kontextová reklama Sklik  -->




<script src="https://ssp.seznam.cz/static/js/ssp.js"></script>

<!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-75210"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 75210,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-75210",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 310	/* maximální výška reklamy v zóně */
}
]);
</script>




























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">20. dubna 2022 (středa)<br>svátek má Marcela</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://www.romea.cz/en/news/czech/czech-state-acknowledges-problem-with-finding-accommodation-for-romani-ukrainian-refugees-mayor-of-prague-calls-for-all"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.1237587928772, 22-04-20 13:00:14 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Stát přiznává problém s hledáním ubytování pro romské uprchlíky. Primátor Prahy vyzval k poskytnutí veškerých volných ubytovacích kapacit</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">20.4.2022 9:39</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ubytovna-mb.jpg&amp;w=630" alt="Uprchlíci z Ukrajiny na ubytovně v Mladé Boleslavi - 14. 3. 2022 (FOTO: Richard Samko) " width="650">
<div class="popisek">Uprchlíci z Ukrajiny na ubytovně v Mladé Boleslavi - 14. 3. 2022 (FOTO: Richard Samko) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Česko dosud udělilo ukrajinským uprchlíkům 295.616 speciálních víz. V Česku je podle čtvrtečního vyjádření ministra vnitra Víta Rakušana (STAN) přibližně 300.000 Ukrajinců, kteří uprchli před ruskou invazí.  Stát přiznává potíže s pomocí romským uprchlíkům z Ukrajiny. Někteří totiž přicházejí ve větších skupinách a nechtějí se rozdělit.</p>
<p>Ukrajinci prchající před ruskou invazí dostávají víza dočasné ochrany, která jim umožňují v Česku pobývat až rok. Zároveň mají přístup k veřejnému zdravotnímu pojištění, vzdělání, na trh práce a mají nárok na další asistenci, například při ubytování.</p>
<h3>Stát přiznává problém s romskými uprchlíky</h3>
<p>Problémem jsou podle ředitele cizinecké policie Milana Majera  romští uprchlíci z Ukrajiny neboť chtějí bydlet společně. Byla pro ně kvůli tomu vytipována dvě uprchlická centra. Ve středisku ve Vyšních Lhotách na Frýdeckomístecku nyní pobývá 231 ukrajinských Romů, v Bělé-Jezové na Mladoboleslavsku 91 Romů, přičemž kapacita tohoto střediska je dvojnásobná, uvedl Majer. Cizinecká policie podle něj zároveň řeší, zda tito Romové nemají zároveň například <a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-s-madarskym-pasem.kde-se-vzali-kolik-jich-v-cr-je-a-maji-narok-na-nejakou-pomoc">maďarské občanství</a>, kvůli čemuž by neměli nárok na některé typy pomoci.</p>
<p><a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-s-madarskym-pasem.kde-se-vzali-kolik-jich-v-cr-je-a-maji-narok-na-nejakou-pomoc">Maďarsko totiž od počátku roku 2011 umožnilo získat občanství všem</a>, kteří doloží přímé maďarské předky a alespoň základní znalost maďarštiny. Do roku 2017 Maďarsko takových pasů rozdalo milion. Občanství získali většinou obyvatelé zemí sousedících s Maďarskem, tedy obyvatelé Slovenska, Srbska, Rumunska či Ukrajiny. </p>
<p>Neziskové organizace odhadují, že počet romských uprchlíků v ČR je asi 1200. <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-zastupci-zastresujici-organizace-romanonet-jednali-o-soucasne-situaci-s-ministrem-prace-marianem-jureckou.pred-tim-se">Asi polovině z nich  poskytují pomoc organizace sdružené v zastřešující organizaci RomanoNet</a>.</p>
<h3>Primátor Hřib: Stát musí poskytnout veškeré volné kapacity</h3>
<p>Problém s nacházením ubytování pro romské uprchlíky přiznalo v úterý po jednání krizového štábu i vedení Prahy. Primátor Zdeněk Hřib  nehovořil přímo o Romech, ale o skupinách uprchlíků se specifickými potřebami.</p>
<p>&quot;Máme tady velké skupiny uprchlíků se specifickými potřebami, kteří se nechtějí rozdělit. Procedura u nich trvá déle, protože je u nich pochybnost jestli třeba nemají dvojí maďarské občanství a podobně. Je to záležitost, která se intenzivně řešila na celonárodní úrovni,&quot; uvedl na tiskové konferenci Hřib.</p>
<p>&quot;Momentálně to uvízlo na tom, že Správa uprchlických zařízení nemá dostatečný počet ubytovacích kapacit. Já bych chtěl opravdu apelovat na to, aby stát poskytl Správě uprchlických zařízení veškeré své volné kapacity tak, aby je mohla správa zasíťovat a poskytnout krajům k řešení této situace. Je to opravdu nanejvýš důležité,&ldquo; prohlásil primátor.</p>
<p>Další kapacity se podle vedení Prahy dají připravit v objektech armády. </p>
<p>&bdquo;Opravdu se chceme vyhnout tomu, aby ti lidé museli být v nějakých stanech,&ldquo; podotkl Hřib na tiskové konferenci v budově Krajského asistenčního centra pomoci Ukrajině v pražských Vysočanech, kam se centrum před velikonocemi přestěhovalo. Právě o velikonocích v blízkosti centra v parku přebývalo ve stanech několik desítek romských uprchlíků z Ukrajiny.</p>
<h3>Z Ukrajiny uteklo už skoro 5 milionů lidí, většinu  tvoří ženy a děti</h3>
<p>Většinou uprchlíků, i těch romských, tvoří  ženy a děti. Počet uprchlíků z Ukrajiny v uplynulých dnech a týdnech polevil, mohl by se ale podle jednoho ze scénářů zvýšit na půl milionu v souvislosti s pokračující ruskou agresí na jihu a východě země, řekl v úterý senátorům ředitel cizinecké policie Milan Majer.</p>
<p>ČR podle Majera nemá nástroj na to, jak zjistit, kolik uprchlíků se na Ukrajinu vrátí po ukončení bojů. "Bylo by to věštění z křišťálové koule," řekl  Majer členům senátního podvýboru pro vnitřní bezpečnost. Vliv by na to podle ředitele mohlo mít to, za kým se budou moci vrátit. Podle unijní agentury pro pohraniční a pobřežní stráž Frontex se na Ukrajinu od únorového zahájení bojů vrátilo bránit zemi na 29.000 lidí, podotkl ředitel. Připomenul, že před začátkem ruské agrese pobývalo v ČR na 200.000 Ukrajinců.</p>
<p>Od začátku ruské invaze 24. února uteklo z Ukrajiny podle posledních dat Úřadu vysokého komisaře OSN pro uprchlíky (UNHCR) více než 4,86 milionu lidí. Majer uvedl, že počet se podle aktuálních dat zvýšil na 4,9 milionu lidí, přičemž nejvíce běženců směřovalo do Polska a Česka.</p>
<p>Na Ukrajině žilo před válkou na 37 milionů lidí, nepočítá-li se poloostrov Krym anektovaný v roce 2014 Ruskem a území pod kontrolou proruských separatistů ve dvou samozvaných republikách na východě země. Celkem žilo na Ukrajině před 24. únorem včetně okupovaných území kolem 44 milionů lidí.</p>


        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>, <a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>
</div>
        <div class="precteno">Přečteno: 220x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-rozhovor-s-alenou-gronzikovou-o-rozdilnem-pristupu-k-ubytovavani-romskych-rodin-z-ukrajinyr"> Členka romské Rady Alena Gronzíková: Stát musí o uprchlících mluvit ke všem lidem. Musí je ujistit, že na jejich problémy nezapomíná</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-pomohli-jsme-uz-stovkam-romskym-uprchlikum-z-ukrajiny-s-odjezdem-z-ceska.trpi-tady-diskriminaci-a-rasismem">Miroslav Brož: Pomohli jsme už stovkám romských uprchlíků z Ukrajiny s odjezdem z Česka. Trpí tady diskriminací a rasismem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-s-madarskym-pasem.kde-se-vzali-kolik-jich-v-cr-je-a-maji-narok-na-nejakou-pomoc">Romští uprchlíci z Ukrajiny s maďarským pasem. Kde se vzali? Kolik jich v ČR je a mají nárok na nějakou pomoc?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-vyzvali-romy-a-romky-aby-pomohli-s-hledanim-bydleni-pro-romske-uprchliky-z-ukrajiny">Občanští členové &quot;romské rady&quot; vyzvali Romy a Romky, aby pomohli s hledáním bydlení pro romské uprchlíky z Ukrajiny</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ministr-vnitra-vit-rakusan-odmitam-jakekoliv-rozlisovani-v-pomoci-uprchlikum-podle-barvy-pleti">Ministr vnitra Vít Rakušan: Odmítám jakékoliv rozlišování v pomoci uprchlíkům podle barvy pleti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romska-rodina-prchajici-z-ukrajiny-v-cr-nas-odmitli-zaregistrovat.tvrdili-ze-pro-nas-nemaji-zadne-bydleni-a-poslali-nas-do">Romská rodina prchající z Ukrajiny: V ČR nás odmítli zaregistrovat. Tvrdili, že pro nás nemají žádné bydlení a poslali nás do Německa</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-meli-byt-v-ostravskem-centru-segregovani-od-ostatnich-uprchliku-dochazelo-pry-i-k">Romští uprchlíci z Ukrajiny měli být v ostravském centru segregováni od ostatních uprchlíků, docházelo prý i k diskriminaci. Hejtman je obvinil z krádeží, policie ale o ničem neví </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/komisarka-rady-evropy-pro-lidska-prava-romove-prchajici-z-ukrajiny-casto-celi-diskriminaci-a-predsudkum">Komisařka Rady Evropy pro lidská práva: Romové prchající z Ukrajiny často čelí diskriminaci a předsudkům</a>
</li>
</ul>
<!-- /3266, 0.0034129619598389, 22-04-20 13:00:14 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-rozhovor-s-alenou-gronzikovou-o-rozdilnem-pristupu-k-ubytovavani-romskych-rodin-z-ukrajinyr"> Členka romské Rady Alena Gronzíková: Stát musí o uprchlících mluvit ke všem lidem. Musí je ujistit, že na jejich problémy nezapomíná</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ministerstva-pripravuji-novy-zakon-o-podpore-bydleni.obce-maji-dostat-komplexni-nastroj-na-reseni-dostupnosti-bydleni">Ministerstva připravují nový zákon o podpoře bydlení. Obce mají dostat komplexní nástroj na řešení dostupnosti bydlení, sociální bydlení má být pouze jedna část</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-pomohli-jsme-uz-stovkam-romskym-uprchlikum-z-ukrajiny-s-odjezdem-z-ceska.trpi-tady-diskriminaci-a-rasismem">Miroslav Brož: Pomohli jsme už stovkám romských uprchlíků z Ukrajiny s odjezdem z Česka. Trpí tady diskriminací a rasismem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-s-madarskym-pasem.kde-se-vzali-kolik-jich-v-cr-je-a-maji-narok-na-nejakou-pomoc">Romští uprchlíci z Ukrajiny s maďarským pasem. Kde se vzali? Kolik jich v ČR je a mají nárok na nějakou pomoc?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-vyzvali-romy-a-romky-aby-pomohli-s-hledanim-bydleni-pro-romske-uprchliky-z-ukrajiny">Občanští členové &quot;romské rady&quot; vyzvali Romy a Romky, aby pomohli s hledáním bydlení pro romské uprchlíky z Ukrajiny</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ministr-vnitra-vit-rakusan-odmitam-jakekoliv-rozlisovani-v-pomoci-uprchlikum-podle-barvy-pleti">Ministr vnitra Vít Rakušan: Odmítám jakékoliv rozlišování v pomoci uprchlíkům podle barvy pleti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romska-rodina-prchajici-z-ukrajiny-v-cr-nas-odmitli-zaregistrovat.tvrdili-ze-pro-nas-nemaji-zadne-bydleni-a-poslali-nas-do">Romská rodina prchající z Ukrajiny: V ČR nás odmítli zaregistrovat. Tvrdili, že pro nás nemají žádné bydlení a poslali nás do Německa</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romska-aktivistka-z-ukrajiny-prava-romu-jsou-ve-valce-opomijena-jsou-perzekuovani.rusko-pribehy-pouziva-jako-propagandu">Romská aktivistka z Ukrajiny: Práva Romů jsou ve válce opomíjena, jsou perzekuováni. Rusko příběhy používá jako propagandu neonacistického napětí v Ukrajině</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/vudce-proruskych-separatistu-z-donecka-vyznamenal-za-boje-o-mariupol-ruskeho-vojaka-s-nacistickymi-symboly-na-uniforme">Vůdce proruských separatistů z Doněcka vyznamenal za boje o Mariupol ruského vojáka s nacistickými symboly na uniformě</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-meli-byt-v-ostravskem-centru-segregovani-od-ostatnich-uprchliku-dochazelo-pry-i-k">Romští uprchlíci z Ukrajiny měli být v ostravském centru segregováni od ostatních uprchlíků, docházelo prý i k diskriminaci. Hejtman je obvinil z krádeží, policie ale o ničem neví </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/monika-simunkova-zachazeni-se-skupinou-romskych-uprchliku-v-ostrave-popsane-romea.cz-rozhodne-neni-v-poradku">Monika Šimůnková: Zacházení se skupinou romských uprchlíků v Ostravě popsané Romea.cz rozhodně není v pořádku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/komisarka-rady-evropy-pro-lidska-prava-romove-prchajici-z-ukrajiny-casto-celi-diskriminaci-a-predsudkum">Komisařka Rady Evropy pro lidská práva: Romové prchající z Ukrajiny často čelí diskriminaci a předsudkům</a>
</li>
</ul><!-- /3257, 0.021194219589233, 22-04-20 13:00:14 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/ukrajina-3 ">Ukrajina</a>, <a href="/cz/stitek/uprchlici ">Uprchlíci</a>, <a href="/cz/stitek/valka ">Válka</a>, <a href="/cz/stitek/valka-2 ">válka</a>, <a href="/cz/stitek/bydleni-3 ">Bydlení</a>, <a href="/cz/stitek/ubytovani-2 ">Ubytování</a>, <a href="/cz/stitek/diskriminace-3 ">Diskriminace</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/stat-priznava-problem-s-hledanim-ubytovani-pro-romske-uprchliky.primator-prahy-vyzval-k-poskytnuti-veskerych-volnych" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romove-nadrazi-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Romská rodina prchající z Ukrajiny 13. 4. 2022 na Hlavním nádraží v Praze (FOTO: Richard Samko) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romska-rodina-prchajici-z-ukrajiny-v-cr-nas-odmitli-zaregistrovat.tvrdili-ze-pro-nas-nemaji-zadne-bydleni-a-poslali-nas-do">Romská rodina prchající z Ukrajiny: V ČR nás odmítli zaregistrovat. Tvrdili, že pro nás nemají žádné bydlení a poslali nás do Německa</a> </h3>
  <span class="date">13.4.2022 21:55</span>
    

  <!--<div class="anotace">Romští uprchlíci z Ukrajiny se setkávají v České republice stále s častějšími problémy. I když se úřadům za výrazné pomoci neziskových organizací podařilo ubytovat již několik stovek Romů, pro další příchozí už ubytování chybí a někteří Romové narážejí na předsudky a diskriminaci. Bydlení obdobné jako je nabízené pro neromské Ukrajince je pro ně v tuto chvíli prakticky nedostupné. Úřady některé z nich posílají z České republiky pryč.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romska-rodina-prchajici-z-ukrajiny-v-cr-nas-odmitli-zaregistrovat.tvrdili-ze-pro-nas-nemaji-zadne-bydleni-a-poslali-nas-do">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stanislav-krecek-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Stanislav Křeček (FOTO: David Sedlecký. Wikimedia Comons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ombudsman-krecek-vydal-vyrocni-zpravu.neziskove-organizace-vyzvaly-poslance-aby-ji-odmitli-vzit-na-vedomi">Ombudsman Křeček vydal výroční zprávu. Neziskové organizace vyzvaly poslance, aby jí odmítli vzít na vědomí</a> </h3>
  <span class="date">13.4.2022 20:37</span>
    

  <!--<div class="anotace">Kancelář veřejného ochránce práv v Brně loni přijala 7988 podnětů. Novinářům to řekl ombudsman Stanislav Křeček. Bylo to o 62 podnětů více než o rok dříve. Nejvíce se jich týkalo sociálního zabezpečení, dále stavebnictví a zdravotnictví, ale také například armády. Úřad zjistil přes 630 pochybení, v 17 případech odmítly úřady chybu napravit a ombudsman využil sankce v podobě zveřejnění případu. Neziskové organizace vyzvali poslance, aby kvůli diskriminačním výrokům a kontroverzním krokům ombudsmana, výroční zprávu odmítli vzít na vědomí.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ombudsman-krecek-vydal-vyrocni-zpravu.neziskove-organizace-vyzvaly-poslance-aby-ji-odmitli-vzit-na-vedomi">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jurecka-barber-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Místopředseda vlády a ministr práce a sociálních věcí Marián Jurečka v Romeo's Barbershopu (FOTO: repro video Facebook, 8. 4. 2022) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romove-umi-a-chteji-makat-ministr-marian-jurecka-se-nechal-ostrihat-v-romskem-barbershopu.netradicne-tak-popral-romum-k">Romové umí a chtějí makat, ministr Marián Jurečka se nechal ostříhat v romském Barbershopu. Netradičně tak popřál Romům k Mezinárodní dni Romů</a> </h3>
  <span class="date">11.4.2022 12:31</span>
    

  <!--<div class="anotace">Oproti minulým letům letos celá řada vládních politiků popřála Romkám a Romům k Mezinárodnímu dni Romů. Vedle premiéra Petra Fialy nebo místopředsedy vlády Ivana Bartoše zvolil netradiční přání i místopředseda vlády a ministr práce a sociálních věcí Marián Jurečka. Ten se nechal ostříhat v Romeo&apos;s Barbershopu, který založila parta mladých romských kluků. Video umístil na sociální sítě.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romove-umi-a-chteji-makat-ministr-marian-jurecka-se-nechal-ostrihat-v-romskem-barbershopu.netradicne-tak-popral-romum-k">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0049011707305908, 22-04-20 13:00:15 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/stat-priznava-problem-s-hledanim-ubytovani-pro-romske-uprchliky.primator-prahy-vyzval-k-poskytnuti-veskerych-volnych" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/stat-priznava-problem-s-hledanim-ubytovani-pro-romske-uprchliky.primator-prahy-vyzval-k-poskytnuti-veskerych-volnych';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-rozhovor-s-alenou-gronzikovou-o-rozdilnem-pristupu-k-ubytovavani-romskych-rodin-z-ukrajinyr"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/gronzikova-alena-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-rozhovor-s-alenou-gronzikovou-o-rozdilnem-pristupu-k-ubytovavani-romskych-rodin-z-ukrajinyr"> Členka romské Rady Alena Gronzíková: Stát musí o uprchlících mluvit ke všem lidem. Musí je ujistit, že na jejich problémy nezapomíná</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-prodlouzilo-lhutu-pro-podani-nabidek-na-demolici-veprina-v-letech.mela-by-probehnout-v-polovine-roku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/veprin-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-prodlouzilo-lhutu-pro-podani-nabidek-na-demolici-veprina-v-letech.mela-by-probehnout-v-polovine-roku">Muzeum romské kultury prodloužilo lhůtu pro podání nabídek na demolici vepřína v Letech. Měla by proběhnout v polovině roku</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pred-libereckou-radnici-vlala-8.dubna-romska-vlajka-mestem-prosel-romsky-pruvod.vlajku-vyvesil-i-liberecky-kraj"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/liberec-vlajka-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pred-libereckou-radnici-vlala-8.dubna-romska-vlajka-mestem-prosel-romsky-pruvod.vlajku-vyvesil-i-liberecky-kraj">Před libereckou radnicí vlála 8. dubna romská vlajka, městem prošel romský průvod. Vlajku vyvěsil i Liberecký kraj</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/radnice-v-jihlave-vyvesila-na-pocest-mdr-romskou-vlajku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jihlava-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/radnice-v-jihlave-vyvesila-na-pocest-mdr-romskou-vlajku">Radnice v Jihlavě vyvěsila na počest Mezinárodního dne Romů romskou vlajku</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/monika-simunkova-zastupkyne-ombudsmana-preji-vsem-romkam-a-romum-ze-srdce-jen-to-nejlepsi-k-jejich-dnesnimu-svatku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/simunkova-monika-sm_2.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/monika-simunkova-zastupkyne-ombudsmana-preji-vsem-romkam-a-romum-ze-srdce-jen-to-nejlepsi-k-jejich-dnesnimu-svatku">Monika Šimůnková, zástupkyně ombudsmana: Přeji všem Romkám a Romům ze srdce jen to nejlepší k jejich dnešnímu svátku!</a></h3>
  <hr>
</div><!-- /3258, 0.25797295570374, 22-04-20 13:00:15 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ubytovna-mb-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stat-priznava-problem-s-hledanim-ubytovani-pro-romske-uprchliky.primator-prahy-vyzval-k-poskytnuti-veskerych-volnych">Stát přiznává problém s hledáním ubytování pro romské uprchlíky. Primátor Prahy vyzval k poskytnutí veškerých volných ubytovacích kapacit</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/gronzikova-alena-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-rozhovor-s-alenou-gronzikovou-o-rozdilnem-pristupu-k-ubytovavani-romskych-rodin-z-ukrajinyr"> Členka romské Rady Alena Gronzíková: Stát musí o uprchlících mluvit ke všem lidem. Musí je ujistit, že na jejich problémy nezapomíná</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/uprchlici-norsko-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-pomohli-jsme-uz-stovkam-romskym-uprchlikum-z-ukrajiny-s-odjezdem-z-ceska.trpi-tady-diskriminaci-a-rasismem">Miroslav Brož: Pomohli jsme už stovkám romských uprchlíků z Ukrajiny s odjezdem z Česka. Trpí tady diskriminací a rasismem</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/uprchlici-praha-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/romsti-uprchlici-z-ukrajiny-s-madarskym-pasem.kde-se-vzali-kolik-jich-v-cr-je-a-maji-narok-na-nejakou-pomoc">Romští uprchlíci z Ukrajiny s maďarským pasem. Kde se vzali? Kolik jich v ČR je a mají nárok na nějakou pomoc?</a></h3>
</div>
<!-- /3256, 0.063541173934937, 22-04-20 13:00:15 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2022 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>