<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Zahajuje další fáze sčítání, lidé se mohou sečíst i přes papírový formulář, stále je možné sečíst se přes internet - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/scitani-listinne.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/scitani-listinne.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Zahajuje další fáze sčítání, lidé se mohou sečíst i přes papírový formulář, stále je možné sečíst se přes internet - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">17. dubna 2021 (sobota)<br>svátek má Rudolf</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.035852909088135, 21-04-17 19:13:43 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Zahajuje další fáze sčítání, lidé se mohou sečíst i přes papírový formulář, stále je možné sečíst se přes internet</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">17.4.2021 9:48</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/scitani-listinne.jpg&amp;w=630" alt="Listinné sčítání (Ilustrační FOTO: Český statistický úřad) " width="650">
<div class="popisek">Listinné sčítání (Ilustrační FOTO: Český statistický úřad) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Dnes začíná sčítání lidu přes papírový formulář. Lidé ho získají od sčítacího komisaře nebo na většině pošt, kde byla zřízena kontaktní místa pro sčítání. Jejich pracovníci poradí s vyplněním formuláře a zodpoví případné dotazy. Lidé musí vyplněný formulář v odpovědní obálce odevzdat na poště nebo vhodit do poštovní schránky do 11. května. Zároveň je stále možné sečíst se přes internet. Sčítání je povinné pro všechny obyvatele. ČR jich má zhruba 10,7 milionu, on-line se zatím sečetlo zhruba šest milionů lidí. Elektronické sčítání začalo v sobotu 27. března.</p>

<p>Dnes začnou sčítací komisaři roznášet papírové formuláře do domácností, které se nesečetly on-line. Oznámení, kdy dorazí, začali ve středu umisťovat na domy. V daný termín se dostaví ve čtyřhodinovém intervalu. Z důvodu ochrany zdraví a s ohledem na současnou situaci s covidem-19 budou komisaři předávat formuláře před domem. Pokud lidi nezastihnou, začne druhé kolo doručování podle generálního ředitele České pošty Romana Knapa po 30. dubnu. Termín si není možné vybrat ani ho měnit.</p>
<h4>VIDEO</h4>
<p><iframe width="650" height="366" src="https://www.youtube.com/embed/RBbq3f4vei0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Pošta vyškolila 10.000 komisařů. "Nejsou to pošťáci, nejsou to listovní doručovatelé, na které jsou lidé zvyklí. Jsou to speciální lidé, dedikovaní na tuto činnost," uvedl Knap. Podotkl, že úkolem komisařů není pomáhat s vyplněním či kontrolovat, zda se lidé už sečetli elektronicky. Kdo na danou adresu dorazí, se dá zjistit na adrese <a href="https://scitani.ceskaposta.cz/">www.scitani.ceskaposta.cz</a>. Komisaři budou mít průkaz se svou fotografií a logem pošty a ČSÚ. Ti, co se i nadále plánují sečíst on-line, formulář přebírat nemusí.</p>
<div class="infobox">
  <h4>NEPŘEHLÉDNĚTE</h4>
  <ul CLASS="kam-dal-seznam">
    <li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/scitani-2021-videonavod-jak-vyplnit-formular-odpovedi-na-zakladni-otazky">Videonávod, jak vyplnit formulář, odpovědi na základní otázky</a></li>
    <li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cenek-ruzicka-vyzval-romy-aby-se-prihlasili-behem-scitani-k-romske-narodnosti-narod-ktery-se-nehlasi-ke-sve-kulture-ke-sve">Čeněk Růžička vyzval Romy, aby se přihlásili během sčítání k romské národnosti: Národ, který se nehlásí ke své kultuře, ke své národnosti, pomalu ale jistě zaniká</a></li>
    <li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hlasit-se-k-romske-narodnosti-nehlasit-a-proc">DISKUZNÍ POŘAD: Hlásit se k romské národnosti? Nehlásit? A proč? Diskutovali Helena Válková, Vojtěch Lavička a Michal Miko</a></li>
    <li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prihlaste-se-k-romske-narodnosti-romske-organizace-spustily-kampan-ke-scitani-ve-ktere-vystupuje-i-prezident-zeman">Přihlaste se k romské národnosti: Romské organizace spustily kampaň ke sčítání, ve které "vystupuje" i prezident Zeman</a></li>
  </ul>
</div>
<p>Formuláře si lidé mohou vyzvednout i v osmi stovkách pošt a na všech krajských správách Českého statistického úřadu. "Pro vydání formuláře je třeba sdělit adresu, kde bydlíte, a případně i číslo bytu. Na kontaktním místě sčítání lze vyzvednout listinný sčítací formulář i pro jiné osoby. I v takovém případě platí, že je třeba uvést adresu obvyklého bydliště a případně číslo bytu osoby či domácnosti, které formulář vyzvedáváte," uvedl předseda ČSÚ Marek Rojíček.</p>
<p>On-line fáze sčítání měla původně skončit 9. dubna, ale kvůli technickým potížím na začátku sčítání se ji ČSÚ rozhodl prodloužit do 11. května, dokdy musí lidé odevzdat i papírový dotazník. První výsledky by mohli statistici zveřejnit na přelomu letošního a příštího roku.</p>
<p>Podle údajů k pátku ČSÚ dostal od začátku sčítání 2,9 milionu vyplněných elektronických formulářů, to je podle něj přibližně šest milionů sečtených lidí. Mluvčí sčítání Jolana Voldánová uvedla, že mezi krajskými městy jsou nejaktivnější Pardubice před Jihlavou. Naopak mezi malých obcemi s několika desítkami bytů jsou na tom nejlépe Říčky v Orlických horách, Vísky na Plzeňsku a Podhradí nad Dyjí na Znojemsku.</p>
<h4>NÁVOD, JAK SE SEČÍST ELEKTRONICKY</h4>
<p><iframe width="650" height="366" src="https://www.youtube.com/embed/ZJtV4lJr8zA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>, <a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>
</div>
        <div class="precteno">Přečteno: 202x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/michal-miko-v-diskuznim-poradu-ke-scitani-2021-dehonestace-nepridava-beznym-romum-na-sebevedomi-a-sebeuvedomneni">Michal Miko v diskuzním pořadu ke Sčítání 2021: Dehonestace nepřidává běžným Romům na sebevědomí a sebeuvědomění</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zive-vysilani-debata-ke-scitani-2021">ZÁZNAM ŽIVÉHO VYSÍLÁNÍ: Debata ke Sčítání 2021</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cenek-ruzicka-vyzval-romy-aby-se-prihlasili-behem-scitani-k-romske-narodnosti-narod-ktery-se-nehlasi-ke-sve-kulture-ke-sve">Čeněk Růžička vyzval Romy, aby se přihlásili během sčítání k romské národnosti: Národ, který se nehlásí ke své kultuře, ke své národnosti, pomalu ale jistě zaniká</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/scitani-2021-videonavod-jak-vyplnit-formular-odpovedi-na-zakladni-otazky">Sčítání 2021: Videonávod, jak vyplnit formulář, odpovědi na základní otázky</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hlasit-se-k-romske-narodnosti-nehlasit-a-proc">DISKUZNÍ POŘAD: Hlásit se k romské národnosti? Nehlásit? A proč? Diskutovali Helena Válková, Vojtěch Lavička a Michal Miko</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prihlaste-se-k-romske-narodnosti-romske-organizace-spustily-kampan-ke-scitani-ve-ktere-vystupuje-i-prezident-zeman">Přihlaste se k romské národnosti: Romské organizace spustily kampaň ke sčítání, ve které &quot;vystupuje&quot; i prezident Zeman</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/jolana-voldanova-pro-romea-tv-scitani-je-anonymni-vsechny-osobni-udaje-se-z-formularu-po-zpracovani-vymazou"> Jolana Voldánová pro ROMEA TV: Sčítání je anonymní, všechny osobní údaje se z formulářů po zpracování vymažou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/david-tiser-stat-malo-informuje-o-moznosti-prihlasit-se-k-romske-a-dalsim-narodnostem-pri-blizicim-se-scitani-lidu">PREMIÉRA: Stát málo informuje o možnosti přihlásit se k romské a dalším národnostem při blížícím se sčítání lidu, říká David Tišer</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/helena-valkova-pise-clenum-romske-rady-a-neziskovkam-neprihlasit-se-ke-sve-vlastni-narodnosti-by-byla-skoda-vysvetlete">Helena Válková píše členům romské rady a neziskovkám: Nepřihlásit se ke své vlastní národnosti by byla škoda, vysvětlete důležitost sčítání Romům a Romkám. ČSÚ připravil leták</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-nestydim-se-za-to-ze-jsem-rom.spot-vyzyva-aby-se-romove-behem-scitani-prihlasili-k-romske-narodnosti">VIDEO: Nestydím se za to, že jsem Rom. Spot vyzývá, aby se Romové během sčítání přihlásili k romské národnosti </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/na-slovensku-zacalo-elektronicke-scitani-lidu.romska-zmocnenkyne-buckova-vyzvala-romy-aby-se-prihlasili-k-romske-narodnosti">Na Slovensku začalo elektronické sčítání lidu. Romská zmocněnkyně Bučková vyzvala Romy, aby se přihlásili k romské národnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/scitani-lidu-v-cr-zastupci-mensin-dostanou-brzy-pokyny-ke-scitani-elektronicky-formular-bude-i-v-romstine-uvest-narodnost">Sčítání lidu v ČR: Zástupci menšin dostanou brzy pokyny ke sčítání, elektronický formulář bude i v romštině, uvést národnost je důležité</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stefan-olah-ke-scitani-lidu-je-velmi-dulezite-aby-se-letos-romove-prihlasili-ke-sve-narodnosti">Štefan Oláh ke sčítání lidu: Je velmi důležité, aby se letos Romové přihlásili ke své národnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/i-na-slovensku-budou-moci-lide-behem-scitani-obyvatel-uvest-dve-narodnosti.spor-o-druhou-narodnost-dnes-vyresil-statisticky">I na Slovensku budou moci lidé během sčítání obyvatel uvést dvě národnosti. Spor o druhou národnost dnes vyřešil statistický úřad</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/helena-valkova-strategie-romske-integrace-na-roky-2021-2030-pujde-10.prosince-k-podpisu-premierovi.do-konce-ledna-by-ji">Helena Válková: Strategie romské integrace na roky 2021–2030 půjde 10. prosince k podpisu premiérovi. Do konce ledna by ji měla schválit vláda</a>
</li>
</ul>
<!-- /3266, 0.011886119842529, 21-04-17 19:13:43 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/socialne-vyloucena-bedriska-se-promeni-v-moderni-ctvrt.ostrava-chce-pozvednout-i-dalsi-vyloucene-lokality">Sociálně vyloučená Bedřiška se promění v moderní čtvrť. Ostrava chce pozvednout i další vyloučené lokality</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/film-romske-filmarky-very-lackove-o-odboji-romu-proti-nacistum-bude-mit-premieru-v-nemecku">Film romské filmařky Very Lackové o odboji Romů proti nacistům bude mít premiéru v Německu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/mostecky-soud-dal-za-pravdu-theuserove-v-kauze-hanlivych-vyroku">Šéf Krušnohoru František Ryba se musí omluvit a bude platit! Mostecký soud dal za pravdu Theuserové v kauze hanlivých výroků</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/slovensko-zastupci-obcanske-spolecnosti-zpochybnuji-udaje-v-atlase-romskych-komunit">Slovensko: Zástupci občanské společnosti zpochybňují údaje v Atlase romských komunit!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/jarmila-balazova-co-odhaluje-bourliva-debata-kolem-serialu-dabelske-cikanky">Jarmila Balážová: Co odhaluje bouřlivá debata kolem seriálu Ďábelské Cikánky?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/alica-sigmund-herakova-pro-seznamzpravy.cz-rasistu-ubyva-ale-situace-romu-stale-jeste-neni-vesela">Alica Sigmund Heráková pro Seznamzprávy.cz: Rasistů ubývá, ale situace Romů stále ještě není veselá</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vojta-lavicka-v-diskuznim-poradu-ke-scitani-2021-dehonestace-nepridava-beznym-romum-na-sebevedomi-a-sebeuvedomeni">Vojta Lavička v diskuzním pořadu ke Sčítání 2021: Proč se Romové nehlásí ke své národnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/vojtech-lavicka-dabelske-cikanky-poklesly-humor-pate-cenove-skupiny">Vojtěch Lavička: Ďábelské cikánky – pokleslý „humor“ páté cenové skupiny</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romy-tvrde-zasahla-pandemie-onemocneni-covid-19.vlady-statu-jim-musi-pomoc-tvrdi-obse-a-fra">Romy tvrdě zasáhla pandemie onemocnění COVID-19. Vlády států jim musí pomoc, tvrdí OBSE a FRA</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/michal-miko-vyjadreni-k-mezinarodnimu-dni-romu">Michal Miko: Vzdávám hold hrdinům romského národa, kteří v roce 1971 položili základy mezinárodního romského hnutí</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prezidentka-slovenska-zuzana-caputova-se-u-prilezitosti-mezinarodnimu-dne-romu-sesla-s-romy-z-prvni-linie-boje-proti">Prezidentka Slovenska Zuzana Čaputová se u příležitosti Mezinárodnímu dne Romů sešla s Romy z první linie boje proti pandemii onemocnění COVID-19</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zeljko-jovanovic-nova-romska-politika-sebeurceni-a-jednoty">Zeljko Jovanovic: Nová romská politika sebeurčení a jednoty</a>
</li>
</ul><!-- /3257, 0.014655113220215, 21-04-17 19:13:43 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/scitani-2021 ">sčítání 2021</a>, <a href="/cz/stitek/romove ">Romové</a>, <a href="/cz/stitek/statistika ">Statistika</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/zahajuje-dalsi-faze-scitani-lide-se-mohou-secist-i-pres-papirovy-formular-stale-je-mozne-secist-se-pres-internet" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bedriska-new-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Budoucnost ostravské čtvrti Bedřiška (FOTO: https://fajnova.cz/) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/socialne-vyloucena-bedriska-se-promeni-v-moderni-ctvrt.ostrava-chce-pozvednout-i-dalsi-vyloucene-lokality">Sociálně vyloučená Bedřiška se promění v moderní čtvrť. Ostrava chce pozvednout i další vyloučené lokality</a> </h3>
  <span class="date">16.4.2021 20:00</span>
    

  <!--<div class="anotace">Více jak 150 nových bytů vznikne v ostravské čtvrti Bedřiška. Rozhodli o tom na svém zasedání radní severomoravské Ostravy. Podle ředitele neziskové organizace Vzájemné soužití Kumara Viswanathana současní obyvatelé Bedřišky o bydlení nepřijdou. Přestavby se též dočká i část slezkoostravských Kunčiček, kde soukromá firma opravila již 130 bytů.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/socialne-vyloucena-bedriska-se-promeni-v-moderni-ctvrt.ostrava-chce-pozvednout-i-dalsi-vyloucene-lokality">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/debata-ta3-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Diskuzní pořad televize TA3 " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/rom-nebo-cikan-tuto-otazku-resila-slovenska-ta-3.diskuse-se-ucastnil-i-fasista-mazurek.mluvi-se-s-nacky">Rom, nebo Cikán? Tuto otázku řešila slovenská TA 3. Diskuse se účastnil i fašista Mazurek. Mluví se s nácky?</a> </h3>
  <span class="date">16.4.2021 19:25</span>
    

  <!--<div class="anotace">Rom, nebo Cikán? I touto otázkou se zabýval diskusní pořad slovenské TA3 Pozrime sa na to, pod hlavičkou &quot;Žije se Romům lépe?, u příležitosti Mezinárodního dne Romů. Do diskuse byl televizí pozván i poslanec zvolený za fašistickou LSNS Milan Mazurek. Ten je už z této strany pryč a vystupuje jako nezávislý. Po odvysílání pořadu se však diskutovalo na téma, zda se účastnit diskuse, v níž je přítomen i člověk krajně pravicového zaměření vydáván za rovnocenného názorového oponenta.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/rom-nebo-cikan-tuto-otazku-resila-slovenska-ta-3.diskuse-se-ucastnil-i-fasista-mazurek.mluvi-se-s-nacky">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ryba-frantisek-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="František Ryba (FOTO: http://www.sbdkrusnohor.cz/) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/mostecky-soud-dal-za-pravdu-theuserove-v-kauze-hanlivych-vyroku">Šéf Krušnohoru František Ryba se musí omluvit a bude platit! Mostecký soud dal za pravdu Theuserové v kauze hanlivých výroků</a> </h3>
  <span class="date">15.4.2021 18:00</span>
    

  <!--<div class="anotace">Včerejším verdiktem okresního mosteckého soudu vyvrcholila kauza urážlivých hanlivých výroků ředitele Krušnohoru Františkem Ryby na adresu Romky Ivety Theuserové z Mostu.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/mostecky-soud-dal-za-pravdu-theuserove-v-kauze-hanlivych-vyroku">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0065848827362061, 21-04-17 19:13:43 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/zahajuje-dalsi-faze-scitani-lide-se-mohou-secist-i-pres-papirovy-formular-stale-je-mozne-secist-se-pres-internet" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/zahajuje-dalsi-faze-scitani-lide-se-mohou-secist-i-pres-papirovy-formular-stale-je-mozne-secist-se-pres-internet';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasismus-slavisticky-obrance-kudela-prijde-o-euro"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasismus-slavisticky-obrance-kudela-prijde-o-euro">Rasismus: Slavistický obránce Kúdela přijde o EURO!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/priznivci-neonacistickeho-narodniho-odporu-opet-u-soudu.kauzou-se-soudy-zabyvaji-uz-pres-10-let"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/narodni-odpor-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/priznivci-neonacistickeho-narodniho-odporu-opet-u-soudu.kauzou-se-soudy-zabyvaji-uz-pres-10-let">Příznivci neonacistického Národního odporu opět u soudu. Kauzou se soudy zabývají už přes 10 let</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vasicka-vyrazili-z-spd-od-te-doby-tvrdi-ze-hnuti-ridi-kmotr-hrdlicka.sam-je-politikem-kontroverznim"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vasicek-robert-vyhozen-z-spd-m.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vasicka-vyrazili-z-spd-od-te-doby-tvrdi-ze-hnuti-ridi-kmotr-hrdlicka.sam-je-politikem-kontroverznim">Vašíčka vyrazili z SPD, od té doby tvrdí, že hnutí řídí kmotr Hrdlička. Sám je politikem kontroverzním</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reditel-ara-art-david-tiser-pise-janu-bendigovi-kvuli-serialu-dabelske-cikanky-poskytli-jste-majorite-produkt-naplneny"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tiser-david-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reditel-ara-art-david-tiser-pise-janu-bendigovi-kvuli-serialu-dabelske-cikanky-poskytli-jste-majorite-produkt-naplneny">Ředitel ARA ART David Tišer píše Janu Bendigovi kvůli seriálu Ďábelské cikánky: Poskytli jste majoritě produkt naplněný stereotypy a nedali jste k němu žádné vysvětlení</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-vratil-k-dosetreni-kauzu-kalendare-s-nacistickou-tematikou"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/terti-rise-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-vratil-k-dosetreni-kauzu-kalendare-s-nacistickou-tematikou">Soud vrátil k došetření kauzu kalendáře s nacistickou tematikou</a></h3>
  <hr>
</div><!-- /3258, 0.17177295684814, 21-04-17 19:13:43 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/scitani-listinne-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zahajuje-dalsi-faze-scitani-lide-se-mohou-secist-i-pres-papirovy-formular-stale-je-mozne-secist-se-pres-internet">Zahajuje další fáze sčítání, lidé se mohou sečíst i přes papírový formulář, stále je možné sečíst se přes internet</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bedriska-new-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/socialne-vyloucena-bedriska-se-promeni-v-moderni-ctvrt.ostrava-chce-pozvednout-i-dalsi-vyloucene-lokality">Sociálně vyloučená Bedřiška se promění v moderní čtvrť. Ostrava chce pozvednout i další vyloučené lokality</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/debata-ta3-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/rom-nebo-cikan-tuto-otazku-resila-slovenska-ta-3.diskuse-se-ucastnil-i-fasista-mazurek.mluvi-se-s-nacky">Rom, nebo Cikán? Tuto otázku řešila slovenská TA 3. Diskuse se účastnil i fašista Mazurek. Mluví se s nácky?</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lackova-ver-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/film-romske-filmarky-very-lackove-o-odboji-romu-proti-nacistum-bude-mit-premieru-v-nemecku">Film romské filmařky Very Lackové o odboji Romů proti nacistům bude mít premiéru v Německu</a></h3>
</div>
<!-- /3256, 0.036938905715942, 21-04-17 19:13:43 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>