<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Giňa Tabarik: Jak podpořit všechny gádžovské stereotypy 	 - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/godla-plazma.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/godla-plazma.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Giňa Tabarik: Jak podpořit všechny gádžovské stereotypy 	 - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">28. září 2020 (pondělí)<br>svátek má Václav</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://www.romea.cz/en/news/czech/commentary-romani-actors-should-refuse-to-perpetuate-stereotypes-in-czech-television-programs"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Giňa Tabarik: Jak podpořit všechny gádžovské stereotypy 	</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">25.9.2020 8:36</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/godla-plazma.jpg&amp;w=630" alt="Zdeněk Godla v reklamě na darování krevní plazmy (FOTO: repro Youtube.com) " width="650">
<div class="popisek">Zdeněk Godla v reklamě na darování krevní plazmy (FOTO: repro Youtube.com) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Ať je hned z&nbsp;kraje jasno. Nechci (moc) kritizovat ani Zdeňka Godlu, ani jiné romské herce. Chci jenom poukázat na to, jak gádžo scénárista nebo režisér podporuje v&nbsp;tandemu s&nbsp;romskými herci všechna (už dávno přežitá!) klišé o Romech.</p>

<p>Tak si představte video.. &nbsp;Romský čardáš, do toho vstupuje Rom při těle do budovy a přijde k&nbsp;recepci, kde sedí fešná sestřička. Dobře, není pěkná a asi to není ani sestřička. Z&nbsp;Roma se stane Cikán a s&nbsp;tím nejdebilnějším rádoby degešským akcentem říká „prej tu dáváte plazmy?“. Jasně, je to degeš a ještě pitomec, protože si plete krevní plazmu s&nbsp;televizí. Jak jinak, je to Rom, že jo. Celá „<a href="https://www.prvnidarce.cz/" target="_blank">reklama</a>“ pokračuje v&nbsp;podobném duchu a protože je Rom dement, musí mu gádži sestřička ukazovat na ruce, kde že to ta plazma vlastně je.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="366" src="https://www.youtube.com/embed/dDRnzafxcb0" width="650"></iframe></p>

<p>Střih.. a běží další video...</p>

<p>Rom stojí u díry v&nbsp;zemi, zelená tepláková souprava (jak jinak, adidas more!). Gádžo se ptá: „umíš kopat Patriku?“ a Rom odpovídá „to je vtip, ne? Ty se ptáš černýho, jestli umí kopat, jo? Já se s&nbsp;krumpáčem narodil“ a aby toho nebylo málo, přidává intelektuální výlev o tom, že „co se on najebal do země krumpáčem, nenajebal se Patrik do ženy“.</p>

<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="550" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fzewlakk%2Fposts%2F10223518134131825&amp;show_text=true&amp;width=550&amp;appId=120337228580809&amp;height=550" style="border:none;overflow:hidden" width="550"></iframe></p>

<p>Jasně, obojí je role. Jednou je to Franta z&nbsp;Mostu, jednou je to Patrik – kopáč a jednou je to Franta z&nbsp;Mostu, co je trochu dilino. Chápu, že Zdeněk je herec, tak hraje. Někdo je muzikant, tak hraje na kytaru. Někdo je zedník, tak staví zeď. Ale fakt si Roma myslíte, že každej Rom je kopáč nebo popelář? Chápu, na složenky se prostě fakt vydělávat musí, ale je to nutné za každou cenu? Co by se asi stalo, kdyby herec Rom prostě řekl: "Já ty stereotypy podporovat nebudu?“.</p>

<p>Podle průzkumů nás tady nesnáší asi tak osmdesát procent obyvatelstva. To je holý fakt. Když se zeptáte proč, většinou vám odpoví, že „Cikáni kradou, obtěžují, jsou hluční“ nebo nějaký podobný nesmysl, co říkala Božka od vedle.</p>

<div class="citace">Dokud Roma nenajdou odvahu a možnost říct „sorry kámo, tyhle přežitý stereotypy já podporovat nebudu!“, bude pořád romský herec dilino, co si plete plazmu s&nbsp;televizí</div>

<p>Polovina z&nbsp;těch co to říkají, viděla Roma jen v&nbsp;televizi. A teď je otázka kde v&nbsp;televizi? Drtivá většina z&nbsp;toho jsou Krimi zprávy (Nova, Prima.. to máte fuk) a zbytek je seriál Most, Sanitka a další epizodní naprosto debilní scénáře, kde hrajou Romové kriminálníky, vrahy, degeše nebo dementy. A gádžové potom fakt věří tomu, že Franta z&nbsp;Mostu je prostě jednoduchý idiot, protože „cikáni takoví jsou“.</p>

<p>Co se nám povolí, jsou hudební vystoupení nebo tanec. I gádžo uzná, že v&nbsp;tom jsme dobří. Jasně, jak jinak. Každý Rom se totiž narodil rovnou s&nbsp;malinkými housličkami, co začal ladit asi tak pět minut po porodu. Jak jinak, že jo. Zase stereotyp. Sice pozitivní, ale pořád stereotyp. A ano, znám hromadu Romů, co jsou hudební anti talenti a při jejich zpěvu utíkám pryč! Superstar woe a StarDance!</p>

<p>Přemýšlím co by se stalo, kdyby hrál lékaře v&nbsp;Ordinaci (nebo jiném podobném seriálu) Rom. Umím si představit třeba Vojtu Lavičku, nebo Milana Horváta, jak hrajou chirurgy. A následovalo by co? No jasně! Půlka lidí by se začala rozčilovat, že přece není možné, aby byl Rom chirurg. No.. jak by tomu také lidé mohli věřit, když jim to nikdo neukáže, že jo? A přece Rom chirurgem je. Kardiochirurgem. A jakým fajným. Co ale nadělá, prototyp Roma je přece degeš, co si plete plazmu s televizí.</p>

<p>Kdy najdou režiséři odvahu obsazovat romské herce i do jiných rolí, než jsou Romové – idioti nebo kriminálníci? Chápu, že v&nbsp;případě filmu Kájínek to jinak nešlo. Celý ten film byl o kriminalitě a popisoval částečně situace, které se skutečně staly. Ale vzpomeňte si třeba na Sanitku, kde zcela vážně vykreslil režisér Romy jako zloděje, vrahy a kočovníky, co seděli u vatry. Normálně tam už chyběla jenom hudba, koně a mohl to být remake jednoho slavného ruského filmu! A to není tak dlouho, sedm let. Pravda, tehdy se někdo ozval. Ale většině veřejnosti to přišlo ok, prostě brali jako standard to, co v&nbsp;televizi viděli.</p>

<p>Jaký je výsledek? Romský herec je aktuálně Franta z&nbsp;Mostu. Ale třeba princeznu v&nbsp;pohádce si nezahraje Mája Zajacová. Ta si zahraje v&nbsp;reklamě, v&nbsp;komparzu.. a kde se dá. A ještě k&nbsp;tomu v&nbsp;zahraniční produkci. A když nehraje, maká jako šroub za barem. Ale v&nbsp;českém filmu, kde bude hrát normální (a krásnou!) Romku, Máju prostě neuvidíte. Koncept inteligentního, pracujícího Roma tu prostě nezapadne. A přitom by odpovídal realitě daleko víc, než phuro Rom (jako vajda) u vatry.</p>

<p>Čest výjimkám, třeba Honza Cina, který v&nbsp;českých seriálech zapadl. Ale dokud Roma nenajdou odvahu a možnost říct „sorry kámo, tyhle přežitý stereotypy já podporovat nebudu!“ a režiséři se nebudou bát obsadit romského herce do úplně normální role, bude pořád romský herec dilino, co si plete plazmu s&nbsp;televizí.&nbsp; A nepřímo to podporujeme i my. Protože kolik Romů se zasměje nad tím, jak Zdeněk hraje degeše? A teď se rozhlédněte kolem sebe... vážně je každý Rom kopáč? Asi ne, že jo...</p>

        </div>



       <div>




        <div class="autori">Giňa Tabarik
</div>
        <div class="precteno">Přečteno: 1478x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/publicistika/komentare/patrik-banga-sanitka-2-a-rasismus-ne-jen-hloupy-scenar-realizovany-romskymi-herci">Patrik Banga: Sanitka 2 a rasismus? Ne, jen hloupý scénář realizovaný romskými herci </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/kritika-serialu-sanitka-2-sili-renc-ztraci-nervy-a-klaru-samkovou-udajne-nazval-cikanskou-kravou">Kritika seriálu Sanitka 2 sílí. Renč ztrácí nervy a Kláru Samkovou údajně nazval cikánskou krávou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/renata-berkyova-romove-v-sanitce-hraji-jen-primitivni-kriminalni-zivly">Renata Berkyová: Romové v Sanitce hrají jen primitivní kriminální živly</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/reziser-filip-renc-na-zobrazeni-romu-v-serialu-sanitka-2-neni-nic-rasistickeho-tak-at-si-lukas-senft-stezuje-sam-na-sebe">Režisér Filip Renč: Na zobrazení Romů v seriálu Sanitka 2 není nic rasistického. Tak ať si Lukáš Senft stěžuje sám na sebe</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/lukas-senft-otevreny-dopis-autorum-serialu-sanitka-2">Lukáš Senft: Otevřený dopis autorům seriálu Sanitka 2</a>
</li>
</ul>
<!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-romove-kandiduji-za-fasouny.copak-se-jim-asi-honi-hlavou">František Kostlán: Romové kandidují za fašouny. Copak se jim asi honí hlavou?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nasilnicky-rasista-dostal-pet-let-za-napadeni-roma.pred-prisnejsim-trestem-ho-zachranila-litost-omluva-a-vyplaceni">Násilnický rasista dostal pět let za napadení Roma. Před přísnějším trestem ho zachránila lítost, omluva a vyplacení odškodného</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/analyzy/frantisek-kostlan-uprchlicka-vlna-nemci-to-zvladli">František Kostlán: Uprchlická vlna - Němci to zvládli</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/frantisek-kostlan-antisemitismus-tady-a-ted.anticiganismus-v-cesku">František Kostlán: Antisemitismus: tady a teď. Anticiganismus v Česku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/david-oplatek-novinari-z-idnes.cz-si-clanky-o-romech-cucaji-z-prstu.je-jejich-cilem-budit-nenavist">David Oplatek: Novináři z iDnes.cz si články o Romech cucají z prstu. Je jejich cílem budit nenávist?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/bila-mista-v-hranicari-vystava-odkazujici-na-hnuti-black-lives-matters-predstavi-v-usti-nad-labem-romske-a-proromske-umelce">BíLá Místa v Hraničáři: Výstava odkazující na hnutí Black Lives Matter představí v Ústí nad Labem romské a proromské umělce</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/komentar-krecku-krecku.i-kdybyste-tisickrat-opakoval-stejnou-lez-nestane-se-pravdou">KOMENTÁŘ: Křečku, Křečku... i kdybyste tisíckrát opakoval stejnou lež, nestane se pravdou </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyzkum-pouhych-71-vet-o-romech-v-ucebnicich-pro-zs.chybi-objektivni-informace-navic-ty-ktere-tam-jsou-podporuji-stereotypy">VÝZKUM: Pouhých 71 vět o Romech v učebnicích pro ZŠ. Chybí objektivní informace, navíc ty, které tam jsou podporují stereotypy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/komentar-patercata-prvne-ve-skole-a-primitivove-maji-zne">KOMENTÁŘ: Paterčata prvně ve škole a primitivové mají žně! </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pry-nahoda.segregace-romskych-deti-na-zakladni-skole-v-moste.jedna-prvni-trida-pro-bile-deti-dalsi-dve-pro-romske-deti">Prý náhoda. Segregace romských dětí na základní škole v Mostě. Jedna první třída pro bílé děti další dvě pro romské děti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/posilal-prvnacky-do-plynu-dostal-podminku-a-nyni-se-odvolal.pripad-rasistickeho-komentare-bude-opet-projednavat-soud">Posílal prvňáčky do plynu, dostal podmínku a nyní se odvolal. Případ rasistického komentáře bude opět projednávat soud</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/vojtech-berger-populiste-kouzla-zbaveni.bojovnou-naladu-stridaji-skandaly-soudy-a-nesplacene-ucty">Vojtěch Berger: Populisté kouzla zbavení. Bojovnou náladu střídají skandály, soudy a nesplacené účty</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/serialy-2 ">Seriály</a>, <a href="/cz/stitek/televize-2 ">televize</a>, <a href="/cz/stitek/stereotypy-2 ">Stereotypy</a>, <a href="/cz/stitek/zdenek-godla ">Zdeněk Godla</a>, <a href="/cz/stitek/rasismus-2 ">Rasismus</a>, <a href="/cz/stitek/media-2 ">Média</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/gina-tabarik-jak-podporit-vsechny-gadzovske-stereotypy" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kandidati-volby-2020-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Romští kandidáti v krajských a senátních volbách 2020 (Koláž: Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-krajskych-volbach-kandiduje-minimalne-sedm-romu-do-senatu-jeden.romove-jsou-na-kandidatkach-piratu-spd-zmeny-a-strany">V Krajských volbách kandiduje minimálně sedm Romů, do Senátu jeden. Romové jsou na kandidátkách Pirátů, SPD, Změny a Strany zelených</a> </h3>
  <span class="date">23.9.2020 17:00</span>
    

  <div class="anotace">Jak zjistil server Romea.cz o hlasy voličů v letošních krajských volbách bude v celém Česku usilovat nejméně 7 Romů. Jeden Rom, Cyril Koky, pak kandiduje do Senátu za Pirátskou stranu. Právě Piráti, jako vůbec první parlamentní strana v historii, nasadili Roma Karla Kariku jako lídra kandidátky v Ústeckém kraji a jejich kandidáta na hejtmana. Dva Romové pak kandidují i za hnutí Svoboda a přímá demokracie Tomia Okamury, které je známé svými protiromskými a xenofobními výroky a je pravidelně zmiňováno ve zprávách o extremismu.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-krajskych-volbach-kandiduje-minimalne-sedm-romu-do-senatu-jeden.romove-jsou-na-kandidatkach-piratu-spd-zmeny-a-strany">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/rada-evropy-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Budova Rady Evropy ve Štrasburku (FOTO: Elwood j blues, Wikimedia Commons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/podle-rady-evropy-je-vyuka-romstiny-v-cesku-nedostatecna.ve-mestech-se-zastopupenim-mensin-chybeji-dvojjazycne-napisy">Podle Rady Evropy je výuka romštiny v Česku nedostatečná. Ve městech se zastoupením menšin chybějí dvojjazyčné nápisy</a> </h3>
  <span class="date">23.9.2020 15:38</span>
    

  <div class="anotace">Rada Evropy (RE) dnes vyzvala Českou republiku, aby i nadále zlepšovala ochranu menšinových jazyků. Česko učinilo kroky pozitivním směrem v ochraně němčiny, polštiny a moravské chorvatštiny, uvádí zpráva tohoto nadnárodního orgánu. RE ale Česku zároveň připomněla nedostatečnou výuku romštiny na základních a středních školách.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/podle-rady-evropy-je-vyuka-romstiny-v-cesku-nedostatecna.ve-mestech-se-zastopupenim-mensin-chybeji-dvojjazycne-napisy">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tenisky-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Na akci, Běh pro zdraví, 19. června 2018, holčička podala v běhu bravurní výkon. Běžela v balerínkách ... Doběhla první! (FOTO: Centrum voľného času CVrČek) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/divka-v-balerinkach-sklizi-dalsi-sportovni-uspechy.vyhrala-beh-na-1500-na-mistrovstvi-vychodniho-slovenska">&quot;Dívka v balerínkách&quot; sklízí další sportovní úspěchy. Vyhrála běh na 1500 na mistrovství Východního Slovenska</a> </h3>
  <span class="date">23.9.2020 15:13</span>
    

  <div class="anotace">Annamária Horváthová, známá jako dívka v balerínkách, se stala absolutní vítězkou v běhu na 1500 m na mistrovství Východního Slovenska jednotlivců. A sbírala i další sportovní úspěchy. Na mistrovství Slovenska dorostenců a dorostenek v běhu na 1 500 m byla třetí a v běhu na 800 m doběhla pátá.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/divka-v-balerinkach-sklizi-dalsi-sportovni-uspechy.vyhrala-beh-na-1500-na-mistrovstvi-vychodniho-slovenska">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/gina-tabarik-jak-podporit-vsechny-gadzovske-stereotypy" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/gina-tabarik-jak-podporit-vsechny-gadzovske-stereotypy';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/kultura/frantisek-kostlan-antisemitismus-tady-a-ted.anticiganismus-v-cesku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/antisemitismus-tady-a-ted-mala.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/frantisek-kostlan-antisemitismus-tady-a-ted.anticiganismus-v-cesku">František Kostlán: Antisemitismus: tady a teď. Anticiganismus v Česku</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/knihovna-v-ostrave-vzdelava-i-bavi-deti-z-vyloucenych-lokalit"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/knihovny-mb-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/knihovna-v-ostrave-vzdelava-i-bavi-deti-z-vyloucenych-lokalit">Knihovna v Ostravě vzdělává i baví děti z vyloučených lokalit. Pomáhá jí romský asistent</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/desetiminutovka-plus-policista-roman-eros"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/eros-roman-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/desetiminutovka-plus-policista-roman-eros">Policista Roman Eröš v Desetiminutovce: Zatknout Roma nebo Gádža mi problém nedělá, rozdíly se v tomto u policie nedělají</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/romano-vodi/potravinova-banka"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/potravinova-banka-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/romano-vodi/potravinova-banka">Emil Voráč: Pomáhat druhým není samozřejmost. Reportáž z potravinové banky</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/publicistika/komentare/komentar-krecku-krecku.i-kdybyste-tisickrat-opakoval-stejnou-lez-nestane-se-pravdou"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stanislav-krecek-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/komentar-krecku-krecku.i-kdybyste-tisickrat-opakoval-stejnou-lez-nestane-se-pravdou">KOMENTÁŘ: Křečku, Křečku... i kdybyste tisíckrát opakoval stejnou lež, nestane se pravdou </a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/karika-karel-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/karel-karika-piratsky-kandidat-na-hejtmana-usteckeho-kraje-socialne-vyloucene-lokality-se-30-let-neresi-mame-tady-nejvic">Karel Karika, pirátský kandidát na hejtmana Ústeckého kraje: Sociálně vyloučené lokality se 30 let neřeší, máme tady nejvíc politiků, kteří kradou a podvádějí</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kupovani-hlasu-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/na-severu-cech-se-opet-objevilo-podezreni-na-kupceni-s-hlasy.policie-bude-informace-proverovat">Na severu Čech se opět objevilo podezření na kupčení s hlasy. Policie bude informace prověřovat</a></h3>
</div>
<div class="item">
  <h2>komentář</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kostlan-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-romove-kandiduji-za-fasouny.copak-se-jim-asi-honi-hlavou">František Kostlán: Romové kandidují za fašouny. Copak se jim asi honí hlavou?</a></h3>
</div>
<div class="item">
  <h2>kultura</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/khamoro-party-2020-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/primy-prenos-khamoro-party-ve-stromovce.vystoupi-chave-romane-cz-feri-the-gypsies">PŘÍMÝ PŘENOS: Khamoro párty ve Stromovce. Vystoupí Čhave Romane CZ, Feri &amp; The Gypsies </a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>