<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Hotovo! Kúdela na mistrovství Evropy nejede! UEFA trest za rasistický výrok potvrdila! - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Hotovo! Kúdela na mistrovství Evropy nejede! UEFA trest za rasistický výrok potvrdila! - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">27. května 2021 (čtvrtek)<br>svátek má Valdemar</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.0050308704376221, 21-05-27 17:42:34 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Hotovo! Kúdela na mistrovství Evropy nejede! UEFA trest za rasistický výrok potvrdila!</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">27.5.2021 13:00</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej.jpg&amp;w=630" alt="Ondřej Kúdela (FOTO: Tadeáš Bednarz, Wikimedia Commons) " width="650">
<div class="popisek">Ondřej Kúdela (FOTO: Tadeáš Bednarz, Wikimedia Commons) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Obránce české fotbalové reprezentace Ondřej Kúdela na Mistrovství Evropy nepojede. Odvolací komise UEFA na včerejším jednání potvrdila desetizápasový trest za rasistickou urážku protihráče Glena Kamary z Rangers v březnové odvetě osmifinále Evropské ligy.</p>

<p>UEFA o zamítnutí Kúdelova odvolání informovala na svém webu. Kúdela s právníky zvažuje, že se obrátí k Mezinárodní sportovní arbitráži (CAS) v Lausanne.</p>

<p>Kamara v odvetě osmifinále v Glasgowě po incidentu v 87. minutě utkání obvinil Kúdelu, že ho rasisticky urazil a nazval ho opicí. Český reprezentant připustil, že finského záložníka tmavé pleti počastoval nevybíravě, ale rasistickou urážku popírá.</p>

<p>Disciplinární komise UEFA při svém dubnovém verdiktu usoudila, že se Kúdela rasismu dopustil, i když vyšetřovatel, který se událostmi v Glasgowě zabýval, podle Slavie a hráčových právníků důkaz nenašel.</p>

<p>Advokátní kancelář zastupující Kúdelu požádala o ústní projednání odvolání, které se konalo on-line formou dnes a trvalo přes čtyři a půl hodiny. Vyslechnuto bylo několik svědků - slávističtí hráči Simon Deli s Abdallahem Simou a masér, kteří byli poblíž incidentu, dva jazykoví experti a Kamarův spoluhráč Bongani Zungu. Ten tvrdí, že rasistickou urážku slyšel, podle informací ČTK ale uvedl jiná slova než Kamara.</p>

<p>Odvolací komise ovšem neshledala odvolání jako důvodné a trest nezrušila.</p>

<p>Kúdela už dvě z 10 utkání v soutěžích UEFA vynechal ve čtvrtfinále Evropské ligy proti Arsenalu. Trest se mu bude dále odečítat od prvního zápasu na šampionátu, předchozí dva přípravné duely reprezentace v Itálii a proti Albánii se nepočítají, neboť nejsou soutěžní. Podle informací serveru iSport.cz se budou utkání odmazávat automaticky, tedy bez nutnosti hráče formálně na Euro nominovat.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>, <a href="http://www.romea.cz/cz/autori/vojtech-lavicka">lav</a>
</div>
        <div class="precteno">Přečteno: 118x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266, 0.0003359317779541, 21-05-27 17:42:34 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/schvaloval-zabijeni-v-mesite-na-novem-zelandu-soud-mu-snizil-sestilety-trest-vezeni-na-podminku">Schvaloval zabíjení v mešitě na Novém Zélandu, soud mu snížil šestiletý trest vězení na podmínku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-britanii-se-pokusili-zavrazdit-predni-clenku-hnuti-black-lives-matter-je-v-kritickem-stavu">V Británii se pokusili zavraždit přední členku hnutí Black Lives Matter, je v kritickém stavu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/okamura-se-musi-omluvit-za-to-ze-nazval-novinare-medialni-zumpou">Okamura se musí omluvit za to, že nazval novináře mediální žumpou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zada-o-vydani-poslance-lubomira-volneho.mel-sirit-poplasnou-zpravu-v-souvislosti-s-koronavirem-a-lekem-ivermektin">Policie žádá o vydání poslance Lubomíra Volného. Měl šířit poplašnou zprávu v souvislosti s koronavirem a lékem ivermektin</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/slovensko-pravicovi-extremiste-se-zamerili-na-zpochybnovani-epidemie-koronaviru.vyuzivali-ho-i-k-utokum-proti-romum">Slovensko: Pravicoví extremisté se zaměřili na zpochybňování epidemie koronaviru. Využívali ho i k útokům proti Romům</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/oxfordska-univerzita-odmitla-odstranit-sochu-rhodese-kolonizatora-a-autora-segregacnich-opatreni-v-jizni-africe">Oxfordská univerzita odmítla odstranit sochu Rhodese, kolonizátora a autora segregačních opatření v jižní Africe</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/vojtech-lavicka-politicka-korektnost-hlida-hladinu-vrouci-bublajici-polevky-aby-nekoho-neoparila">Vojtěch Lavička: Politická korektnost aneb přejmenujeme dílo Karla Hynka Máchy „Cikáni“ na „Romové“?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/angela-merkelova-nase-demokracie-nesmi-tolerovat-projevy-antisemitismu">Angela Merkelová: Naše demokracie nesmí tolerovat projevy antisemitismu!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-kauza-terezinske-iniciativy-romsky-holocaust-je-rovny-holocaustu-zidovskemu">František Kostlán: Kauza Terezínské iniciativy - romský holocaust je rovný holocaustu židovskému</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-kdyz-na-me-pokrikuji-at-jim-nevykradu-satny-zapru-se-a-hraju-jeste-lepe-rika-hrar-ac-sparta-josef-gabco">VIDEO: &quot;Když na mě pokřikují, ať jim nevykradu šatny, zapřu se a hraju ještě lépe,&quot; říká hráč AC Sparta Josef Gabčo</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rozsudek-za-bitku-na-koupalisti-v-dubi-dva-z-sesti-obzalovanych-pujdou-na-rok-do-vezeni-jeden-rom-byl-zprosten-obvineni">Rozsudek za bitku na koupališti v Dubí: Dva z šesti obžalovaných půjdou na rok do vězení, jeden Rom byl zproštěn obvinění, snažil se bitce zabránit</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/neuveritelne-posilani-prvnacku-do-plynu-mu-prislo-jako-skvely-humor-ted-si-ho-poslanci-vybrali-jako-kandidata-do-rady-ceske">Neuvěřitelné! Posílání prvňáčků do plynu mu přišlo jako skvělý humor, teď si ho poslanci vybrali jako kandidáta do Rady České televize</a>
</li>
</ul><!-- /3257, 0.026790142059326, 21-05-27 17:42:34 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/fotbal-2 ">Fotbal</a>, <a href="/cz/stitek/rasismus-2 ">Rasismus</a>, <a href="/cz/stitek/trest ">trest</a>, <a href="/cz/stitek/odvolani ">odvolání</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/hotovo-kudela-na-mistrovstvi-evropy-nejede-uefa-trest-za-rasisticky-vyrok-potvrdila" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/trin-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Zdeněk Ryšavý a Janusz Konieczny byli hosté pořadu Trin Jarmily Balážové, foto: romeatv " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/publicistika/rozhovory/diskuzni-porad-trin-proc-verejny-prostor-a-socialni-site-zaplavuji-dezinformace">VIDEO: Romové nemusí platit za léky a v rouškách je vlasovec. Nový díl pořadu TRIN se zaměřil na dezinformace a hoaxy</a> </h3>
  <span class="date">20.5.2021 17:35</span>
    

  <!--<div class="anotace">Romové nemusí platit za léky, mají vstup na koupaliště zdarma a Piráti chtějí omezit zdravotní péči seniorů. Příklady některých hoaxů, které se lavinovitě šíří na sociálních sítích  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/publicistika/rozhovory/diskuzni-porad-trin-proc-verejny-prostor-a-socialni-site-zaplavuji-dezinformace">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/scuka-petr-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Petr Ščuka (FOTO: Anna Chválová) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/petr-scuka-vyrobky-s-romskym-motivy-z-kaminku-od-swarovskeho-jsou-stale-vice-popularni">Petr Ščuka: Výrobky s romskými motivy z kamínků od Swarovského jsou stále více populární</a> </h3>
  <span class="date">18.5.2021 18:35</span>
    

  <!--<div class="anotace">Trička, pánské motýlky nebo plátěné tašky, to všechno nabízí ve svém e-shopu Petr Ščuka, který jediný využívá techniky lepení komponenty Swarovski k vytvoření symbolu romské vlajky na textilních produktech.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/petr-scuka-vyrobky-s-romskym-motivy-z-kaminku-od-swarovskeho-jsou-stale-vice-popularni">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/david-tiser-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="David Tišer byl hostem pořadu Rozhovor Tomáše Bystrého, foto: romeatv " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/publicistika/rozhovory/david-tiser-na-nadavky-jsou-romsti-gayove-a-lesby-bohuzel-zvykli.rada-romu-uz-nas-ale-taky-podporuje">VIDEO: &quot;Na nadávky jsou romští gayové a lesby bohužel zvyklí. Řada Romů už nás ale taky podporuje,&quot; říká David Tišer</a> </h3>
  <span class="date">17.5.2021 11:39</span>
    

  <!--<div class="anotace">Řada romských gayů a leseb se necítí doma bezpečně. Jejich příbuzní je mnohdy šikanují a v některých případech i fyzicky napadají.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/publicistika/rozhovory/david-tiser-na-nadavky-jsou-romsti-gayove-a-lesby-bohuzel-zvykli.rada-romu-uz-nas-ale-taky-podporuje">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0066559314727783, 21-05-27 17:42:34 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/hotovo-kudela-na-mistrovstvi-evropy-nejede-uefa-trest-za-rasisticky-vyrok-potvrdila" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/hotovo-kudela-na-mistrovstvi-evropy-nejede-uefa-trest-za-rasisticky-vyrok-potvrdila';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/video-vaclav-sivak-na-turnaji-pod-zastitou-prestizni-organizace-one-championship-ukoncil-soupere-po-90-vterinach"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/sivak-vaclav-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/video-vaclav-sivak-na-turnaji-pod-zastitou-prestizni-organizace-one-championship-ukoncil-soupere-po-90-vterinach">VIDEO: Václav Sivák na turnaji pod záštitou prestižní organizace ONE Championship ukončil soupeře po 90 vteřinách</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/kauza-udajnych-rasistickych-vyroku-obrance-kudely-nekonecni-fotbalista-se-odvolal"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/kauza-udajnych-rasistickych-vyroku-obrance-kudely-nekonecni-fotbalista-se-odvolal">Kauza údajných rasistických výroků obránce Kúdely nekoneční! Fotbalista se odvolal!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasismus-slavisticky-obrance-kudela-prijde-o-euro"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kudela-ondrej-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/rasismus-slavisticky-obrance-kudela-prijde-o-euro">Rasismus: Slavistický obránce Kúdela přijde o EURO!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/fotbalova-ikona-thierry-henry-kvuli-rasismu-opousti-socialni-site"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/henry-thierry-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/fotbalova-ikona-thierry-henry-kvuli-rasismu-opousti-socialni-site">Fotbalová ikona Thierry Henry kvůli rasismu opouští sociální sítě! Vyzval majitele, aby proti nenávisti začali konečně něco dělat</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/slavisticky-obrance-ondrej-kudelu-v-glasgowe-obvinen-z-rasismu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/slavia-glasgow-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/slavisticky-obrance-ondrej-kudelu-v-glasgowe-obvinen-z-rasismu">Slavistický obránce Ondřej Kúdela v Glasgowě obviněn z rasismu!</a></h3>
  <hr>
</div><!-- /3258, 0.0095818042755127, 21-05-27 17:42:34 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kh-170.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-jarni-edice-festivalu-khamoro-zacina-uz-pristi-tyden">VIDEO: Jarní edice festivalu Khamoro začíná už příští týden!</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vsetin-stare-nove-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/spravedlnost-po-15-letech-vsetin-ma-podle-soudu-zaplatit-deportovanym-romum-302.000-kc">Spravedlnost po 15 letech: Vsetín má podle soudu zaplatit deportovaným Romům 302.000 Kč</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/moldava-bodvou-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/dalsi-rom-v-absurdni-kauze-brutalniho-utoku-policistu-v-moldave-nad-bodvou-zprosten-obzaloby">Další Rom v absurdní kauze brutálního útoku policistů v Moldavě nad Bodvou zproštěn obžaloby</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/penize-sm_2.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/statni-penize-pro-neziskovky-fotbaliste-i-s-496-miliony-skoncili-druzi-nejvic-dostal-cesnet">Státní peníze pro neziskovky: Fotbalisté i s 496 miliony skončili druzí, nejvíc dostal CESNET</a></h3>
</div>
<!-- /3256, 0.05105185508728, 21-05-27 17:42:34 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>