<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Miroslav Brož k vyšetřování smrti Stanislava Tomáše: Vše běží pomalu, ale běží. A bude to běh na dlouhou trať - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/broz-miroslav_1.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/broz-miroslav_1.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>Miroslav Brož k vyšetřování smrti Stanislava Tomáše: Vše běží pomalu, ale běží. A bude to běh na dlouhou trať - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
 

<!-- Kontextová reklama Sklik  -->


<!--

<script src="https://ssp.seznam.cz/static/js/ssp.js"></script><!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou

<div id="ssp-zone-129317"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 129317,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-129317",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 210	/* maximální výška reklamy v zóně */
}
]);
</script>

-->



























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">9. listopadu 2021 (úterý)<br>svátek má Bohdan</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://www.romea.cz/en/news/czech/czech-activist-on-the-investigation-into-the-death-of-stanislav-tomas-slowly-but-surely-it-apos-s-moving-forward-and-it"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.0034279823303223, 21-11-09 21:41:52 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Miroslav Brož k vyšetřování smrti Stanislava Tomáše: Vše běží pomalu, ale běží. A bude to běh na dlouhou trať</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">9.11.2021 15:00</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/broz-miroslav_1.jpg&amp;w=630" alt="Miroslav Brož (FOTO: Archiv Miroslava Brože) " width="650">
<div class="popisek">Miroslav Brož (FOTO: Archiv Miroslava Brože) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Necelých pět měsíců uplynulo od smrti Stanislava Tomáše, který zemřel krátce po policejním zákroku v Teplicích. Policie nedávno <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-ke-smrti-stanislava-tomase-mezi-zakrokem-a-umrtim-muze-neexistuje-zadna-souvislost.smrt-nastala-v-prime-pricinne">vydala stručnou tiskovou zprávu</a>, ve které, stejně jako těsně po tragické události, tvrdí, že smrt Stanislava Tomáše neměla žádnou souvislost se zákrokem policistů. Avšak Evropský parlament i na základě tohoto případu <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/evropsky-parlament-bude-na-zaklade-pripadu-stanislava-tomase-diskutovat-a-policejnim-nasili-proti-romum-v-eu">bude na svém plenárním zasedání 23. listopadu diskutovat o policejním násilí proti Romům v EU</a>. Od začátku se v celé kauze angažuje Miroslav Brož z organizace Konexe, se kterým zpravodajský server Romea.cz přináší shrnující rozhovor.</p>

<p><strong>Jak vypadá vyšetřování smrti Stanislava Tomáše v současné chvíli? Co říkáte na poslední vyjádření policie, že smrt Stanislava Tomáše neměla nic společného se zákrokem policie?</strong></p>

<p>Policie nedávno zveřejnila výsledky svých znaleckých posudků, vyplývá z nich, že Stanislav Tomáš zemřel v důsledku použití drog, ne v důsledku zákroku, který jsme viděli na videu. S tím samozřejmě nesouhlasíme a předpokládám, že u soudu bude probíhat bitva znaleckých názorů o to, jak a proč zemřel Stanislav Tomáš.</p>

<p>Celý proces je teprve v počátku. Na začátku kauzy jsme se setkávali s tlakem, abychom co nejčastěji zveřejňovali novinky, informovali veřejnost, především tu romskou, o tom co se děje a jak vyšetřování probíhá. Sami jsme ty novinky ale neměli, některé informace by bylo nemoudré předčasně zveřejnit, vše běží pomalu, ale běží. A bude to běh na dlouhou trať.</p>

<p><strong>Dům, ve kterém žila sestra Stanislava Tomáše Símona s maminkou nedávno postihl požár. Rodina se přestěhovala?</strong></p>

<div class="citace">Povedlo se nám najít pro paní Simonu Tomášovou a její maminku nový byt, mimo ghetto, za běžný nájem, v běžném domě.</div>

<p>Ano, povedlo se nám pro ně najít nový byt, mimo ghetto, za běžný nájem, v běžném domě. Vysbírali jsme totiž více peněz na pohřeb a zahraniční dárci souhlasili s tím, aby jsme přebytek z jejich darů použili na získání nového, lepšího bydlení pro paní Simonu Tomášovou a jeji maminku. Což se nakonec povedlo. Ale nebylo to úplně snadné, protože Romové čelí na trhu s bydlením silné diskriminaci. I když máte peníze na úhradu kauce a dalších nákladů stěhování, pro Romy není snadné najít nepředražený byt v běžné lokalitě.</p>

<p><strong>To zní jako hodně sociální práce ve tvém volném čase, co poskytovatelé sociálních služeb? </strong></p>

<p>Snažil jsem se. Do pokusů o zapojení neziskovek do hry jsem věnoval úsilí a čas. Bohužel paní Simona Tomášová je pro ně prý příliš složitá klientka. Jedna neziskovka v Bílině paní Simoně umožnila vytisknout si a následně oskenovat podepsaný dokument, Konexe nemají tiskárnu, hodně nám to tehdy pomohlo.</p>

<p><strong>Tohle jsou tedy nejnovější informace o situaci rodiny a v celém případu. Ale vraťme se ještě na začátek. Jak jste se o smrti Stanislava Tomáše dozvěděli a kdy jste se rozhodli, že na tomto případu začnete pracovat.</strong></p>

<p>Stanislav Tomáš <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">zemřel během policejního zákroku v sobotu 19. června 2021</a>. Následně se na internetu objevilo video zachycující policejní zákrok a to se rychle šířilo a stalo se virálním. Druhý den, v neděli 20. června byl na místě můj kolega Jožka Miker a začal komunitně pracovat s lidmi v domě, před kterým byl veden zákrok proti panu Tomášovi. Shodou okolností zákrok proběhl před domem obývaným chudými Romy, kde však Stanislav Tomáš nebydlel.</p>

<p><strong>Víme dnes, jak přesně zákrok proti Stanislavu Tomášovi proběhl? </strong></p>

<div class="citace">Myslíme si, že zákrok byl ze strany policie nezvládnutý a následkem chyb, které policisté udělali, pan Tomáš zemřel.</div>

<p>Máme poměrně jasnou představu. Mluvili jsme se svědky. Myslíme si, že zákrok byl ze strany policie nezvládnutý a následkem chyb, které policisté udělali, pan Tomáš zemřel. Doufáme, že všechny podrobnosti vyjdou najevo u soudu, ke kterému případ smrti pana Tomáše směřuje. Obecně si myslíme, že zákrok byl nepřiměřený, vedený s přehnanou razancí a podle našich poznatků, policisté následně po upadnutí pana Tomáše do bezvědomí neposkytli panu Tomášovi první pomoc a ani se nepokusili ho resuscitovat, přivolali posily a jen čekali na příjezd záchranářů, zatímco pan Tomáš ležel v bezvědomí spoutaný na chodníku, když dorazila sanitka, policisté neměli u sebe klíče od “starého typu pout”, které mu předtím nasadili a záchranáři museli s úkony čekat, do té doby než přijelo další policejní vozidlo, které přivezlo klíčky od starého typu pout.</p>

<p>Podezřelá se také jeví skutečnost, že policisté údajně z akce nemají žádné videozáznamy, přestože zasahující policisté byli kamerovou technikou vybaveni. Buď jsou neobratní a špatně vyškoleni v jejím používání a nezvládli své kamery zapnout, nebo možná někdo záznam jejich kamer smazal, nevíme.&nbsp;</p>

<p>Chtěl bych zdůraznit obrovskou roli videa, které jeden z obyvatelů domu, před kterým proběhl zákrok proti panu Tomášovi, natočil a umístil na internet. A roli, kterou sehrál Váš server Romea.cz, když video zazálohoval, protože jeho autor ho pod tlakem událostí brzy vymazal. Kdyby se to video nestalo virálním a nevzbudilo pozornost po celém světě, Stanislav Tomáš by skončil, jako další čárka ve statistice Romů, které zabily drogy.</p>

<p><strong>Stanislav Tomáš tedy užíval drogy. </strong></p>

<p>Ano, pan Tomáš užíval drogy, nevíme, jak často, jestli každodenně, nebo příležitostně. Pitva zjistila, že měl v krvi metamfetamin, známý pod názvem pervitin, tuto informaci zveřejnila policie. Osobně si myslím, že pan Tomáš byl v době policejního zákroku ve stavu toxické psychózy.&nbsp; Toxická psychóza je stav vyvolaný drogami, který je velmi podobný psychóze do jaké se mohou dostat třeba schizofrenici, kvůli své nemoci. Člověk ve stavu psychózy se velmi laicky řečeno, chová jako blázen, je odtržený od reality. Člověk s rozjetou psychózou pravděpodobně nebude spolupracovat s policií a plnit její instrukce. Jsem přesvědčený, že policie by neměla proti lidem ve stavu psychózy, ať proti schizofrenikům, nebo lidem v toxické psychóze, zasahovat s razantní silou. Ostatně drogová závislost je v oficiálním seznamu diagnóz Světové zdravotní organizace, k lidem ve stavu psychózy, by se měl přivolat lékař, pracovat s nimi pomocí různých terapií, léků, ne pomocí teleskopických obušků.</p>

<p><strong>To je podobnost s případem George Floyda z USA, který zemřel v podobné situaci, jako Stanislav Tomáš a také měl problémy s drogami. </strong></p>

<p>Ano, přesně tak a těch podobností je víc. Oba měli navíc v minulosti problém se zákonem. Myslím, že jedna z nejskandálnějších věcí na celé kauze smrti Stanislava Tomáše je, jakým způsobem policie a politici jeho smrt komunikovali.&nbsp; Když se v médiích objevily články všímající si podobnosti mezi případy pana Tomáše a George Floyda, policie tweetovala, že přece pan Tomáš nebyl žádný český Floyd, protože byl feťák a kriminálník, ve smyslu, že ho nebyla žádná škoda.&nbsp; V civilizované zemi, bych spíš čekal, že policie vydá prohlášení ve smyslu – zemřel člověk, je nám to líto, vše důkladně vyšetříme, přejeme upřímnou soustrast pozůstalým. To se ale nestalo, a až po delší době, takzvaně s křížkem po funuse, v tomto smyslu vydal krátké prohlášení policejní prezident.&nbsp;</p>

<p>Vyjádření politiků byly ještě skandálnější, ministr vnitra v době, kdy se teprve rozbíhalo vyšetřování veřejně tvrdil, že vše bylo v pořádku a že policisté nechybovali, čímž předjímal výsledky vyšetřování a ohrožoval jeho nezávislost, protože Generální inspekce bezpečnostních sborů ministerstva vnitra je mu podřízena. Následovalo vyjádření ministerského předsedy, který policistům za zákrok při kterém zemřel člověk (!), dokonce poděkoval (sic!). Něco takového je v demokratickém právním státu nepředstavitelné.</p>

<p><img alt="" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/pieta-smrt.jpg" width="650" /></p>

<div class="popisek">Pietní místo v Teplicích (FOTO: Petr Zewlakk Vrabec)</div>

<p><strong>Jak vaše angažmá v případu pokračovalo?</strong></p>

<p>Další den, jsme se společně s novinářkou Sašou Úhlovou vypravili do Bíliny pátrat po pozůstalých pana Tomáše. Celkem rychle, se nám podařilo vypátrat sestru Simonu a maminku pana Tomáše.</p>

<p>Maminka je ve velmi pokročilém věku, vážně nemocná, odkázána na péči paní Simony. Společně bydlely v naprosto nevyhovujících podmínkách v předraženém bytě, bez teplé vody v asi nejhorším domě v Bílině. Paní Simona byla ve chvíli našeho prvního setkání velmi otřesena, protože se právě vrátila ze schůzky na policii, kde se dozvěděla o smrti svého bratra.</p>

<p>Nabídli jsme jí pomoc a bezplatné právní zastoupení prostřednictvím pana doktora Maroše Matyáška, elitního advokáta, který se dlouhodobě věnuje tématice lidských práv, mučení, diskriminace a podobně. Pan doktor Matyáško byl tak laskav, že okamžitě souhlasil, že pozůstalé bude zdarma zastupovat. Naštěstí vzápětí poté se ozvala organizace ERRC (Evropské centrum pro práva Romů) a nabídla, že služby pana Matyáška zaplatí ze svých zdrojů.</p>

<p>Paní Simona podepsala plnou moc a advokát ihned začal činit efektivní kroky, aby případ smrti pana Tomáše nemohl být zameten pod koberec. Podal trestní oznámení a zažádal o revizní pitvu těla zemřelého.</p>

<p>Brzy jsme zjistili, že kromě nevyhovujícího bydlení, je sociální a finanční situace paní Simony a její maminky kritická i jinak. Vyšlo najevo například, že přestože maminka vyžaduje péči, kterou paní Simona reálně mnoho let vykonává, nepobírá žádný příspěvek na péči, na který má v podobné situaci ze zákona každý právo a podobně. Kromě vyřízení podobných úředních věcí, které by pomohly rodině stabilizovat situaci, se na paní Simonu začaly valit další úkoly a zařizování různých věcí a úkonů související se smrtí jejího bratra. Náročné vyřizování na různých úřadech a institucích, které musela nějak skloubit s péčí o nemocnou maminku. Do Bíliny a do okresních Teplic, kde mají občané Biliny většinu úřadů, jsem začal pravidelně jezdit a s paní Simonou Tomášovou, úřady s ní oběhávat a zařizovat nutné věci.</p>

<p>Pracuju na plný úvazek v nemocnici, což není úplně jednoduchá práce a odjet místo odpočinku, rovnou z náročné směny v nemocnici, za paní Simonou a obíhat s ní úřady, a zařizovat různé věci, nebylo úplně snadné. Zároveň jsem v té době dokončoval intenzivní zdravotnický kurz a na přelomu června a července jsem musel složit závěrečné zkoušky, mám také rodinu a malé děti.</p>

<p><img alt="" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/protest-kosovo.jpg" width="650" /></p>

<div class="popisek">Sebastian Šerifovic před davem protestujících v Prištině požadujících vyšetření smrti Stanislava Tomáše (FOTO: OPRE ROMA IN Kosovo, Majlinda Hoxha)</div>

<p><strong>Podporou Vám musela být zahraniční podpora, solidarita, jakou smrt Stanislava Tomáše vyvolala v evropském romském a lidskoprávním hnutí.</strong></p>

<p>Ano, to bylo úžasné. Před českými ambasádami v mnoha evropských zemích <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/protestni-akce-upozornujici-na-policejni-zasah-v-teplicich-probehly-i-v-nekolika-evropskych-zemich">probíhaly demonstrace za nestranné vyšetření smrti Stanislava Tomáše</a>. Část demonstrací organizovali naši zahraniční přátelé, romské nebo lidskoprávní organizace, se kterými se dlouho známe a víme, že se na sebe navzájem můžeme spolehnout, ale některé byly organizovány spontánně lidmi a skupinami, které jsme neznali.</p>

<p><strong>Mezitím ale také přišel konflikt s lidmi, kteří se pohybují kolem živých vysílání na Facebooku, tedy konflikt s tzv. lajfkaři</strong>.</p>

<div class="infobox">
<h4>FENOMÉN TZV.&nbsp;LAJFKAŘŮ</h4>

<p>Významný fenomén live vysílání na sociální síti Facebook, který je populární především mezi chudšími Romy. Lajfkaři jsou romští influenceři, kteří ve svých častých vysíláních vyjadřují své názory na současné dění týkající se především Romů. Mezi lajfkaři dochází k různým hádkám, vzájemnému obviňování, protože nedílnou součástí jejich činnosti jsou i tzv. sbírky na pomoc různým Romům a Romkám. V této pomoci a ve sbírkách si totiž konkurují.</p>
</div>

<p>Ano, přesně&nbsp;tak.&nbsp; Na začátku července jsme s paní Simonou objednali pohřební službu a zařídili převezení těla pana Tomáše z mrazáku Ústavu soudního lékařství do mrazáku pohřební služby, kde stojí uložení těla podstatně méně peněz a začali jsme řešit organizaci pohřbu. Také jsme společně s paní Simonou Tomášovou vypátrali rodinný hrob a zjistili, že už má naplněnou kapacitu a budeme muset zaplatit nové hrobové místo.</p>

<p>Během týdne, kdy jsme zařizovali potřebné věci lajfkaři pilně vysílali videa, kde žádali sledující, aby jim posílali peníze, aby mohli kauzu Stanislava Tomáše “vyřešit”.&nbsp; Během svátků na začátku července jsem odjel mimo Ústecký kraj a lajfkaři se objevili v Bílině, de facto unesli paní Simonu, celé dny jí vozili autem a vysílali z toho živé přenosy. Objednali velkolepý pohřeb, na fakturu nenechali napsat sebe, ale paní Simonu, pak od případu dali ruce pryč. Na nás potom zbylo zajistit důstojný pohřeb Stanislava Tomáše a nějak ho zaplatit.&nbsp;</p>

<p><strong>Jak se to povedlo?</strong></p>

<p>Povedlo se to dobře. Byl to katolický pohřeb s krátkým smutečním pochodem a uložení do hrobu. Chtěl bych poděkovat všem dárcům, kteří na úhradu pohřbu přispěli.</p>

<p><img alt="" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/pohreb-tomas.png" width="650" /></p>

<div class="popisek">Pohřeb Stanislava Tomáše (FOTO: Petr Zewlakk Vrabec)</div>

<p><strong>Kdo přispěl, jestli to není tajné?</strong></p>

<p>Není to tajné, většinu peněz nám laskavě poskytly naše partnerské organizace z Německa a jedna nadace se sídlem v Berlíně, podpořila nás spřátelená romská organizace ze Skotska, Českobratrská církev evangelická a Český helsinský výbor vysbíral nějaké peníze od drobných dárců. Jak jsem již uvedl, podařilo se dokonce vysbírat více peněz než bylo na pohřeb nutné a ty peníze se pak použili na nové bydlení pro paní Simonu Tomášovou a její&nbsp;maminku.</p>

<p><strong>A to se už vracíme na začátek našeho rozhovoru... Co tedy dodat na závěr? </strong></p>

<p>Rozhodně poděkování. Chtěl bych poděkovat Vašemu serveru za to, že nám celou dobu poskytoval mediální pokrytí a mediální a jinou podporu, stejně bych za všemožnou podporu chtěl poděkovat Amnesty International a českoamerické lidskoprávní bojovnici a aktivistce Gwendolyn Albert.</p>

<p>Evropskému centru pro práva Romů a Maroši Matyáškovi za skvělou práci, kterou odvádí na právní stránce případu.</p>

<p>Stejně tak bych chtěl ještě jednou poděkovat našim zahraničním sponzorům v této kauze a romským a proromským aktivistkám a aktivistům ze Spolkové republiky Německo.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 136x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/evropsky-parlament-bude-na-zaklade-pripadu-stanislava-tomase-diskutovat-a-policejnim-nasili-proti-romum-v-eu">Evropský parlament bude na základě případu Stanislava Tomáše diskutovat o policejním násilí proti Romům v EU</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-ke-smrti-stanislava-tomase-mezi-zakrokem-a-umrtim-muze-neexistuje-zadna-souvislost.smrt-nastala-v-prime-pricinne">Policie tvrdí, že smrt Stanislava Tomáše nesouvisí s policejním zákrokem. Právník rodiny výsledek pitvy zpochybňuje. ERRC: Je to obvyklá policejní rétorika, dál budeme hledat právní možnosti, jak dosáhnout spravedlnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dalsi-rana-pro-sestru-mrtveho-stanislava-tomase.dum-ve-kterem-bydli-vyhorel">Další rána pro sestru mrtvého Stanislava Tomáše. Dům, ve kterém bydlí vyhořel</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/budeme-vysilat-zive-v-usti-nad-labem-probehne-debata-k-pripadu-smrti-stanislava-tomase.probehnou-i-workshopy-a-aktivity-pro">ZÁZNAM: V Ústí nad Labem proběhla debata k případu smrti Stanislava Tomáše</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/lidskopravni-aktiviste-postavte-policisty-zasahujici-proti-stanislavu-tomasovi-mimo-sluzbu-a-zakazte-zakleknuti-krku-pri">Lidskoprávní aktivisté: Postavte policisty zasahující proti Stanislavu Tomášovi mimo službu a zakažte zakleknutí krku při zákrocích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/kontroverznim-policejnim-zasahem-po-kterem-zemrel-stanislav-tomas-se-bude-zabyvat-zastupkyne-ombudsmana-monika-simunkova">VIDEO: Kontroverzním policejním zásahem, po kterém zemřel Stanislav Tomáš, se bude zabývat zástupkyně ombudsmana Monika Šimůnková</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/andrej-babis-podekoval-policistum-za-zakrok-proti-romovi-v-teplicich-nemeli-to-pry-jednoduche">Andrej Babiš poděkoval policistům za zákrok proti Romovi v Teplicích, neměli to prý jednoduché</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">VIDEO: Romský George Floyd? Muž zemřel v Teplicích po zásahu policie. Ta odmítá, že za smrt může policejní zákrok, příčinou prý byly drogy</a>
</li>
</ul>
<!-- /3266, 0.008202075958252, 21-11-09 21:41:52 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/premiera-kdo-by-mel-byt-odpovedny-za-rasisticke-pokriky-a-ktery-sportovni-klub-podporuji-nejagresivnejsi-fanousci">PREMIÉRA: Kdo je odpovědný za rasistické pokřiky a který fotbalový klub podporují nejagresivnější fanoušci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/nemecti-policiste-celi-kritice-za-to-ze-posilovali-v-pamatniku-holokaustu">Němečtí policisté čelí kritice za to, že posilovali v památníku holokaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/evropsky-parlament-bude-na-zaklade-pripadu-stanislava-tomase-diskutovat-a-policejnim-nasili-proti-romum-v-eu">Evropský parlament bude na základě případu Stanislava Tomáše diskutovat o policejním násilí proti Romům v EU</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zastreleny-romsky-mladik-mel-ruce-nad-hlavou-kdyz-byl-zabit.tvrdi-to-mladik-ktery-pred-policejni-strelbou-uprchl">Zastřelený romský mladík měl ruce nad hlavou, když byl zabit. Tvrdí to jeho kamarád, který před policejní střelbou uprchl</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/vyvracime-myty-kolem-ockovani-epidemie-covid-19-opet-sili-existuje-ochrana-v-podobe-ockovani">Vyvracíme mýty kolem očkování: Epidemie COVID-19 opět sílí, existuje ochrana v podobě očkování</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-usa-zacal-soud-s-organizatory-neonacistickeho-protestu-v-charlottesville.neonacista-tehdy-zabil-jednu-z-odpurkyn">V USA začal soud s organizátory neonacistického protestu v Charlottesville. Neonacista tehdy zabil jednu z odpůrkyň neonacismu, další zranil</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/policie-v-recku-zastrelila-dvacetileteho-roma.v-atenach-vypukly-nepokoje">Policie v Řecku zastřelila dvacetiletého Roma. V Aténách vypukly nepokoje</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-ke-smrti-stanislava-tomase-mezi-zakrokem-a-umrtim-muze-neexistuje-zadna-souvislost.smrt-nastala-v-prime-pricinne">Policie tvrdí, že smrt Stanislava Tomáše nesouvisí s policejním zákrokem. Právník rodiny výsledek pitvy zpochybňuje. ERRC: Je to obvyklá policejní rétorika, dál budeme hledat právní možnosti, jak dosáhnout spravedlnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hospodske-vyhruzky-o-pobodani-okamury-nejsou-trestnym-cinem.budou-se-resit-pouze-jako-prestupek">Hospodské výhrůžky o pobodání Okamury nejsou trestným činem. Budou se řešit pouze jako přestupek</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-manzelum-za-napadeni-romskych-deti-v-lipniku-podminene-tresty.detem-nepriznal-odskodneni-za-psychickou-ujmu">Soud potvrdil manželům za napadení romských dětí v Lipníku podmíněné tresty. Dětem nepřiznal odškodnění za psychickou újmu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organy-cinne-v-trestnim-rizeni-se-budou-znova-zabyvat-vyroky-exposlance-spd-miloslava-roznera-o-neexistujicim">Orgány činné v trestním řízení se budou znovu zabývat výroky exposlance SPD Miloslava Roznera o &quot;neexistujícím pseudokoncentráku&quot; v Letech u Písku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-trest-za-nenavistny-komentar-pod-fotkou-prvnacku-z-teplic.neslo-o-humor-ale-o-propagaci-nacismu">Soud potvrdil trest za nenávistný komentář pod fotkou prvňáčků z Teplic. Nešlo o humor, ale o propagaci nacismu</a>
</li>
</ul><!-- /3257, 0.011353015899658, 21-11-09 21:41:52 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/smrt ">smrt </a>, <a href="/cz/stitek/smrt-po-policejni-intervenci ">Smrt po policejní intervenci</a>, <a href="/cz/stitek/smrt-roma-v-teplicich ">Smrt Roma v Teplicích</a>, <a href="/cz/stitek/miroslav-broz-2 ">Miroslav Brož</a>, <a href="/cz/stitek/konexe-o-s ">Konexe, o. s.</a>, <a href="/cz/stitek/policie-2 ">Policie</a>, <a href="/cz/stitek/nasili-2 ">Násilí</a>, <a href="/cz/stitek/teplice ">Teplice</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-k-vysetrovani-smrti-stanislava-tomase-vse-bezi-pomalu-ale-bezi.a-bude-to-beh-na-dlouhou-trat" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/policie-recko-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Ilustrační FOTO: Wikimedia Commons " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zastreleny-romsky-mladik-mel-ruce-nad-hlavou-kdyz-byl-zabit.tvrdi-to-mladik-ktery-pred-policejni-strelbou-uprchl">Zastřelený romský mladík měl ruce nad hlavou, když byl zabit. Tvrdí to jeho kamarád, který před policejní střelbou uprchl</a> </h3>
  <span class="date">2.11.2021 10:43</span>
    

  <!--<div class="anotace">Přítel dvacetiletého Nikose Sabanise, kterého zastřelila v sobotu v Athénách policie, tvrdí, že v momentě střelby se všichni tři mladíci vzdávali a měli ruce nad hlavou. Přesto po nich policie vypálila více než 30 kulek. Řidič vozidla, které bylo podle policie kradené, Nicos Sabanis byl zastřelen, šestnáctiletý spolujezdec byl těžce raněn, a dalšímu, asi patnáctiletému pasažérovi se podařilo utéct. Zranění unikl a dobrovolně se ve středu přihlásil médiím a prokurátorům s výpovědí.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zastreleny-romsky-mladik-mel-ruce-nad-hlavou-kdyz-byl-zabit.tvrdi-to-mladik-ktery-pred-policejni-strelbou-uprchl">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/novy-projekt-3_3.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Hostem dnešního Rozhovoru je zakladatel iniciativy Černý partyzán Ondřej Liška, foto: romeatv " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-k-serinkovi-jsem-prisel-uplnou-nahodou.mel-by-byt-soucasti-ceske-historie-rika-ondrej-liska">VIDEO: „K Serinkovi jsem přišel úplnou náhodou. Měl by být součástí české historie,“ říká Ondřej Liška</a> </h3>
  <span class="date">1.11.2021 18:34</span>
    

  <!--<div class="anotace">Do dnešního rozhovoru Patrika Bangy přijal pozvání bývalý poslanec a exministr školství mládeže a tělovýchovy a zakladatel iniciativy Černý partyzán Ondřej Liška  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/publicistika/rozhovory/premiera-k-serinkovi-jsem-prisel-uplnou-nahodou.mel-by-byt-soucasti-ceske-historie-rika-ondrej-liska">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/david-benak-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Hostem Patrika Bangy v pořadu Rozhovor byl tentokrát ředitel agentury pro sociální začlěňování David Beňák.  " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/david-benak-stat-si-sam-vychovava-profesionalni-pobirace-socialnich-davek-vzdelani-ohromna-sila-ktera-pozveda-nejen">David Beňák: Stát si sám vychovává profesionální pobírače sociálních dávek, vzdělání ohromná síla, která pozvedá nejen jednotlivce, ale celé skupiny</a> </h3>
  <span class="date">1.11.2021 12:47</span>
    

  <!--<div class="anotace">Jako dítě vyrůstající v romské rodině zažíval David Beňák podle svých slov častou diskriminaci. Během studia na vysoké škole i proto založil jedno z prvních romských informačních center, kde poskytoval lidem právní a sociální poradenství. Pracoval pro meziresortní komisi pro romské záležitosti, později jako politický náměstek ministra pro lidská práva, nyní je ředitelem Agentury pro sociální začleňování na Ministerstvu pro místní rozvoj. Je tak i nejvýše postaveným Romem v české státní správě.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/david-benak-stat-si-sam-vychovava-profesionalni-pobirace-socialnich-davek-vzdelani-ohromna-sila-ktera-pozveda-nejen">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0038580894470215, 21-11-09 21:41:52 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-k-vysetrovani-smrti-stanislava-tomase-vse-bezi-pomalu-ale-bezi.a-bude-to-beh-na-dlouhou-trat" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-k-vysetrovani-smrti-stanislava-tomase-vse-bezi-pomalu-ale-bezi.a-bude-to-beh-na-dlouhou-trat';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/kultura/film/premiera-romove-behem-druhe-svetove-valky-nebyli-jen-obeti-rada-z-nich-bojovala-za-vlast-ale-lide-o-nich-nevi-rika"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lackova_sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/kultura/film/premiera-romove-behem-druhe-svetove-valky-nebyli-jen-obeti-rada-z-nich-bojovala-za-vlast-ale-lide-o-nich-nevi-rika">PREMIÉRA: &quot;Romové během druhé světové války nebyli jen oběti, řada z nich bojovala za vlast, ale lidé o nich neví,&quot; říká řežisérka Lacková</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/premiera-kdo-by-mel-byt-odpovedny-za-rasisticke-pokriky-a-ktery-sportovni-klub-podporuji-nejagresivnejsi-fanousci"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/schor_sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/premiera-kdo-by-mel-byt-odpovedny-za-rasisticke-pokriky-a-ktery-sportovni-klub-podporuji-nejagresivnejsi-fanousci">PREMIÉRA: Kdo je odpovědný za rasistické pokřiky a který fotbalový klub podporují nejagresivnější fanoušci</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stolpersteine-2"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/demnig-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stolpersteine-2">Nejprve označil celou trasu deportace tisícovky Romů a Sintů z Kolína nad Rýnem, pak vymyslel Kameny zmizelých. O Stolpersteine s Gunterem a Katjou Demnigovými </a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/diskuze-zive-jarmila-balazova-a-vojtech-lavicka-k-volbam-do-snemovny.zapojte-se-i-vy"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lavicka-balazova-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/diskuze-zive-jarmila-balazova-a-vojtech-lavicka-k-volbam-do-snemovny.zapojte-se-i-vy">ZÁZNAM: Jarmila Balážová a Vojtěch Lavička k volbám do sněmovny</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/poslankyne-eva-fialova-ano-pro-romea.cz-nadale-budeme-podporovat-neziskovy-sektor-ktery-v-integraci-romu-hraje-vyznamnou"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/fialova-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/poslankyne-eva-fialova-ano-pro-romea.cz-nadale-budeme-podporovat-neziskovy-sektor-ktery-v-integraci-romu-hraje-vyznamnou">Poslankyně Eva Fialová (ANO) pro Romea.cz: Nadále budeme podporovat neziskový sektor, který v integraci Romů hraje významnou roli</a></h3>
  <hr>
</div><!-- /3258, 0.034353971481323, 21-11-09 21:41:52 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/uprchlici-belorusko-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/belorusky-totalitni-rezim-dal-zneuziva-bezbranne-uprchliky-k-hybridni-valce-proti-eu.500-jich-prevezl-k-hranicim-litvy">Běloruský totalitní režim dál zneužívá bezbranné uprchlíky k hybridní válce proti EU. 500 jich převezl k hranicím Litvy</a></h3>
</div>
<div class="item">
  <h2>kultura</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tairovic-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/srbsky-romsky-vytvarnik-ztvarnil-smrt-teplickeho-roma-stanislava-tomase.obraz-je-soucasti-zitrejsi-vernisaze">Srbský romský výtvarník ztvárnil smrt teplického Roma Stanislava Tomáše. Obraz je součástí zítřejší vernisáže</a></h3>
</div>
<div class="item">
  <h2>film</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lackova_sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/kultura/film/premiera-romove-behem-druhe-svetove-valky-nebyli-jen-obeti-rada-z-nich-bojovala-za-vlast-ale-lide-o-nich-nevi-rika">PREMIÉRA: &quot;Romové během druhé světové války nebyli jen oběti, řada z nich bojovala za vlast, ale lidé o nich neví,&quot; říká řežisérka Lacková</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/broz-miroslav-sm_1.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/miroslav-broz-k-vysetrovani-smrti-stanislava-tomase-vse-bezi-pomalu-ale-bezi.a-bude-to-beh-na-dlouhou-trat">Miroslav Brož k vyšetřování smrti Stanislava Tomáše: Vše běží pomalu, ale běží. A bude to běh na dlouhou trať</a></h3>
</div>
<!-- /3256, 0.036065101623535, 21-11-09 21:41:52 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>