<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="V Británii požádalo o status usedlíka téměř 54.000 lidí z České republiky - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/britanie.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/britanie.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>V Británii požádalo o status usedlíka téměř 54.000 lidí z České republiky - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">5. ledna 2021 (úterý)<br>svátek má Dalimil</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>V Británii požádalo o status usedlíka téměř 54.000 lidí z České republiky</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">5.1.2021 10:40</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/britanie.jpg&amp;w=630" alt="Ilustrační FOTO " width="650">
<div class="popisek">Ilustrační FOTO </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>V Británii dosud zažádalo o status usedlíka téměř 54.000 lidí z České republiky. Zatím bylo vyřízeno 51.100 žádostí, drtivá většina kladně. Na tiskové konferenci po jednání vlády to řekl v pondělí ministr zahraničí Tomáš Petříček (ČSSD). Uděleno bylo podle něj přes 33.000 statusů usedlíka a více než 15.000 takzvaných pre-settled statusů.</p>

<p>Britští občané jsou od ledna v Česku občany takzvaných třetích zemí a stejně je nahlíženo na Evropany v Británii. Pro občany zemí EU tak platí mimo jiné nový bodový imigrační systém. Cizinci dostávají body za specifické dovednosti a kvalifikaci. Občané původně z ČR trvale žijící v zemi mohou po zisku statusu usedlíka počítat se stávajícími pravidly. O status je třeba zažádat do konce června formou registrace. Pro vyřizování dokladů nezbytných pro registraci a případnou konzulární pomoc se mohou v Británii obracet na české velvyslanectví v Londýně a generální konzulát v Manchesteru.</p>

<p>Občané dlouhodobě usazení v Británii, kteří do 1. července 2021 neobdrží status usedlíka a nebudou v té době čekat na rozhodnutí britských úřadů o udělení statusu, budou v Británii jako ilegálně pobývající občané třetí země.</p>

<p>Takzvaný settled status podle webu&nbsp;<a href="https://www.gov.uk/settled-status-eu-citizens-families/what-settled-and-presettled-status-means">britské vlády</a>&nbsp;mohou obdržet lidé, kteří v Británii začali bydlet před 31. prosincem 2020 a žili v zemi alespoň pět let po sobě. Konkrétně to znamená, že občané pobývali v Británii alespoň šest měsíců v každém roce. Pokud tuto podmínku lidé trvale žijící v zemi nesplňují v době, kdy o status usedlíka žádají, mohou získat takzvaný pre-settled status. Posléze mohou zůstat v Británii dalších pět let, před jeho vypršením ale musejí požádat o udělení settled statusu.</p>

<p>Podmínkou pro registraci v systému je platný osobní doklad. Podle odhadů sdružení Česká obec v UK je v Británii nyní zhruba 23.000 českých občanů s neplatným či platnost pozbývajícím osobním dokladem nebo zcela bez něj. Ministerstvo zahraničí se rozhodlo posílit personál zastupitelských úřadů o šest konzulárních pracovníků a rozšířit úřední hodiny v období mezi lednem a březnem. V únoru bude situace opět vyhodnocena.</p>

<p>Česká diplomacie také osloví britské orgány, aby bylo možné využívat české cestovní doklady propadlé během loňského roku jako doklad totožnosti pro registraci v systému pro zisk statusu usedlíka a také aby pro stejný účel bylo možné využít případně i cestovní průkazy, které vystavuje přímo zastupitelský úřad.</p>

<p>Podle dřívějších informací ministerstva zahraničí nebudou turistické cesty do Británie do šesti měsíců podmíněné vízem. Do konce září bude možné cestovat s občanským průkazem, poté už pouze s pasem. Ministerstvo ale doporučuje cestovat do Británie s pasem už od ledna. I pro krátkodobý pobyt v Británii už bude nutné komerční cestovní pojištění, evropský průkaz zdravotního pojištění nebude platit. K dlouhodobým pracovním cestám nad půl roku budou do Británie potřeba víza. Studentská víza budou nutná také při studiu nad šest měsíců. Na telefonické hovory z a do Británie se budou vztahovat roamingové sazby mimo EU.</p>

<p>Podle nejnižších odhadů je počet Romů z jiných zemí EU ve Velké Británii minimálně 200 tisíc, pravděpodobně je to však daleko více. Počet Romů ve Velké Británii se pokusila v&nbsp;roce 2013 spočítat univerzita v&nbsp;Salfordu. Realita ale může být podstatně jiná. Počet Romů v&nbsp;Británii je nepochybně daleko vyšší. Jako občané EU, většinou ze Slovenska, České republiky, Polska, Maďarska a&nbsp;Rumunska, se Romové totiž při příjezdu před odchodem Velké Británie z EU nemuseli registrovat.</p>

<p>Stejně tak se těžko odhaduje počet občanů ČR ve Velké Británii. Ministerstvo zahraničí na svých internetových stránkách konstatuje, že jejich počet není znám. Britský statistický úřad uvádí, že v roce 2017 žilo v Británii 49.000 občanů ČR. Podle londýnské ambasády jich je ale až 100.000.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>, <a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 156x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/tisicum-cechu-v-britanii-hrozi-ze-nestihnou-pozadat-o-status-usedlika.chybi-jim-platne-doklady">Tisícům Čechů v Británii hrozí, že nestihnou požádat o status usedlíka. Chybí jim platné doklady</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/brexit-zpusobi-problemy-s-navraty-zpet-do-britanie-po-pandemii">Ministr zahraničních věcí Petříček pro ROMEA TV: Brexit způsobí po pandemii problémy s návraty zpět do Británie </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/petr-torak-situace-ve-velke-britanii-se-zhorsuje-desitky-romu-se-vraci-do-cech">Petr Torák: Situace ve Velké Británii se zhoršuje, desítky Romů se vrací do Čech</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zahranicni-obyvatele-peterborough-ocekavaji-vysledek-britskych-voleb-s-napetim">Peter Torák: Po referendu o Brexitu skokově narostl počet zločinů z nenávisti, výsledek zítřejších voleb očekáváme s napětím</a>
</li>
</ul>
<!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cesko-zavadi-karantenu-pro-lidi-prijizdejici-z-britanie.domaci-izolace-muze-trvat-az-10-dni">Letadla z Británie nesmí do Česka od dnešního poledne. Navíc je zavedena karanténu pro lidi přijíždějící z Británie</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vera-jourova-jednou-z-cilovych-skupin-kterym-v-pristim-obdobi-maji-pomahat-evropske-penize-jsou-i-romove.dulezity-je-sber">Věra Jourová: Jednou z cílových skupin, kterým v příštím období mají pomáhat evropské peníze jsou i Romové. Důležitý je sběr dat, nemůžeme pomáhat naslepo</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vlada-chce-snizit-evropske-finance-na-socialni-sluzby-o-miliardy.neziskove-organizace-s-tim-nesouhlasi-kvuli-covidu-roste">Vláda chce snížit evropské finance na sociální služby o miliardy. Neziskové organizace s tím nesouhlasí, kvůli COVIDu roste poptávka například po dluhovém poradenství</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/covid-jako-spolecne-tema-pro-krajni-pravici-neschopna-eu-soros-a-cipovani-obyvatel">Covid jako společné téma pro krajní pravici: Neschopná EU, Soros a čipování obyvatel</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/ecri-cr-ma-skoncovat-se-segregaci-romu-na-skolach.nenavist-proti-romum-se-objevuje-v-projevech-vysoce-postavenych-politiku">ECRI: ČR má skoncovat se segregací Romů na školách. Nenávist proti Romům se objevuje v projevech vysoce postavených politiků</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/inkluze-migrantu-by-mela-byt-podle-noveho-navrhu-komise-eu-pravem-i-povinnosti-a-mela-by-jejich-integraci-zlepsit">Inkluze migrantů by měla být podle nového návrhu komise EU právem i povinností a měla by jejich integraci zlepšit</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/princ-harry-si-rozsah-rasovych-predsudku-uvedomil-az-diky-meghan">Princ Harry si rozsah rasových předsudků uvědomil až díky Meghan</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/skandal-v-bulharsku-kolem-financi-z-eu.policiste-byli-skoleni-v-odhalovani-radikalizace-romu.aktiviste-tvrdi-ze-v-prepoctu">Skandál v Bulharsku kolem financí z EU. Policisté byli školeni v odhalování radikalizace Romů. Aktivisté tvrdí, že v přepočtu téměř 50 milionů korun bylo využito k posílení protiromských nálad</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/analyzy/frantisek-kostlan-uprchlicka-vlna-nemci-to-zvladli">František Kostlán: Uprchlická vlna - Němci to zvládli</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/errc-diskriminace-a-protiromsky-rasismus-behem-jarni-vlny-pandemie-onemocneni-covid-19">ERRC: Diskriminace a protiromský rasismus během jarní vlny pandemie onemocnění COVID-19</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/evropsky-soud-dal-za-pravdu-zbitym-romum-z-moldavy-nad-bodvou.statni-organy-utok-kuklacu-nedostatecne-vysetrily-romove">Evropský soud dal za pravdu zbitým Romům z Moldavy nad Bodvou. Státní orgány útok kukláčů nedostatečně vyšetřily, Romové dostanou odškodnění</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/vojtech-berger-populiste-kouzla-zbaveni.bojovnou-naladu-stridaji-skandaly-soudy-a-nesplacene-ucty">Vojtěch Berger: Populisté kouzla zbavení. Bojovnou náladu střídají skandály, soudy a nesplacené účty</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/velka-britanie-2 ">Velká Británie</a>, <a href="/cz/stitek/brexit ">Brexit</a>, <a href="/cz/stitek/migrace-2 ">Migrace</a>, <a href="/cz/stitek/eu-2 ">EU</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/v-britanii-pozadalo-o-status-usedlika-temer-54.000-lidi-z-ceske-republiky" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/buckova-andrea-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Andrea Bučková (FOTO: Facebook Andrea Bučková - splnomocnenkyňa vlády SR pre rómske komunity) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zmocnenkyne-pro-romske-komunity-andrea-buckova-v-nejblizsi-dobe-se-necham-ockovat-proti-koronaviru.je-to-nejlepsi-zpusob">Zmocněnkyně pro romské komunity Andrea Bučková: V nejbližší době se nechám očkovat proti koronaviru. Je to nejlepší způsob, jak porazit COVID-19</a> </h3>
  <span class="date">5.1.2021 11:36</span>
    

  <div class="anotace">Podle slovenské vládní zmocněnkyně pro romské komunity Andrey Bučkové je očkování nejlepší způsob, jak porazit koronavirus a onemocnění COVID-19. Bučková plánuje co nejdříve se dát proti tomuto onemocnění očkovat a i tímto způsobem chce ukázat, že není třeba podléhat dezinformacím, které zpochybňují účinky očkování. Své stanovisko zveřejnila na sociální síti Facebook i v romštině.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zmocnenkyne-pro-romske-komunity-andrea-buckova-v-nejblizsi-dobe-se-necham-ockovat-proti-koronaviru.je-to-nejlepsi-zpusob">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lurz-on-line-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Ilustrační FOTO: Pixabay " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pirati-tvrde-kritizuji-vladni-zpravu-o-vzdelavani-romskych-deti.zprava-nereflektuje-dopady-pandemie-distancni-vyuka-je-pro">Piráti tvrdě kritizují vládní zprávu o vzdělávání romských dětí. Zpráva nereflektuje dopady pandemie, distanční výuka je pro nízkopříjmové rodiny obrovský problém</a> </h3>
  <span class="date">4.1.2021 21:59</span>
    

  <div class="anotace">Vláda dnes na svém zasedání dostala od ministra školství Roberta Plagy pro informaci Zprávu o plnění opatření Akčního plánu pro výkon rozsudku Evropského soudu pro lidská práva ve věci D. H. a ostatní proti České republice za rok 2020. Ta souvisí s tím, že se Česká republika již třináctým rokem neúspěšně snaží vyhovět rozsudku Evropského soudu pro lidská práva, který uvádí, že romské děti nemají stejné možnosti vzdělávání. Podle Pirátské strany kromě tohoto přetrvávajícího problému však vládní zpráva vůbec nereflektuje dopady pandemie covid-19, která významně rozdíly ve vzdělávání prohloubila – jde především o nedostatečné zázemí pro distanční výuku jako například absence technických prostředků nebo podpory rodičů. Piráti proto v otevřeném dopise premiéru Andreji Babišovi žádají vládu o přepracování dokumentu.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pirati-tvrde-kritizuji-vladni-zpravu-o-vzdelavani-romskych-deti.zprava-nereflektuje-dopady-pandemie-distancni-vyuka-je-pro">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bitka-ohio-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Rasista nadával do negrů muži na benzínové pumpě... (FOTO: repro Twitter, koláž: Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/viralni-video-opily-rasista-nadaval-muzi-do-negru.podivejte-co-se-pak-stalo">VIRÁLNÍ VIDEO: Opilý rasista nadával muži do negrů. Podívejte, co se pak stalo...</a> </h3>
  <span class="date">3.1.2021 19:06</span>
    

  <div class="anotace">Doslova virálem se stalo video, které vzniklo na čerpací stanici v Ohiu těsně po vánočních svátcích a vidělo ho již miliony lidí. Na videu je zachycen opilý mladík bílé pleti, který vulgárně a rasisticky nadává do negrů čekajícímu muži tmavé pleti. Ten chvíli na urážky nereaguje. &quot;Bouchni mě. Bouchni mě, negře!&quot; křičí mladík, načež ho černoch srazí k zemi plechovkou ledového čaje.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/viralni-video-opily-rasista-nadaval-muzi-do-negru.podivejte-co-se-pak-stalo">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/v-britanii-pozadalo-o-status-usedlika-temer-54.000-lidi-z-ceske-republiky" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/v-britanii-pozadalo-o-status-usedlika-temer-54.000-lidi-z-ceske-republiky';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/kvuli-protestum-proti-rasismu-odlozeny-zapasy-nhl-a-nba.nova-vlna-protestu-vypukla-po-zastreleni-cernocha-policisty-pred"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/nhl-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/kvuli-protestum-proti-rasismu-odlozeny-zapasy-nhl-a-nba.nova-vlna-protestu-vypukla-po-zastreleni-cernocha-policisty-pred">Kvůli protestům proti rasismu odloženy zápasy NHL a NBA. Nová vlna protestů vypukla po zastřelení černocha policisty před jeho dětmi</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/velka-britanie-zavede-od-29.srpna-karantenu-pro-cestujici-z-ceske-republiky"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/londyn-covid-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/velka-britanie-zavede-od-29.srpna-karantenu-pro-cestujici-z-ceske-republiky">Velká Británie zavede od 29. srpna karanténu pro cestující z České republiky</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/utocnik-z-christchurche-dostal-dozivotni-trest"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vrah-nz-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/utocnik-z-christchurche-dostal-dozivotni-trest">Útočník z Christchurche dostal doživotní trest</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/tessie-vajdis-nebo-duo-gizman-a-ferko-vystoupi-v-sobotu-na-romskem-festivalu-v-mlade-boleslavi"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/romsky-festival-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/tessie-vajdis-nebo-duo-gizman-a-ferko-vystoupi-v-sobotu-na-romskem-festivalu-v-mlade-boleslavi">Tessie, Vajdis nebo duo Gizman a Ferko vystoupí v sobotu na romském festivalu v Mladé Boleslavi</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/v-prerove-se-klausova-trikolora-snazi-pred-volbami-zviditelnit-na-romech.zneuziva-incidentu-mezi-dvema-romskymi-olasskymi"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/trikolora-klaus-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/v-prerove-se-klausova-trikolora-snazi-pred-volbami-zviditelnit-na-romech.zneuziva-incidentu-mezi-dvema-romskymi-olasskymi">V Přerově se Klausova Trikolora snaží před volbami zviditelnit na Romech. Zneužívá incidentu mezi dvěma romskými olašskými rodinami</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/buckova-andrea-sm_1.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zmocnenkyne-pro-romske-komunity-andrea-buckova-v-nejblizsi-dobe-se-necham-ockovat-proti-koronaviru.je-to-nejlepsi-zpusob">Zmocněnkyně pro romské komunity Andrea Bučková: V nejbližší době se nechám očkovat proti koronaviru. Je to nejlepší způsob, jak porazit COVID-19</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lurz-on-line-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/pirati-tvrde-kritizuji-vladni-zpravu-o-vzdelavani-romskych-deti.zprava-nereflektuje-dopady-pandemie-distancni-vyuka-je-pro">Piráti tvrdě kritizují vládní zprávu o vzdělávání romských dětí. Zpráva nereflektuje dopady pandemie, distanční výuka je pro nízkopříjmové rodiny obrovský problém</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bitka-ohio-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/viralni-video-opily-rasista-nadaval-muzi-do-negru.podivejte-co-se-pak-stalo">VIRÁLNÍ VIDEO: Opilý rasista nadával muži do negrů. Podívejte, co se pak stalo...</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/emil-vorac-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/emil-vorac-pomahejme-vsem-romum-ale-pomoc-musi-mit-smysl-z-dlouhodobeho-hlediska.musi-dovest-lidi-k-samostatnosti-a">Emil Voráč: Pomáhejme všem Romům, ale pomoc musí mít smysl z dlouhodobého hlediska. Musí dovést lidi k samostatnosti a nezávislosti</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>