<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Marián Kotleba byl odsouzen na 4 roky a 4 měsíce do vězení. Spáchal trestný čin založení, podpory a propagace hnutí směřujícího k potlačení základních práv a svobod - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 
<meta property="fb:pages" content="40155481542" />
  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-bg.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-bg.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Marián Kotleba byl odsouzen na 4 roky a 4 měsíce do vězení. Spáchal trestný čin založení, podpory a propagace hnutí směřujícího k potlačení základních práv a svobod - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">13. října 2020 (úterý)<br>svátek má Renáta</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/kalendar-akci" >Kalendář akcí</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" class="active">Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Marián Kotleba byl odsouzen na 4 roky a 4 měsíce do vězení. Spáchal trestný čin založení, podpory a propagace hnutí směřujícího k potlačení základních práv a svobod</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">12.10.2020 19:51</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-bg.jpg&amp;w=630" alt="Marian Kotleba předseda strany ĽSNS, která se otevřeně hlásí k fašistické historii Slovenska. (FOTO: Wikipedia.org) " width="650">
<div class="popisek">Marian Kotleba předseda strany ĽSNS, která se otevřeně hlásí k fašistické historii Slovenska. (FOTO: Wikipedia.org) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Marián Kotleba je vinen z toho, že jako předseda ĽSNS a banskobystrický župan rozdával šeky v hodnotě 1488 eur, přičemž čísla 14 a 88 jsou neonacistickými šiframi. Specializovaný trestní soud v Pezinku ho za to odsoudil k trestu odnětí svobody na 4 roky a 4 měsíce. Má být zařazen do ústavu pro výkon trestu s minimálním stupněm ostrahy. Verdikt, který soud vynesl po více než sedmihodinové závěrečné řeči Kotleby a po jeho následném posledním slově, není pravomocný. Proti rozhodnutí soudu se Kotleba odvolá, a tak bude muset v kauze ještě rozhodovat Nejvyšší soud. Kdyby ten rozsudek potvrdil, Kotleba by přišel o mandát poslance.</p>

<h3>Soudkyně: Samotná čísla nic neznamenají, smysl mají pouze ve spojení s extremismem</h3>

<p>Kotleba podle soudkyně spáchal trestný čin založení, podpory a propagace hnutí směřujícího k potlačení základních práv a svobod. Kotleba byl tedy odsouzen podle přísnějšího paragrafu, než byl původně obžalován.</p>

<p>Soudkyňa Růžena Sabová poukázala na to, že Kotleba spáchal trestný čin veřejně za přítomnosti asi 300 lidí. Svědek Peter Demjan, který peníze od Kotleby dostal, předložil darovací smlouvu, na níž podle soudu nebyla jako dárkyně uvedená strana, ale samotný Kotleba. To podle soudu významně zpochybňuje verzi obhajoby, podle níž šlo o sbírku strany.</p>

<div class="citace">Soudkyně: "Samotná čísla nemají žádný význam. Takové čísla mají význam pouze ve spojení s extremismem."</div>

<p>Soudkyně dále uvedla, že v úvahu vzala i výpověď statutárního zástupce hokejového klubu HC Veľký Krtíš Igora Talpáše, který před vyšetřovatelům před třemi lety vypověděl o tom, jak župana žádal o dotaci ve výši od 0 do 1500 eur. Z bánskobystrického kraje jim na účet přišlo 1488 eur.</p>

<p>Samotná čísla podle soudkyně nemají žádný význam a pokud bychom přijali argumenty obhajoby, která tvrdila, že by měli být stíháni všichni, kteří čísla 14 a 18 používají, tato čísla by nelogicky a nepřirozeně zmizely ze života. Takové čísla mají podle ní význam pouze ve spojení s extremismem. "Proto se soud zaměřil na zkoumání toho, zda takové okolnosti byly zjištěny na straně obžalovaného v době, kdy tato čísla prezentoval na veřejnosti," uvedla soudkyně Růžena Sabová.</p>

<p>Na akci 14. března 2017, kde se rozdávaly šeky, Kotleba navíc podle soudkyně oslavoval Jozefa Tisa. Tiso byl však podle ní jako nejvyšší představitel státu mimo jiné zodpovědný za perzekuci Romů.</p>

<p>Prokurátor Tomáš Honz označil dnešní rozsudek jako přelomový. Podle něj ovlivní právní praxi na Slovensku. "Těžko se mi mluví, trošku jsem dojatý. Patnáct let od zrušení Slovenské pospolitosti se konečně Slovenská republika dočkala rozsudku proti vrcholnému představiteli extremismu. Kotleba si zasloužil nepodmíněný trest odnětí svobody. Je to vzkaz pro všechny demokraticky smýšlejících lidí, že soudy a prokuratura se zastanou lidí, kteří jsou oběťmi fašmizmu a extremismu," uvedl pro média Tomáš Honz těsně po vyhlášení rozsudku.</p>

<p>Podle Honze by nový generální prokurátor měl přemýšlet nad novou žalobou, aby bbyla rozpuštěna ĽSNS.</p>

<h3>Kotelba: Obžaloba je vykonstruovaná</h3>

<p>Kotleba po vynesení verdiktu tvrdil, že šlo o verdikt na politickou objednávku. "Čekal jsme zproštění. Ten rozsudek byl napsán dopředu, byla to připravená věc. Soudkyně nevzala v úvahu ani jeden argument mé obhajoby," řekl Kotleba novinářům a ohlásil, že se proti verdiktu soudu odvolá.</p>

<p>Kotleba už v závěrečné řeči označil obžalobu za vykonstruovanou. Během závěrečné řeči obžalovaného soudkyně uložila Kotlebovi pokutu 500 eur (13.500 korun) za to, že se podle ní navzdory upozornění nevyjadřoval ke kauze.</p>

<p>"Nikde v platné legislativě není napsáno, že byste se tím, že darujete rodině jakoukoliv částku zdaněných peněz, měli dopustit trestného činu," bránil se Kotleba.</p>

<p>Kotleba byl obžalován za to, že v roce 2017 na střední škole v Banské Bystrici předal před téměř 300 pozvanými hosty třem rodinám finanční dar prostřednictvím symbolických šeků. Každý byl na částku 1488 eur (40.300 Kč). Čísla 14 a 88 jsou podle vyšetřovatelů známá a používaná v extremistické symbolice. Dar byl předán v den výročí válečného slovenského státu. Tehdejší Slovenská republika, ke které se Kotleba hlásí, byla úzce spjata s nacistickým Německem.</p>

<div class="citace">Kotleba: "Pokládám obžalobu a líčení proti mě za vykonstruované."</div>

<p>"Pokládám obžalobu a líčení proti mě za vykonstruované. Dochází k selektivnímu výběru důkazů," tvrdil Kotleba. Zmíněné předávání šeků označil za akci na pomoc chudým rodinám.</p>

<p>Obžalovaný během prvních téměř tří hodin své závěrečné řeči značnou část proslovu nevěnoval samotnému případu. Poté, co Kotleba odmítl ustoupit od čtení návrhů zákonů, které předložila jeho strana ve sněmovně, mu soudkyně uložila pořádkovou pokutu. Proti tomuto rozhodnutí politik podal stížnost.</p>

<p>Kotleba již dříve během procesu řekl, že vyšetřovatel v případu účelově rozdělil sumu 1488 eur na dvě číslice 14 a 88 a že nezohlednil označení měny. Jeden z advokátů politika v závěrečné řeči zase například četl seznam běžně prodávaného zboží za cenu, která obsahuje obě zmíněné číslice. Soudkyně pak závěrečnou řeč obhájce ukončila, protože podle ní zcela vybočovala z projednávaného případu.</p>

<p>Zmíněné číslo 14 podle prokuratury odkazuje na počet slov anglické věty pravicového teroristy Davida Lanea, která v překladu zní: "Musíme zajistit existenci našich lidí a budoucnost bílých dětí." Osmička má zastupovat osmé písmeno abecedy, kterým je H, a 88, tedy HH, se považuje za zkratku nacistického pozdravu Heil Hitler. Také předvolaný znalec u soudu dříve vypověděl, že číslice 14 se v extremistické scéně používá v rasistickém kontextu a u čísla 88 jde o zmíněný nacistický pozdrav.</p>

<p>Někdejší předseda Banskobystrického kraje Kotleba se stal v minulosti známým i svými protiromskými výroky a pochody proti početné romské menšině v zemi. Jeho strana LSNS se poprvé dostala do sněmovny v roce 2016. Loni na jaře slovenský nejvyšší soud odmítl návrh generálního prokurátora rozpustit LSNS, kterou prokuratura označila za extremistickou.</p>

<p>Loni přišel o poslanecký mandát Kotlebův stranický kolega Milan Mazurek poté, co ho slovenský nejvyšší soud pravomocně uznal vinným za protiromské výroky a uložil mu pokutu. V únorových parlamentních volbách byl Mazurek díky přednostním hlasům opět zvolen poslancem, a to z posledního místa kandidátní listiny LSNS. Ve volbách se mohl ucházet o hlasy voličů díky tomu, že zmíněnou pokutu zaplatil a jeho trest byl zahlazen.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 2537x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-do-senatu-2.kolo-bendl-z-ods-vytahl-v-souboji-z-piratskou-kandidatkou-neprizpusobive-a-xenofobni-retoriku">Volby do Senátu, 2. kolo: Bendl z ODS vytáhl v souboji s pirátskou kandidátkou &quot;nepřizpůsobivé&quot; a xenofobní rétoriku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/tricet-procent-ceske-verejnosti-nechce-romske-deti-v-beznych-tridach-a-chtelo-by-jejich-segregaci">Třicet procent české veřejnosti nechce romské děti v běžných třídách a chtělo by jejich segregaci</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vnitro-spd-tomia-okamury-se-pokouselo-vyvolavat-protiromske-nalady-extremiste-a-xenofobove-sirili-dezinformace-o-koronaviru">Vnitro: SPD Tomia Okamury se pokoušelo vyvolávat protiromské nálady, extremisté a xenofobové šířili dezinformace o koronaviru</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/nenavist-zacina-u-slov.video-upozornuje-na-vazby-modernich-forem-nenavisti-na-internetu-s-nacistickou-propagandou">&quot;Nenávist začíná u slov.&quot; Video upozorňuje na vazby moderních forem nenávisti na internetu s nacistickou propagandou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/bila-mista-v-hranicari-vystava-odkazujici-na-hnuti-black-lives-matters-predstavuje-v-usti-nad-labem-romske-a-proromske-umelce">PREMIÉRA: Reportáž o výstavě BíLá Místa v Hraničáři. Ve čtvrtek ve 20.30  bude promítnut i dokumentární film LETY</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/skandal-v-bulharsku-kolem-financi-z-eu.policiste-byli-skoleni-v-odhalovani-radikalizace-romu.aktiviste-tvrdi-ze-v-prepoctu">Skandál v Bulharsku kolem financí z EU. Policisté byli školeni v odhalování radikalizace Romů. Aktivisté tvrdí, že v přepočtu téměř 50 milionů korun bylo využito k posílení protiromských nálad</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/cyril-koky-pokud-budeme-laxni-a-nebudeme-chodit-k-volbam-muze-se-klidne-stat-ze-v-mestech-krajich-a-ve-vlade-budou-sedet">Cyril Koky: Pokud budeme laxní a nebudeme chodit k volbám, může se klidně stát, že v městech, krajích a ve vládě budou sedět extremisté. Chcete snad za premiéra Okamuru?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/portugalsti-policiste-si-museji-dat-odstranit-rasisticka-tetovani">Portugalští policisté si musejí dát odstranit rasistická tetování</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-podminku-pro-muze-ktery-na-facebooku-posilal-prvnacky-do-plynu.soudkyne-odmitla-ze-by-slo-o-humor">Soud potvrdil podmínku pro muže, který na Facebooku posílal prvňáčky do plynu. Soudkyně odmítla, že by šlo o humor</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/frantisek-kostlan-romove-kandiduji-za-fasouny.copak-se-jim-asi-honi-hlavou">František Kostlán: Romové kandidují za fašouny. Copak se jim asi honí hlavou?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nasilnicky-rasista-dostal-pet-let-za-napadeni-roma.pred-prisnejsim-trestem-ho-zachranila-litost-omluva-a-vyplaceni">Násilnický rasista dostal pět let za napadení Roma. Před přísnějším trestem ho zachránila lítost, omluva a vyplacení odškodného</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/gina-tabarik-jak-podporit-vsechny-gadzovske-stereotypy">Giňa Tabarik: Jak podpořit všechny gádžovské stereotypy 	</a>
</li>
</ul><!-- /3257 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/extremismus-2 ">Extremismus</a>, <a href="/cz/stitek/neonacismus-2 ">Neonacismus</a>, <a href="/cz/stitek/rasismus-2 ">Rasismus</a>, <a href="/cz/stitek/soud-2 ">Soud</a>, <a href="/cz/stitek/slovensko-3 ">Slovensko</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/marian-kotleba-byl-odsouzen-na-4-roky-a-4-mesice-do-vezeni.spachal-trestny-cin-zalozeni-podpory-a-propagace-hnuti" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/120997829_665437064381724_3430967950266901243_n.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Lenka Kurová (FOTO: Petr Zewlakk Vrabec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/romano-vodi/reditelka-materske-skoly-lenka-kurova-deti-barvu-pleti-neresi">Ředitelka mateřské školy Lenka Kurová: Děti barvu pleti neřeší. Přibývá logopedických problémů, romština na to vliv nemá</a> </h3>
  <span class="date">6.10.2020 13:11</span>
    

  <div class="anotace">Chtěla být letuškou nebo baletkou. Nakonec vystudovala pedagogickou fakultu v Hradci Králové a celý svůj profesní život zasvětila dětem. „Všimla jsem si, že za poslední roky přibylo dětí s logopedickými problémy. A romština na to vliv nemá,“ říká ředitelka mateřské školy Začít spolu Lenka Kurová.   
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/romano-vodi/reditelka-materske-skoly-lenka-kurova-deti-barvu-pleti-neresi">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/react_sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Video projektu Re-ACT (print screen z videa) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/nenavist-zacina-u-slov.video-upozornuje-na-vazby-modernich-forem-nenavisti-na-internetu-s-nacistickou-propagandou">&quot;Nenávist začíná u slov.&quot; Video upozorňuje na vazby moderních forem nenávisti na internetu s nacistickou propagandou</a> </h3>
  <span class="date">6.10.2020 12:30</span>
    

  <div class="anotace">Mezinárodní projekt Remember and ACT! (Re-ACT) se soustřeďuje na výzkum &quot;starých&quot; konceptů nenávisti a jejich moderních forem. Re-ACT k tomu nyní zveřejnil krátké video v češtině, angličtině, francouzštině a němčině. Projekt realizuje organizace ROMEA společně s mezinárodní sítí INACH, francouzskou organizací LICRA a rakouskou výzkumnou společností SYNYO.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/nenavist-zacina-u-slov.video-upozornuje-na-vazby-modernich-forem-nenavisti-na-internetu-s-nacistickou-propagandou">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lety-film-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Dokumentární film LETY " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/kultura/bila-mista-v-hranicari-vystava-odkazujici-na-hnuti-black-lives-matters-predstavuje-v-usti-nad-labem-romske-a-proromske-umelce">PREMIÉRA: Reportáž o výstavě BíLá Místa v Hraničáři. Ve čtvrtek ve 20.30  bude promítnut i dokumentární film LETY</a> </h3>
  <span class="date">6.10.2020 20:03</span>
    

  <div class="anotace">V Galerii Hraničář je od středy 16. 9. 2020 k vidění výstava BíLá Místa, jejíž velká písmena v názvu odkazují na hnutí Black Lives Matter. Jako doprovodná akce bude 8. 10 ve 20.30 promítnut dokumentární film LETY, který natočila ROMEA TV.<br />
<br />
  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/kultura/bila-mista-v-hranicari-vystava-odkazujici-na-hnuti-black-lives-matters-predstavuje-v-usti-nad-labem-romske-a-proromske-umelce">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/marian-kotleba-byl-odsouzen-na-4-roky-a-4-mesice-do-vezeni.spachal-trestny-cin-zalozeni-podpory-a-propagace-hnuti" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/zahranicni/marian-kotleba-byl-odsouzen-na-4-roky-a-4-mesice-do-vezeni.spachal-trestny-cin-zalozeni-podpory-a-propagace-hnuti';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/portugalsti-policiste-si-museji-dat-odstranit-rasisticka-tetovani"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/policie-portugal-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/portugalsti-policiste-si-museji-dat-odstranit-rasisticka-tetovani">Portugalští policisté si musejí dát odstranit rasistická tetování</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/komisarka-rady-evropy-pro-lidska-prava-vyzvala-poslance-ke-schvaleni-zakona-o-odskodneni-protipravne-sterilizovanych"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mijatovic-dunja-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/komisarka-rady-evropy-pro-lidska-prava-vyzvala-poslance-ke-schvaleni-zakona-o-odskodneni-protipravne-sterilizovanych">Komisařka Rady Evropy pro lidská práva vyzvala poslance ke schválení zákona o odškodnění protiprávně sterilizovaných osob. Sněmovna zákon bude projednávat ve středu</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/divka-v-balerinkach-sklizi-dalsi-sportovni-uspechy.vyhrala-beh-na-1500-na-mistrovstvi-vychodniho-slovenska"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tenisky-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/divka-v-balerinkach-sklizi-dalsi-sportovni-uspechy.vyhrala-beh-na-1500-na-mistrovstvi-vychodniho-slovenska">&quot;Dívka v balerínkách&quot; sklízí další sportovní úspěchy. Vyhrála běh na 1500 na mistrovství Východního Slovenska</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/finsky-nejvyssi-soud-rozpustil-neonacistickou-skupinu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/nordic-movement-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/finsky-nejvyssi-soud-rozpustil-neonacistickou-skupinu">Finský nejvyšší soud rozpustil neonacistickou skupinu</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prokurator-kotleba-vyuzil-neonacistickou-symboliku-tak-aby-nenechal-sve-priznivce-na-pochybach-ze-je-neonacista"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prokurator-kotleba-vyuzil-neonacistickou-symboliku-tak-aby-nenechal-sve-priznivce-na-pochybach-ze-je-neonacista">Prokurátor: Kotleba využil neonacistickou symboliku tak, aby nenechal své příznivce na pochybách, že je neonacista</a></h3>
  <hr>
</div><!-- /3258 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kotleta-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/marian-kotleba-byl-odsouzen-na-4-roky-a-4-mesice-do-vezeni.spachal-trestny-cin-zalozeni-podpory-a-propagace-hnuti">Marián Kotleba byl odsouzen na 4 roky a 4 měsíce do vězení. Spáchal trestný čin založení, podpory a propagace hnutí směřujícího k potlačení základních práv a svobod</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/chanov-pirati-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obyvatele-sidliste-chanov-se-bouri-proti-vystavbe-cunkodomu-a-podepisuji-petici.vadi-jim-i-vyjadrovani-radniho-nedveda">Obyvatelé sídliště Chanov se bouří proti výstavbě čunkodomů a podepisují petici. Vadí jim i vyjadřování radního Nedvěda</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pocitadlo-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nku-skolstvi-nebylo-na-inkluzi-pripravene-v-socialne-vyloucenych-lokalitach-obce-penize-necerpaji">NKÚ: Školství nebylo na inkluzi připravené, v sociálně vyloučených lokalitách obce peníze nečerpají</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby2019-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/senatni-volby-vyhrali-starostove.kandidati-kteri-pouzili-xenofobni-utoky-neuspeli.v-senatu-konci-i-majitel-parlamentnich">Senátní volby vyhráli Starostové. Kandidáti, kteří použili xenofobní útoky neuspěli. V Senátu končí i majitel Parlamentních listů Valenta</a></h3>
</div>
<!-- /3256 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>