<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

  

  
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="V italských volbách vyhrál blok pravicových stran. Podle pirátské europoslankyně je budoucí premiérka pokračovatelkou neofašismu - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/giorgia-meloni.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/giorgia-meloni.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>V italských volbách vyhrál blok pravicových stran. Podle pirátské europoslankyně je budoucí premiérka pokračovatelkou neofašismu - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>
  

  
  

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


 <!-- 
<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
--> 

<!-- Kontextová reklama Sklik  -->




<script src="https://ssp.seznam.cz/static/js/ssp.js"></script>

<!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-75210"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 75210,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-75210",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 310	/* maximální výška reklamy v zóně */
}
]);
</script>




























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">27. září 2022 (úterý)<br>svátek má Jonáš</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" class="active">Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.023354053497314, 22-09-27 06:17:46 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>V italských volbách vyhrál blok pravicových stran. Podle pirátské europoslankyně je budoucí premiérka pokračovatelkou neofašismu</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">26.9.2022 23:25</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/giorgia-meloni.jpg&amp;w=630" alt="Giorgia Meloniová (FOTO: Vox España) " width="650">
<div class="popisek">Giorgia Meloniová (FOTO: Vox España) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        
<p>Nedělní předčasné parlamentní volby v Itálii vyhrál pravicový blok se zhruba 44 procenty voličské podpory. Nejsilnějším jednotlivým politickým subjektem se stala národně konzervativní strana Bratři Itálie (FdI), která sama obdržela 26 procent hlasů. Její vůdkyně Giorgia Meloniová se stane první premiérkou v italských dějinách. Pravice bude mít zřejmě mít pohodlnou většinu v obou komorách parlamentu. Druhý skončil středolevicový blok kolem Demokratické strany s 26 procenty a třetí Hnutí pěti hvězd, které s 15 procenty zabodovalo hlavně na jihu země. Krajně pravicoví politici Meloniové gratulovali, světoví státníci kladli důraz na spolupráci a společné hodnoty, levice byla kritičtější. Nová italská vláda by mohla být sestavena ve druhé polovině října či na začátku listopadu.</p>
<p>Podle americké stanice CNN má Meloniová šanci se stát "nejvíce krajně pravicovou ministerskou předsedkyní od dob (diktátora Benita) Mussoliniho". Samotná Meloniová odmítla, že by byla fašistkou, své uskupení před volbami přirovnávala k britské Konzervativní straně a republikánům v USA. V předchozích volbách v roce 2018 strana dostala čtyři procenta.</p>
<p>Vítězný pravicový blok je podle politologů výrazně vychýlen od středu k pravému okraji politického spektra. Jeho druhá největší strana Liga, která získala 8,9 procenta hlasů, má v Evropské unii vztahy s francouzským Národním sdružením Marine Le Penové. Třetí strana Vzhůru Itálie (8,3 procenta hlasů) bývalého premiéra Silvia Berlusconiho chce podle svých představitelů hrát v bloku centristickou roli. Poměr sil však podle komentátorů hraje ve prospěch FdI.</p>
<p>Výrazně klesla účast ve volbách, která se zastavila na 64 procentech, což je nejnižší údaj v historii republikánské Itálie.</p>
<p>Někteří euroskeptičtí a pravicoví politici ze zahraničí Meloniové poblahopřáli k vítězství, mezi prvními polský premiér Mateusz Morawiecki. Francouzské Národní sdružení (RN) výsledky označilo za "lekci pokory" Evropské unii. Šéf španělské krajně pravicové strany Vox Santiago Abascal napsal, že "miliony Evropanů vkládají své naděje do Itálie", která ukázala cestu k "hrdé a svobodné Evropě suverénních národů". Naopak představitelé levice poukazují na neofašistické kořeny vítěze italských voleb.</p>
<p>"Gratuluji Giorgii Meloniové k jejímu vítězství ve volbách v Itálii," napsal v angličtině český premiér Fiala.</p>
<p>Pirátská europoslankyně Markéta Gregorová na sociální síti Facebook napsala, že Meloniová je pokračovatelkou neofašistického Italského sociálního hnutí. </p>
<p>&quot;Je to ultra-pravicová politička, zároveň ale méně extrémistická než například Salvini - není jako on jednoznačně proruská a chce pomáhat Ukrajině. Také nemluví o vystoupení z EU,&quot; napsala Gregorová.</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMEPGregorova%2Fposts%2Fpfbid029ptVcPuBz2rnsj3txCX7yQ2mCcUFLpRVHjFQVM988TYrgoGbM8RAiwbQ2qteMtYql&show_text=true&width=500" width="500" height="593" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
<p>Francouzský prezident Emmanuel Macron uvedl, že respektuje demokratické rozhodnutí Italů. Vyzval k další spolupráci se sousední zemí v rámci Evropy.</p>
<p>Představitelé německých parlamentních stran s výjimkou Alternativy pro Německo (AfD) se obávají zhoršení evropské spolupráce s Itálií. Spolková vláda výsledek voleb okomentovala vyhýbavě, kancléř Olaf Scholz podle mluvčího předpokládá, že Itálie zůstane proevropskou zemí.</p>
<p>Evropská komise respektuje výsledky voleb a doufá v konstruktivní spolupráci s budoucí italskou vládou, uvedl její mluvčí. Podrobněji se ale k vyhlídkám na takovou kooperaci odmítl vyjádřit.</p>
<p>Spojené státy se těší na spolupráci s novou italskou vládou na společných tématech, kterými jsou podpora Ukrajiny nebo respekt k lidským právům, napsal americký ministr zahraničí Antony Blinken. Itálie je pro USA cenným partnerem a silnou demokracií, dodal diplomat.</p>
<p>K volebnímu vítězství poblahopřál Meloniové maďarský premiér Viktor Orbán, k němuž je Meloniová svým politickým stylem často přirovnávána. Dobré vztahy pěstuje šéf maďarské vlády také s Matteem Salvinim a Silviem Berlusconim, jejichž strany jsou součástí vítězného pravicového bloku. Mnozí v EU hledí s obavami na možný vznik neliberální a euroskeptické osy Řím-Budapešť-Varšava, připomíná agentura DPA.</p>
<p>Nová italská Sněmovna a Senát se poprvé sejdou ve čtvrtek 13. října. Do několika dnů komory zvolí své předsedy a ustanoví kluby. Nová italská vláda by poté mohla vzniknout ve druhé polovině října či na začátku listopadu. Dá se předpokládat, že celý proces potrvá od nedělních voleb čtyři až šest týdnů. Jmenování kabinetu by mělo být relativně rychlé vzhledem k jednoznačnému výsledku hlasování.</p>


        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>, <a href="http://www.romea.cz/cz/autori/ctk">ČTK</a>
</div>
        <div class="precteno">Přečteno: 85x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266, 0.00027704238891602, 22-09-27 06:17:46 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/marian-dancso-z-hnuti-obcane-mestu-mesto-obcanum-miri-do-vedeni-obce-lom.bude-radnim-a-predsedou-financniho-vyboru">Marián Dancso z hnutí Občané městu, město občanům míří do vedení obce Lom. Bude radním a předsedou finančního výboru</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/patrik-banga-lzi-agrese-a-napadani-volby-nevyhravaji">Patrik Banga: Lži, agrese a napadání volby nevyhrávají! </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-sledujeme-scitani-on-line.jak-dopadnou-romove-a-romky-kandidujici-v-letosnich-volbach">VOLBY 2022: Deset Romů a tři Romky se stali zastupiteli. Romská politická strana Roma Luma neuspěla</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-nizka-volebni-ucast-v-socialne-vyloucenych-lokalitach-v-usteckem-kraji">Volby 2022: Nízká volební účast v sociálně vyloučených lokalitách v Ústeckém kraji</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/josef-stojka-v-ostrave-se-nepostavila-kandidatka-roma-luma-kvuli-nepochopitelnemu-spojeni-predsedy-marca-cavaliho-s-byvalym">Josef Stojka: V Ostravě se nepostavila kandidátka Roma luma kvůli nepochopitelnému spojení předsedy Marca Cavaliho s bývalým členem SPD Vašíčkem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/tomas-scuka-z-ceho-prameni-romsky-extremismus-nevzdelanost-chudoba-nedostatek-prilezitosti-ve-spolecnosti">Tomáš Ščuka: Z čeho pramení romský extremismus? Nevzdělanost, chudoba, nedostatek příležitosti ve společnosti</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/podezreni-na-kupceni-s-romskymi-hlasy-v-krupce-a-v-teplicich.policie-v-souvislosti-s-volbami-prijala-jiz-nekolik-oznameni">Podezření na kupčení s romskými hlasy v Krupce a v Teplicích. Policie v souvislosti s volbami přijala již několik oznámení</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hynek-blasko-ktery-nedavno-vystoupil-z-spd-podporil-ve-volbach-extremistu-tomase-vandase-ale-i-roberta-vasicka-ktery">Hynek Blaško, který nedávno vystoupil z SPD, podpořil ve volbách extremistu Tomáše Vandase, ale i Roberta Vašíčka, který kandiduje s Romy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-student-apeluje-na-dalsi-mlade-lidi-aby-sli-k-volbam.na-internetu-bezi-i-kampan-me-dzav-a-so-tu">Romský student apeluje na další mladé lidi, aby šli k volbám. Na internetu běží i kampaň Me džav! A so tu?</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/v-letosnich-komunalnich-volbach-kandiduje-minimalne-168-romu-a-romek.do-senatu-chce-jediny-romsky-kandidat">VIDEO: V letošních komunálních volbách kandiduje přes 210 Romů a Romek. Do Senátu chce jediný romský kandidát</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/asi-1000-romu-se-postavilo-neonacisticke-demonstraci-v-madarsku">Asi 1000 Romů se postavilo neonacistické demonstraci v Maďarsku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/soud-potvrdil-podminky-v-kauze-propagace-neonacismu-kterou-resi-uz-12-let">Soud potvrdil podmínky v kauze propagace neonacismu, kterou řeší už 12 let</a>
</li>
</ul><!-- /3257, 0.31639695167542, 22-09-27 06:17:46 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/italie-3 ">Itálie</a>, <a href="/cz/stitek/volby-2 ">Volby</a>, <a href="/cz/stitek/neonacismus-2 ">Neonacismus</a>, <a href="/cz/stitek/extremismus-2 ">Extremismus</a>, <a href="/cz/stitek/xenofobie-2 ">Xenofobie</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-italskych-volbach-vyhral-blok-pravicovych-stran.podle-piratske-europoslankyne-je-budouci-premierka-pokracovatelkou" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby-sm_2.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Volební urny (Ilustrační FOTO) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-sledujeme-scitani-on-line.jak-dopadnou-romove-a-romky-kandidujici-v-letosnich-volbach">VOLBY 2022: Deset Romů a tři Romky se stali zastupiteli. Romská politická strana Roma Luma neuspěla</a> </h3>
  <span class="date">24.9.2022 14:00</span>
    

  <!--<div class="anotace">V sobotu ve 14 hodin se v České republice uzavřely volební místnosti. Voliči měli možnost vybrat si své místní zastupitele. Na třetině území republiky mohli zároveň ovlivnit volbu 27 senátorů, a tím i rozložení sil v horní komoře. Zpravodajský server Romea.cz našel mezi kandidáty minimálně 215 Romů a Romek. Podle odhadů jich však mohlo být až 300. Do Senátu kandidoval jediný Rom, Štěpán Kavúr za ČSSD na Praze 10.   
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-sledujeme-scitani-on-line.jak-dopadnou-romove-a-romky-kandidujici-v-letosnich-volbach">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/scuka-tomas-2022-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Tomáš Ščuka (FOTO: Jarmila Balážová) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/tomas-scuka-z-ceho-prameni-romsky-extremismus-nevzdelanost-chudoba-nedostatek-prilezitosti-ve-spolecnosti">Tomáš Ščuka: Z čeho pramení romský extremismus? Nevzdělanost, chudoba, nedostatek příležitosti ve společnosti</a> </h3>
  <span class="date">23.9.2022 19:07</span>
    

  <!--<div class="anotace">V posledních letech stoupá zájem Romů být aktivně politicky činný. Počet romských kandidátů narůstá každými dalšími volbami. Nejvíce se to logicky projevuje ve volbách komunálních. Po participaci Romů na záležitostech, které se jich dotýkají, voláme velmi dlouhou dobu. Je to také jedna z klíčových priorit aktuální Strategie romské integrace. A to jak na úrovni národní, tak i evropské.   
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/tomas-scuka-z-ceho-prameni-romsky-extremismus-nevzdelanost-chudoba-nedostatek-prilezitosti-ve-spolecnosti">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby2018-sm.png&amp;w=148&amp;h=89&amp;zc=1" alt="Volby (Ilustrační FOTO: Zdeněk Ryšavý, Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/podezreni-na-kupceni-s-romskymi-hlasy-v-krupce-a-v-teplicich.policie-v-souvislosti-s-volbami-prijala-jiz-nekolik-oznameni">Podezření na kupčení s romskými hlasy v Krupce a v Teplicích. Policie v souvislosti s volbami přijala již několik oznámení</a> </h3>
  <span class="date">23.9.2022 10:40</span>
    

  <!--<div class="anotace">Podle zdrojů sdružení Konexe přímo z terénu, jsou snahy ovlivnit hlasování chudých voličů ze sociálně vyloučených romských lokalit Ústeckého kraje, stejně jako se tomu dělo v minulých komunálních volbách. Vyplývá to z vyjádření Miroslava Brože pro zpravodajský server Romea.cz. Policie v Ústeckém kraji již přijala několik podnětů a oznámení, které mohou souviset s nadcházejícími volbami.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/podezreni-na-kupceni-s-romskymi-hlasy-v-krupce-a-v-teplicich.policie-v-souvislosti-s-volbami-prijala-jiz-nekolik-oznameni">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0062980651855469, 22-09-27 06:17:46 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-italskych-volbach-vyhral-blok-pravicovych-stran.podle-piratske-europoslankyne-je-budouci-premierka-pokracovatelkou" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/zahranicni/v-italskych-volbach-vyhral-blok-pravicovych-stran.podle-piratske-europoslankyne-je-budouci-premierka-pokracovatelkou';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
             
 <td id="pravy-sloupec">



 <div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";

		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "280px");
</script>
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        

<div style="background-color: #efefef; text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/asi-1000-romu-se-postavilo-neonacisticke-demonstraci-v-madarsku"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/demo-romove-madarsko-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/asi-1000-romu-se-postavilo-neonacisticke-demonstraci-v-madarsku">Asi 1000 Romů se postavilo neonacistické demonstraci v Maďarsku</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/slovensko-zaznamenalo-v-poslednich-dvou-letech-vice-projevu-extremismu.nenavistne-projevy-zaznamenala-policie-i-v"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/krasna-horka-uklid-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/slovensko-zaznamenalo-v-poslednich-dvou-letech-vice-projevu-extremismu.nenavistne-projevy-zaznamenala-policie-i-v">Slovensko zaznamenalo v posledních dvou letech více projevů extremismu. Nenávistné projevy zaznamenala policie i v souvislosti s Romy</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/madarsky-neonacisticky-vrah-po-13-letech-od-vrazdeni-romu-priznal-vinu-a-potvrdil-ze-dva-clenove-vrazdiciho-gangu-jsou"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/madarsko-romove-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/madarsky-neonacisticky-vrah-po-13-letech-od-vrazdeni-romu-priznal-vinu-a-potvrdil-ze-dva-clenove-vrazdiciho-gangu-jsou">Maďarský neonacistický vrah po 13 letech od vraždění Romů přiznal vinu a potvrdil, že dva členové vraždícího gangu jsou stále na svobodě</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organizace-slovo-21-vybrala-ctvrt-milionu-na-pomoc-romum-kteri-jsou-ohrozeni-valkou-a-zustali-na-ukrajine"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/ukrajina-sm-franz.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/organizace-slovo-21-vybrala-ctvrt-milionu-na-pomoc-romum-kteri-jsou-ohrozeni-valkou-a-zustali-na-ukrajine">Organizace Slovo 21 vybrala čtvrt milionu na pomoc Romům, kteří jsou ohroženi válkou a zůstali na Ukrajině</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romove-z-makedonske-sutky-protestovali-v-centru-skopje.pozaduji-aby-se-od-nich-vybrane-dane-investovaly-zpet-do-jejich"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/sutka-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/romove-z-makedonske-sutky-protestovali-v-centru-skopje.pozaduji-aby-se-od-nich-vybrane-dane-investovaly-zpet-do-jejich">Romové z makedonské Šutky protestovali v centru Skopje. Požadují, aby se od nich vybrané daně investovaly zpět do jejich čtvrti</a></h3>
  <hr>
</div><!-- /3258, 0.19127106666565, 22-09-27 06:17:46 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

</td>       
      

    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/marian-dancso.sm_2.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/marian-dancso-z-hnuti-obcane-mestu-mesto-obcanum-miri-do-vedeni-obce-lom.bude-radnim-a-predsedou-financniho-vyboru">Marián Dancso z hnutí Občané městu, město občanům míří do vedení obce Lom. Bude radním a předsedou finančního výboru</a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/banga-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/patrik-banga-lzi-agrese-a-napadani-volby-nevyhravaji">Patrik Banga: Lži, agrese a napadání volby nevyhrávají! </a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby-sm_2.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-sledujeme-scitani-on-line.jak-dopadnou-romove-a-romky-kandidujici-v-letosnich-volbach">VOLBY 2022: Deset Romů a tři Romky se stali zastupiteli. Romská politická strana Roma Luma neuspěla</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby-2013-01-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/volby-2022-nizka-volebni-ucast-v-socialne-vyloucenych-lokalitach-v-usteckem-kraji">Volby 2022: Nízká volební účast v sociálně vyloučených lokalitách v Ústeckém kraji</a></h3>
</div>
<!-- /3256, 0.055346965789795, 22-09-27 06:17:47 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>


<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2022 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>