<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

  

  
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>

<!-- AUTOMATICKÁ REKLAMA GOOGLE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128311989851199"
     crossorigin="anonymous"></script>
<!-- KONEC AUTOMATICKÁ REKLAMA GOOGLE -->
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="„Mám hodně snů&quot;, říká fotograf Ladislav Rostaš. Chystá charitativní výstavu, která podpoří dětské domovy - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lr-bg.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lr-bg.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>„Mám hodně snů&quot;, říká fotograf Ladislav Rostaš. Chystá charitativní výstavu, která podpoří dětské domovy - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>
  

  
  

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


 <!-- 
<a href=" https://www.kzcr.eu/cz/kz/verejnost/covid-19-lecba-a-ockovani/seznam-ockovacich-mist" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ockovani_chrani_910x210px.jpg" width="910" height="210" alt=""/></a>
--> 

<!-- Kontextová reklama Sklik  -->




<script src="https://ssp.seznam.cz/static/js/ssp.js"></script>

<!--
následující element nebo elementy reprezentují každý jednu reklamní plochu (zónu);
vložte je prosím jednotlivě na místa ve stránce, kde chcete zobrazit reklamu odpovídajících
rozměrů (parametry width [maximální šířka] a height [maximální výška] jsou uvedeny v definici
reklamních zón níže); element s konkrétním ID smí být na stránce vždy jen jednou
-->
<div id="ssp-zone-75210"></div>
<script>
/* následující blok vložte do stránky kamkoli za připojení výdejového a měřicího */
/* skriptu a definici reklamních zón (elementy pro reklamu musí v okamžiku volání */
/* metody getAds() ve zdrojovém kódu stránky fyzicky existovat) */
/* metoda getAds() zajišťuje získání reklamy z reklamního systému a její vykreslení */
/* do stránky; parametry jednotlivých zón jsou definované v níže uvedeném poli, */
/* které je argumentem této metody */
sssp.getAds([
{
	"zoneId": 75210,			/* unikátní identifikátor reklamní zóny */
	"id": "ssp-zone-75210",	/* ID elementu, do kterého se vypisuje reklama */
	"width": 970,	/* maximální šířka reklamy v zóně */
	"height": 310	/* maximální výška reklamy v zóně */
}
]);
</script>




























</div>
<!-- /reklama -->  
  
  
  
  

  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">19. července 2022 (úterý)<br>svátek má Čeněk</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.12462115287781, 22-07-19 19:18:04 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>„Mám hodně snů&quot;, říká fotograf Ladislav Rostaš. Chystá charitativní výstavu, která podpoří dětské domovy</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">19.7.2022 12:16</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lr-bg.jpg&amp;w=630" alt="Ladislav Rostaš (FOTO: Archiv L. Rostaše) " width="650">
<div class="popisek">Ladislav Rostaš (FOTO: Archiv L. Rostaše) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p><strong>Od tří do osmnácti let žil v dětském domově ve Vysoké Peci. Původně se chtěl stát zahradníkem, pak ale objevil kouzlo fotografie. Dnes Ladislav Rostaš (23) bydlí v Chomutově a chystá charitativní výstavu svých snímků pro Nadační fond Veroniky Kašákové a spolek Hvězdy dětem, která bude zahájena v září v Praze.&nbsp;</strong></p>

<p>„Že mě baví fotit, jsem zjistil asi ve dvanácti. Měl jsem malý foťáček a pak i foťák v mobilu, fotil jsem všechno, rostliny, krajiny, lidi, výlety,“ vzpomíná Láďa. Ve stejném dětském domově vyrůstala i pozdější modelka a finalistka soutěže Česká Miss 2014 Veronika Kašáková.&nbsp;</p>

<p>„S Veronikou jsme zůstali v kontaktu. Její nadační fond ve spolupráci s Fotolabem mi daroval mou první zrcadlovku a díky spolupráci se svatebním salonem Delta pak i první notebook na zpracovávání fotografií,“ přibližuje Láďa momenty, které ho posunuly vpřed v cestě za jeho snem stát se profesionálním fotografem.&nbsp;</p>

<p>Projekt fondu s trefným názvem Restart mu ale pomohl i s překonáním nelehkého období odchodu z dětského domova. &nbsp;„Nejprve to bylo hlavně bydlení, vyřídit úřady, zařídit byt. Využil jsem i nabídku kouče, který mi pomáhal při startu života mimo domov. Jsem za všechnu tu pomoc velice vděčný,“ říká Ladislav.</p>

<p>Láďův první lepší fotoaparát, který tehdy díky Veronice získal, už sice nahradil novější přístroj – ten původní ale válet v šuplíku nenechal. Po čase ho poslal dál, do dětského domova v Chebu, kde ho s radostí přijala další nadějná zájemkyně o fotografování Natálka.&nbsp;</p>

<figure class="image"><img alt="" height="350" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/ondrej-ruml-jen-bg.jpg" width="630" />
<figcaption>Ondřej Ruml (FOTO: Ladislav Rostaš)</figcaption>
</figure>

<h3>Podpořit další děti</h3>

<p>Dalším, kdo Láďovi pomohl vydat se vstříc jeho vysněné kariéře, byl ArteFond Jiřího Mádla, který spravuje organizace Yourchance a který se na podporu talentů v dětských domovech přímo zaměřuje. Fond Láďovi věnoval profesionálnější fotoaparát a zároveň mu nabídl spolupráci. „Fotím na akcích, na které mě Jirka Mádl pozve, na různých premiérách nebo natáčení, nedávno jsem fotil třeba jednu talkshow,“ vysvětuje Ladislav.</p>

<p>Jiří Mádl bude také jednou z osobností, jejichž portréty se v září objeví na Láďově charitativní výstavě, která se uskuteční 20. září od 18 hodin v pražské kavárně Kafe Pragovka. Kdo zavítá, může se těšit na Evu Josefíkovou, Ondřeje Rumla, Natálii Grossovou, Báru Jánovou nebo třeba Raye Korantenga a další – kromě jejich vystavených fotografií bude možné je potkat i osobně na slavnostní vernisáži.</p>

<p>Tato výstava navíc nebude jeho první – s tvorbou mladého talentu se mohli návštěvníci seznámit už v Jirkově, Chomutově nebo v Praze –, ale bude první prodejní. Ladislav by rád výtěžkem podpořil nadaci Veroniky Kašákové a spolek Hvězdy dětem, a vrátil tak dalším dětem trochu z podpory, které se dostalo jemu. Charitativní výstavu, jejíž výtěžek poputuje organizacím pomáhajícím dětem, by rád uspořádal každý rok.</p>

<figure class="image"><img alt="" height="350" src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/lr-foto-bg.jpg" width="630" />
<figcaption>Portrét (FOTO: Ladislav Rostaš)</figcaption>
</figure>

<h3>Svatby a celebrity</h3>

<p>Kromě portrétování známých tváří působí Ladislav i jako svatební fotograf. „Je to i trochu adrenalin, snažím se zachytit všechny důležité chvíle, ale baví mě fotit i momentky,“ říká. Jen za letošní rok ho na fotografování svatby pozvalo 24 párů budoucích novomanželů.&nbsp;</p>

<p>Obchodního ducha v něm posílila i účast na Letním podnikatelském kempu Nadace ZET, který absolvoval čerstvě po odchodu z dětského domova. „Mám hodně snů a chtěl bych toho v životě hrozně moc dokázat. Rád bych byl úspěšný a známý, časem měl třeba i vlastní ateliér,“ přibližuje. Do budoucna přemýšlí i o odbornějším doplnění vědomostí, které si zatím vyhledává jako samouk. &nbsp;„Nevzdávejte se a nebojte se jít za svými sny,“ vzkazuje na závěr všem dětem a mladým lidem Ladislav. &nbsp;&nbsp;<br />
&nbsp;<br />
&nbsp;</p>

<div class="prehledvclanku">
<p><em><strong><span style="color:#c0392b;">Článek vyšel v časopise Romano voďi. Objednat si ho můžete pomocí jednoduchého formuláře na</span> <a href="http://www.romanovodi.cz/">www.romanovodi.cz</a>.</strong></em></p>
</div>

<p>&nbsp;</p>

<p><em><strong><img alt="" height="492" src="	 http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/rv-titulka.jpg  " width="348" /></strong></em></p>

<p>&nbsp;</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/jana-baudysova">bau</a>
</div>
        <div class="precteno">Přečteno: 198x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dobra-vule-olgy-havlove">Ctila svobodu, spravedlnost a respekt k ostatním. Před 89 lety se narodila Olga Havlová, zakladatelka jedné z prvních charitativních organizací po sametové revoluci </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/frantisek-kostlan-holokaust-nezacina-v-plynovych-komorach">František Kostlán: Holokaust nezačíná v plynových komorách</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stefan-balog-2">Štefan Balog: Stipendium je pro mnoho mladých Romů šance na lepší život. Aukce obrazů známých výtvarníků podpoří studenty i vzdělávání jako společenské téma</a>
</li>
</ul>
<!-- /3266, 0.0022268295288086, 22-07-19 19:18:04 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dobra-vule-olgy-havlove">Ctila svobodu, spravedlnost a respekt k ostatním. Před 89 lety se narodila Olga Havlová, zakladatelka jedné z prvních charitativních organizací po sametové revoluci </a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/kdyby-to-mohly-slyset-vsechny-usi-audioinstalace-pripomina-obeti-pracovniho-tabora-maxglan-pobliz-slazburgu">„Kdyby to mohly slyšet všechny uši“: Audioinstalace připomíná oběti pracovního tábora Maxglan poblíž Slazburgu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/frantisek-kostlan-holokaust-nezacina-v-plynovych-komorach">František Kostlán: Holokaust nezačíná v plynových komorách</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/stefan-balog-2">Štefan Balog: Stipendium je pro mnoho mladých Romů šance na lepší život. Aukce obrazů známých výtvarníků podpoří studenty i vzdělávání jako společenské téma</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/start-do-zivota-usnadni-detem-z-ustavni-vychovy-novy-pruvodce">Start do života usnadní dětem z ústavní výchovy nový průvodce</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/foto-a-video-na-jihu-francie-se-uskutecnila-tradicni-pout-kali-sara.navstivilo-ji-desetitisice-romu-z-celeho-sveta">FOTO a VIDEO: Na jihu Francie se uskutečnila tradiční pouť Kali Sára. Navštívilo ji desetitisíce Romů z celého světa</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zeljko-jovanovic-letosni-uspech-je-jen-zacatek.romska-kultura-na-benatskem-bienale-prekracuje-narodni-hranice">Zeljko Jovanovič: Letošní úspěch je jen začátek. Romská kultura na benátském bienále překračuje národní hranice </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/precarovat-svet-na-proslulem-bienale-v-benatkach-zastoupila-polsko-romska-umelkyne-malgorzata-mirga-tas">„Přečarovat svět”: Na proslulém bienále v Benátkách zastoupila Polsko romská umělkyně Małgorzata Mirga-Tas</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/video-vernisaz-vystavy-fotografii-z-prazskeho-zizkova-karla-cudlina-zahajila-oslavy-mezinarodniho-dne-romu-2022">VIDEO: Vernisáž výstavy fotografií z pražského Žižkova Karla Cudlína zahájila oslavy Mezinárodního dne Romů 2022</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/inkluzivni-vzdelavani-na-skolach-ma-podporit-kratky-loutkovy-film-sar-upre-jak-na-to-how-to-do-it">Inkluzivní vzdělávání na školách má podpořit krátký loutkový film Sar Upre! Jak na to! How to do it!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nizkoprahovy-klub-vafle-v-novem-boru-uci-hrat-mladez-fair-play">Nízkoprahový klub Vafle v Novém Boru učí hrát mládež fair play</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zapomenuty-darek.vanocni-povidka-stanislavy-ondove">Bisterdo darunkos: Zapomenutý dárek. Vánoční povídka Stanislavy Ondové</a>
</li>
</ul><!-- /3257, 0.0084609985351562, 22-07-19 19:18:04 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/romano-vodi-2 ">Romano voďi</a>, <a href="/cz/stitek/romano-vodi-2022 ">Romano voďi 2022</a>, <a href="/cz/stitek/rv-1-2022 ">RV 1/2022</a>, <a href="/cz/stitek/fotografie ">fotografie</a>, <a href="/cz/stitek/detske-domovy ">Dětské domovy</a>, <a href="/cz/stitek/talent-2 ">Talent</a>, <a href="/cz/stitek/umelec ">umělec</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/ladislav-rostas" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/olga-havlova-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Olga Havlová (FOTO: Ondřej Němec) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dobra-vule-olgy-havlove">Ctila svobodu, spravedlnost a respekt k ostatním. Před 89 lety se narodila Olga Havlová, zakladatelka jedné z prvních charitativních organizací po sametové revoluci </a> </h3>
  <span class="date">18.7.2022 13:12</span>
    

  <!--<div class="anotace">Výbor dobré vůle - Nadace Olgy Havlové pomáhá již přes 30 let žít důstojný život lidem se zdravotním postižením, opuštěným dětem, nemocným, seniorům i lidem na okraji společnosti. Když Nadaci tehdejší první dáma, manželka prezidenta Václava Havla, v roce 1990 zakládala, byla to jedna z prvních charitativních organizací v tehdejším polistopadovém Československu a pro mnohé znamenala novou naději v těžké životní situaci.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/dobra-vule-olgy-havlove">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cervinka-jaroslav-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Jaroslav Červinka (FOTO: https://www.starostove-nezavisli.cz/) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cela-kandidatka-stan-v-podebradech-odstoupi-do-voleb-pujde-s-jinou-znackou">Celá kandidátka STAN v Poděbradech odstoupí, do voleb půjde s jinou značkou</a> </h3>
  <span class="date">18.7.2022 9:26</span>
    

  <!--<div class="anotace">Celá kandidátka hnutí STAN v Poděbradech po kritizovaných výrocích svého lídra, současného starosty města Jaroslava Červinky o Romech odstupuje. V současném složení půjdou kandidáti do nadcházejících komunálních voleb pod jinou značkou, nyní shání podpisy nutné k registraci kandidátky, napsala dnešní Mladá fronta DNES (MfD).  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/cela-kandidatka-stan-v-podebradech-odstoupi-do-voleb-pujde-s-jinou-znackou">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cervinka-rakusan-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Jaroslav Červinka a Vít Rakušan (Koláž: Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/starosta-podebrad-nebude-kandidovat-v-letosnich-komunalnich-volbach.bud-odstoupi-z-kandidatky-sam-nebo-ho-odvola-predseda">Starosta Poděbrad nebude kandidovat v letošních komunálních volbách. Buď odstoupí z kandidátky sám, nebo ho odvolá předseda Vít Rakušan</a> </h3>
  <span class="date">16.7.2022 13:32</span>
    

  <!--<div class="anotace">Starosta Poděbrad Jaroslav Červinka nebude kvůli rasistickým výrokům na adresu Romů kandidovat za hnutí STAN v letošních komunálních volbách. Buď z kandidátky odstoupí sám nebo ho odvolá předseda hnutí Vít Rakušan. Vyplývá to z dnešního vyjádření šéfa hnutí. Starostu navíc včera vyzvala k odstoupení nymburské oblastní sdružení STAN.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/starosta-podebrad-nebude-kandidovat-v-letosnich-komunalnich-volbach.bud-odstoupi-z-kandidatky-sam-nebo-ho-odvola-predseda">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0053601264953613, 22-07-19 19:18:04 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/ladislav-rostas" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/ladislav-rostas';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
             
 <td id="pravy-sloupec">



 <div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";

		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "280px");
</script>
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        

<div style="background-color: #efefef; text-align: center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hnuti-stan-vyzvalo-starostu-podebrad-aby-odstoupil-kvuli-rasistickym-vyrokum-z-kandidatky-pro-letosni-komunalni-volny"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cervinka-jaroslav-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hnuti-stan-vyzvalo-starostu-podebrad-aby-odstoupil-kvuli-rasistickym-vyrokum-z-kandidatky-pro-letosni-komunalni-volny">Hnutí STAN vyzvalo starostu Poděbrad, aby odstoupil kvůli rasistickým výrokům z kandidátky pro letošní komunální volby</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/predseda-piratu-ivan-bartos-tvrde-k-rasistickym-vyrokum-starosty-podebrad-vyneste-ho-z-kandidatky-jak-smeti"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/132021305_169412631541498_8027699505671139587_n.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/predseda-piratu-ivan-bartos-tvrde-k-rasistickym-vyrokum-starosty-podebrad-vyneste-ho-z-kandidatky-jak-smeti">Předseda Pirátů Ivan Bartoš tvrdě k rasistickým výrokům starosty Poděbrad: Vyneste ho z kandidátky jak smetí!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vit-rakusan-ocekava-ze-mistni-bunka-vyzve-starostu-podebrad-k-odstoupeni-z-kandidatky-a-to-bude-dale-prosazovat.reagoval"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mikoa-rakusan-cervinka-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vit-rakusan-ocekava-ze-mistni-bunka-vyzve-starostu-podebrad-k-odstoupeni-z-kandidatky-a-to-bude-dale-prosazovat.reagoval">Vít Rakušan očekává, že místní buňka vyzve starostu Poděbrad k odstoupení z kandidátky a to bude dále prosazovat. Reagoval tak na otevřený dopis Jaroslava Mika</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zeptejte-se-na-co-chcete-romu-a-romek-na-moravskem-namesti-v-brne"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/tuke-tv-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zeptejte-se-na-co-chcete-romu-a-romek-na-moravskem-namesti-v-brne">Zeptejte se, na co chcete! Romů a Romek na Moravském náměstí v Brně</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/simunkova-chce-zpatky-svou-agendu-kterou-ji-krecek-odebral.uvedla-to-po-jednani-snemovniho-peticniho-vyboru"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/simunkova-monika-rezignace-.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/simunkova-chce-zpatky-svou-agendu-kterou-ji-krecek-odebral.uvedla-to-po-jednani-snemovniho-peticniho-vyboru">Šimůnková chce zpátky svou agendu, kterou jí Křeček odebral. Uvedla to po jednání sněmovního petičního výboru</a></h3>
  <hr>
</div><!-- /3258, 0.29635119438171, 22-07-19 19:18:04 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

</td>       
      

    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cervinka-rakusan-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/starosta-podebrad-nebude-kandidovat-v-letosnich-komunalnich-volbach.bud-odstoupi-z-kandidatky-sam-nebo-ho-odvola-predseda">Starosta Poděbrad nebude kandidovat v letošních komunálních volbách. Buď odstoupí z kandidátky sám, nebo ho odvolá předseda Vít Rakušan</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/cervinka-jaroslav-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hnuti-stan-vyzvalo-starostu-podebrad-aby-odstoupil-kvuli-rasistickym-vyrokum-z-kandidatky-pro-letosni-komunalni-volny">Hnutí STAN vyzvalo starostu Poděbrad, aby odstoupil kvůli rasistickým výrokům z kandidátky pro letošní komunální volby</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/peter-pollak-osady-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/hanba-ostuda-skandal-stredovek-tak-hodnoti-europoslanci-zivotni-podminky-romu-v-osadach-na-vychodnim-slovensku">Hanba, ostuda, skandál, středověk! Tak hodnotí europoslanci životní podmínky Romů v osadách na východním Slovensku</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/132021305_169412631541498_8027699505671139587_n.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/predseda-piratu-ivan-bartos-tvrde-k-rasistickym-vyrokum-starosty-podebrad-vyneste-ho-z-kandidatky-jak-smeti">Předseda Pirátů Ivan Bartoš tvrdě k rasistickým výrokům starosty Poděbrad: Vyneste ho z kandidátky jak smetí!</a></h3>
</div>
<!-- /3256, 0.055191040039062, 22-07-19 19:18:04 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>


<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2022 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>