<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Věra Jourová: V nejbližších deseti letech chceme zlepšit postavení Romů v Evropě - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/jourova-vera.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/jourova-vera.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>Věra Jourová: V nejbližších deseti letech chceme zlepšit postavení Romů v Evropě - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">1. února 2021 (pondělí)<br>svátek má Hynek</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" class="active">Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.0065100193023682, 21-02-01 20:25:04 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Věra Jourová: V nejbližších deseti letech chceme zlepšit postavení Romů v Evropě</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">31.1.2021 18:00</div>
        <div class="text">
        
<iframe width="650" height="398" src="https://www.youtube.com/embed/BlM4xEDIl1I" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>






<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Evropská komise přijala nový desetiletý plán, který zahrnuje návrh doporučení členským státům na zlepšení života Romů v Evropské unii. Podle komise je třeba se zaměřit na sedm klíčových oblastí: rovnost, začlenění, účast, vzdělávání, zaměstnanost, zdravotní péči a bydlení. Tématem velkého rozhovoru moderátorky Jarmily Balážové s místopředsedkyní Evropské komise pro hodnoty a transparentnost Věrou Jourovou jsou důvody vzniku plánu i to, jak bude EK nyní postupovat.</p>

<p>„Řada problémů, které jsme chtěli řešit, nebyla vyřešena. Situace se nezlepšila. Naopak se zhoršila atmosféra ve společnosti, zvýšila se nenávist vůči Romům, kterou vidíme na sociálních sítích. Nedělá se dost proti zločinu, který je namířen proti Romům jako etnické menšině. Je to velké zklamání, poměrně velká frustrace. Proto jsem chtěla, aby nová strategie byla hodně prakticky zaměřená. Aby se víc zohlednilo to, co dlouhodobě říkám – že vše, co budeme plánovat a bude se týkat Romů, musí být nejen o Romech a pro Romy, ale s Romy," řekla pro ROMEA TV Věra Jourová.</p>

<p>Evropská komise se snaží různými nástroji donutit státy, aby plnily své závazky ve svých národních strategiích. Věra Jourová sdělila, že tím nejúčinnějším nástrojem je oblast financí. Pokud státy čerpají dotace na zlepšení situace marginalizovaných skupin, budou muset plnit své cíle a závazky národních strategických plánů.</p>

<p>„Máme několik možností, které by měly zafungovat všechny naráz. Za prvé jsme řekli, že státy by měly mít ty své národní strategie. Teď o tom bude jednat v březnu Rada pro zaměstnanost a sociální otázky a doufám, že to schválí. A že si potvrdíme, že každý stát bude mít svou strategii, že jednou za dva roky bude reportovat, jakým způsobem se plní, co se dosáhlo za měřitelné výsledky,“ uvedla pro ROMEA TV Věra Jourová.&nbsp;</p>

<p>Dále dodává, že reporty států a jejich měřitelné výsledky, budou vázány na čerpání financí. „Potom jsou tady peníze, které jste zmiňovala. My máme v podmínkách pro evropské financování řadu podmínek. Jedna z nich je, že pokud chtějí státy čerpat peníze na integraci marginalizovaných skupin, zlepšení zaměstnanosti atd., musí mít stát funkční strategii a plnit ten plán. Takže se dá říct, že máme i finanční přinucení,“ myslí si Jourová.&nbsp;</p>

<p>Evropská komise se také zaměří na dodržování evropské legislativy členských států. “Je tam ještě možnost legislativní, to znamená, pokud státy nedodržují evropskou legislativu, co se týče diskriminace nebo antidiskriminace, tak samozřejmě můžeme spustit řízení pro porušení smlouvy. Momentálně máme tři řízení, která se vztahují ke vzdělávání dětí. Je to Česko, Slovensko a Maďarsko, tam tu situaci sledujeme a konzultujeme,“ sdělila Věra Jourová.</p>

<p>Za největší a stále přetrvávající problém České republiky v souvislosti s romskou menšinou považuje Věra Jourová vzdělávání romských dětí. „Řekla bych, že to, co nás pálí v České republice nejvíc, aspoň co mi vychází ze zdrojů, které mám, je vzdělávání dětí. A pořád nedostatečná pozornost tomu, aby se žádné romské dítě v útlém věku neocitlo ve slepé uličce a aby každé romské dítě mělo perspektivu k solidnímu vzdělání a dobrému životu,“ řekla v rozhovoru pro ROMEA TV Věra Jourová.</p>

<p>Největší problém vidí Věra Jourová ve špatné diagnostice dětí a následném umístění do speciálních škol. Evropská komise jedná a diskutuje s Ministerstvem školství ČR a požaduje zlepšení v rovnosti vzdělání romských dětí v ČR. „Myslím si, že je tam velký prostor ke zlepšení. V České republice udělalo ministerstvo školství hodně směrem k legislativě, byl přijat zákon, byla přijata vyhláška, ale teď potřebujeme, aby se ty věci projevily v praxi, abychom viděli lepší perspektivu k lepšímu vzdělání pro české romské děti,“ dodala Věra Jourová.&nbsp;</p>

<p>Jako další z největších problémů ČR ve srovnání s dalšími klíčovými státy EU zmiňuje Věra Jourová oblast nezaměstnanosti. „A nezaměstnanost, myslím si, že pořád ještě vidíme, že pro Romy je daleko těžší sehnat práci, že tam funguje taková ta přímá, nepřímá diskriminace, stereotypy, předsudky, že je to prostě daleko složitější. A dostat práci, která bude ještě slušně placená, od toho se pak odvíjí úroveň bydlení a zdravotní péče,“ řekla na závěr pro ROMEA TV místopředsedkyně Evropské komise pro hodnoty a transparentnost Věra Jourová.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/jarmila-balazova">jab</a>, <a href="http://www.romea.cz/cz/autori/frantisek-bikar-2">brf</a>, <a href="http://www.romea.cz/cz/autori/lukas-cirok">LC</a>, <a href="http://www.romea.cz/cz/autori/veronika-hlavacova">vhl</a>
</div>
        <div class="precteno">Přečteno: 368x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vera-jourova-jednou-z-cilovych-skupin-kterym-v-pristim-obdobi-maji-pomahat-evropske-penize-jsou-i-romove.dulezity-je-sber">Věra Jourová: Jednou z cílových skupin, kterým v příštím období mají pomáhat evropské peníze jsou i Romové. Důležitý je sběr dat, nemůžeme pomáhat naslepo</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/bude-splnen-desetilety-plan-eu-smerem-k-romum-aktiviste-se-obavaji-ze-vlady-clenskych-statu-ho-nebudou-plnit">Bude splněn desetiletý plán EU směrem k Romům? Aktivisté se obávají, že vlády členských států ho nebudou plnit</a>
</li>
<li>
<a href="http://www.romea.cz/cz/publicistika/komentare/miroslav-klempar-ceske-republiky-se-novy-desetilety-plan-evropske-komise-na-podporu-romu-tykat-nebude">Miroslav Klempár: České republiky se nový desetiletý plán Evropské komise na podporu Romů týkat nebude!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/vera-jourova-za-poslednich-deset-let-jsme-neudelali-dost-na-podporu-romu.komise-spousti-novy-desetilety-plan">Věra Jourová: Za posledních deset let jsme neudělali dost na podporu Romů. Komise spouští nový desetiletý plán</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/vera-jourova-a-helena-dalli-romove-jako-nejvetsi-evropska-etnicka-mensina-prispeli-k-rozmanitosti-evropy-a-obohacovali-nase">Věra Jourová a Helena Dalli: Romové, jako největší evropská etnická menšina, přispěli k rozmanitosti Evropy a obohacovali naše dědictví po staletí</a>
</li>
</ul>
<!-- /3266, 0.0096909999847412, 21-02-01 20:25:04 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ve-varnsdorfu-dnes-bude-protestovat-iniciativa-za-dustojne-bydleni-proti-vystehovavani-rodin.promluvi-i-anna-sabatova">PŘÍMÝ PŘENOS: Protest Iniciativy za důstojné bydlení proti vystěhovávání rodin ve Varnsdorfu. Promluví i Anna Šabatová, bývalá ombudsmanka</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/predseda-senatu-milos-vystrcil-pro-romea-tv-pamatku-obeti-holocaustu-si-musime-stale-pripominat-jinak-zlo-prijde-privrenymi">Předseda Senátu Miloš Vystrčil pro ROMEA TV: Památku obětí holocaustu si musíme stále připomínat, jinak zlo přijde přivřenými dveřmi</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/talentovana-skvela-zpevacka-s-sirokym-srdcem.osobnosti-vzpominaji-na-veru-gondolanovou">Talentovaná skvělá zpěvačka s širokým srdcem. Osobnosti vzpomínají na Věru Gondolánovou</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/premiera-doktor-jary-se-sam-necha-ockovat-a-vadi-mu-dezinformace-o-koronaviru">PREMIÉRA: Lékař Jarý se nechá očkovat a vadí mu dezinformace o koronaviru</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/video-zastupkyne-ombudsmana-monika-simunkova-kritizovala-pripominky-stanislava-krecka-k-romske-strategii.ten-ji-za-to">VIDEO: Zástupkyně ombudsmana Monika Šimůnková kritizovala připomínky Stanislava Křečka k romské strategii. Ten ji za to odvolal ze tří vládních rad</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/na-ombudsmana-krecka-se-vali-dalsi-kritika.ohrazuje-se-i-agentura-pro-socialni-zaclenovani.nefunkcni-instituce-nikoliv.s">Na ombudsmana Křečka se valí další kritika. Ohrazuje se i Agentura pro sociální začleňování. Nefunkční instituce? Nikoliv. S Agenturou je spokojených 82 % spolupracujících obcí</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-krecek-nezna-sve-kompetence-k-romske-strategii-se-vyjadruje-nepravdive-soustavne-cilene">Občanští členové &quot;romské rady&quot;: Křeček nezná své kompetence, k romské strategii se vyjadřuje nepravdivě, soustavně cíleně podkopává důstojnost Romů</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ombudsman-krecek-v-pripominkach-ke-strategii-romske-integrace-na-pristich-10-let-za-diskriminaci-si-romove-mohou-sami">Ombudsman Křeček v připomínkách ke strategii romské integrace na příštích 10 let: Za diskriminaci si Romové mohou sami, nebudu se podílet na zprávě ke sterilizacím</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/tomas-zdechovsky-romove-pry-mohou-bez-prace-ziskat-duchod-24-000-korun-a-jine-nesmysly">Tomáš Zdechovský: Romové prý mohou bez práce získat důchod 24 000 korun a jiné nesmysly </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/skvely-romsky-futsalista-josef-gabco-meni-dres-z-jeho-umu-bude-tezit-ac-sparta-praha">Skvělý romský futsalista Josef Gabčo mění dres! Z jeho umu bude těžit AC Sparta Praha!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/hlidej-tu-cernou-romum-se-pri-nakupech-ochranka-vesi-na-paty.spatne-zkusenosti-s-tim-maji-i-mihalickova-vorac-ci-banga">&quot;Hlídej tu černou!&quot; Romům se při nákupech ochranka věší na paty. Špatné zkušenosti s tím mají i Mihaličková, Voráč či Banga</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/na-politiky-si-za-porusovani-opatreni-policie-netroufne.romovi-dala-pokutu-500-eur-za-prekroceni-hranic-okresu-kdyz-sel-pro">Na politiky si za porušování opatření policie netroufne. Romovi dala pokutu 500 eur za překročení hranic okresu, když šel pro dřevo do kamen</a>
</li>
</ul><!-- /3257, 0.018203020095825, 21-02-01 20:25:04 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/evropska-komise ">Evropská komise</a>, <a href="/cz/stitek/evropska-unie ">Evropská unie</a>, <a href="/cz/stitek/romove ">Romové</a>, <a href="/cz/stitek/strategie-2 ">Strategie</a>, <a href="/cz/stitek/doporuceni ">doporučení</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/eurokomisarka-jourova-musime-planovat-spolecne-s-romy-jinak-se-situace-nezlepsi" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/varnsdorf-kovarksa-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Panelová domy v ulici Kovářská ve Varnsdorfu (FOTO: ROMEA TV) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ve-varnsdorfu-dnes-bude-protestovat-iniciativa-za-dustojne-bydleni-proti-vystehovavani-rodin.promluvi-i-anna-sabatova">PŘÍMÝ PŘENOS: Protest Iniciativy za důstojné bydlení proti vystěhovávání rodin ve Varnsdorfu. Promluví i Anna Šabatová, bývalá ombudsmanka</a> </h3>
  <span class="date">28.1.2021 9:00</span>
    

  <div class="anotace">Iniciativa za důstojné bydlení pořádá ve čtvrtek 28. 1. 2021 (dnes) od 13:00 v severočeském Varnsdorfu shromáždění na podporu rodin vystěhovaných ze svých bytů během druhé vlny pandemie COVID-19. Jako jedna z řečnic vystoupí i bývalá ombudsmanka Anna Šabatová. První romská internetová televize ROMEA TV odvysílá demonstraci v přímém přenosu.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ve-varnsdorfu-dnes-bude-protestovat-iniciativa-za-dustojne-bydleni-proti-vystehovavani-rodin.promluvi-i-anna-sabatova">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/lendelova_sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="--ilustrační foto--" width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/maria-lendelova-na-brigady-se-romove-jen-hrnuli">Mária Lendelová: Na brigády se Romové jen hrnuli</a> </h3>
  <span class="date">27.1.2021 18:53</span>
    

  <div class="anotace">Vyprávění paní Márie Lendelové se vinulo ve třech hlavních liniích: události 2. světové války, vlastní život (poválečná pracovní migrace do Čech, život za socialismu a Svaz Cikánů-Romů 1969–1973) a průběžné srovnávání života dříve a nyní. Paní Mária se narodila v lednu 1944 do romské hudebnické rodiny Julia Harvana v obci Telgárt na středním Slovensku. Rok, kdy přišla na svět, byly Telgárt i okolní obce krutě poznamenány nejtvrdšími boji SNP: prakticky celá obec lehla popelem (spáleno bylo 263 domů), lidé museli ze svých domovů utíkat. Právě s evakuací se paní Lendelové pojí nejstarší vzpomínky z jejího života, jež však zná jen zprostředkovaně. O tom, že téměř celá rodina tatínka byla zavražděna, že za války zemřel nešťastnou náhodou její devítiletý bratr a že i ona sama byla v ohrožení života, ví pouze z vyprávění svých rodičů a bratra, jenž ji zachránil.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/maria-lendelova-na-brigady-se-romove-jen-hrnuli">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/gondolanova_sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="--ilustrační foto--" width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-vzpominka-na-veru-gondolanovou">PREMIÉRA: Pocta Věře Gondolánové</a> </h3>
  <span class="date">27.1.2021 14:41</span>
    

  <div class="anotace">ROMEA TV připravila na počest zpěvačky vzpomínkový pořad, ve kterém se ze svého obdivu k ní vyznali kolegové, ale také její synovec Filip Gondolán.  
  </div>
 <span class="vice"><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/video-vzpominka-na-veru-gondolanovou">&nbsp;celý&nbsp;článek</a></span></div>

  <hr>
</div><!-- /3251, 0.0075910091400146, 21-02-01 20:25:04 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/eurokomisarka-jourova-musime-planovat-spolecne-s-romy-jinak-se-situace-nezlepsi" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/zahranicni/eurokomisarka-jourova-musime-planovat-spolecne-s-romy-jinak-se-situace-nezlepsi';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">



        
        
<div data-darujme-widget-token="fk2ng6yi2dh88gqv">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "fk2ng6yi2dh88gqv", 'render', "https:\/\/www.darujme.cz\/widget?token=fk2ng6yi2dh88gqv", "300px");
</script>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/fasisticka-strana-lsns-se-rozpada.po-hadkach-s-vudcem-kotlebou-ji-opousteji-poslanci"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/kotlm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/fasisticka-strana-lsns-se-rozpada.po-hadkach-s-vudcem-kotlebou-ji-opousteji-poslanci">Fašistická strana ĽSNS se rozpadá. Po hádkách s vůdcem Kotlebou ji opouštějí poslanci</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/konspiratori-a-priznivci-trumpa-prozivaji-zklamani.cekali-zatceni-bidena-a-dalsich-lidru-demokraticke-strany-nic-z-toho-se"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/qanon-trump-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/konspiratori-a-priznivci-trumpa-prozivaji-zklamani.cekali-zatceni-bidena-a-dalsich-lidru-demokraticke-strany-nic-z-toho-se">Konspirátoři a příznivci Trumpa prožívají zklamání. Čekali zatčení Bidena a dalších lídrů Demokratické strany, nic z toho se však nekonalo</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/bidenovy-sliby-o-potirani-rasismu-se-uz-zacinaji-prosazovat-prakticke-politiky"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/loyd-austin-a-alejandro-mayorkas-ma.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/bidenovy-sliby-o-potirani-rasismu-se-uz-zacinaji-prosazovat-prakticke-politiky">Bidenovy sliby o potírání rasismu a vnitřního terorismu se už začínají prosazovat do praktické politiky </a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prezident-biden-vyzval-americany-k-jednote-v-boji-proti-pandemii-rasismu-a-domacimu-terorismu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/biden-ahrris-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/prezident-biden-vyzval-americany-k-jednote-v-boji-proti-pandemii-rasismu-a-domacimu-terorismu">Prezident Biden vyzval Američany k jednotě v boji proti pandemii, rasismu a domácímu terorismu</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/vedeni-fasisticke-lsns-se-rozpada.odchazeji-tri-poslanci-protoze-kotleba-posilil-sve-vudcovstvi-a-sebral-jim-pravomoci"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/mazurek-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/vedeni-fasisticke-lsns-se-rozpada.odchazeji-tri-poslanci-protoze-kotleba-posilil-sve-vudcovstvi-a-sebral-jim-pravomoci">Vedení fašistické LSNS se rozpadá. Odcházejí tři poslanci, protože Kotleba posílil své vůdcovství a sebral jim pravomoci </a></h3>
  <hr>
</div><!-- /3258, 0.13512897491455, 21-02-01 20:25:04 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jourova-.vera-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/eurokomisarka-jourova-musime-planovat-spolecne-s-romy-jinak-se-situace-nezlepsi">Věra Jourová: V nejbližších deseti letech chceme zlepšit postavení Romů v Evropě</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pozar-bohumin-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-obvinila-dva-muze-za-rasisticke-vyroky-v-souvislosti-v-tragedii-v-bohumine.pirati-a-romea-na-ne-podavali-trestni">Policie obvinila dva muže za rasistické výroky v souvislosti v tragédií v Bohumíně. Piráti a ROMEA na ně podávali trestní oznámení</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/varnsdorf-kovarksa-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/ve-varnsdorfu-dnes-bude-protestovat-iniciativa-za-dustojne-bydleni-proti-vystehovavani-rodin.promluvi-i-anna-sabatova">PŘÍMÝ PŘENOS: Protest Iniciativy za důstojné bydlení proti vystěhovávání rodin ve Varnsdorfu. Promluví i Anna Šabatová, bývalá ombudsmanka</a></h3>
</div>
<div class="item">
  <h2>zahraniční</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/siegfried-heilig-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/zemrel-siegfried-heilig-cestny-predseda-bavorskeho-sdruzeni-nemeckych-sintu-a-romu">Zemřel Siegfried Heilig, čestný předseda Bavorského sdružení německých Sintů a Romů </a></h3>
</div>
<!-- /3256, 0.041064977645874, 21-02-01 20:25:04 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>