<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="Facebook představil tři novinky, kterými se můžete bránit rasismu a nenávisti na sociální síti Instagram - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/instagram.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/instagram.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
    <title>Facebook představil tři novinky, kterými se můžete bránit rasismu a nenávisti na sociální síti Instagram - Romea.cz</title>
  <link type="application/rss+xml" rel="alternate" title="Podcast Romea.cz - rozhovory" href="https://feeds.soundcloud.com/users/soundcloud:users:98016888/sounds.rss"/>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">13. srpna 2021 (pátek)<br>svátek má Alena</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://romea.cz/en/"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" >Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" class="active">Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.003385066986084, 21-08-13 11:39:17 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>Facebook představil tři novinky, kterými se můžete bránit rasismu a nenávisti na sociální síti Instagram</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">13.8.2021 11:15</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/instagram.jpg&amp;w=630" alt="Ilustrační FOTO: https://www.flickr.com/ " width="650">
<div class="popisek">Ilustrační FOTO: https://www.flickr.com/ </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Hned tři novinky ve středu představila společnost Facebook, aby zabránila obtěžování uživatelů Instagramu nevhodnými zprávami a komentáři. Chce tak kromě jiného zabránit rasismu a nenávisti šířících se po sociálních sítích.</p>

<p>První možností je omezení komentářů a žádostí o zprávy (DM request), druhou výraznější upozornění, když se někdo pokouší poslat případné nevhodné komentáře a třetí pak celosvětové rozšíření funkce Hidden Words, která slouží k filtrování nevhodných žádostí o zprávy.</p>

<p>"Naší zodpovědností je zajistit, aby se každý na Instagramu cítil bezpečně. Nestrpíme žádné nenávistné zprávy ani šikanu a budeme podobné zprávy odstraňovat, kdykoliv na ně narazíme," prohlásila společnost.</p>

<p>Možnost omezení komentářů a žádostí o zprávy se má zapínat na mobilech v nastavení soukromí. Automaticky pak skryje komentáře a žádosti zasílané lidmi, kteří vás nesledují, případně vás sledují jen po krátkou dobu. Tato možnost má být podle společnosti dostupná všem uživatelům Instagramu na světě od středy. Podle průzkumu společnosti píší nevhodné komentáře exponovaným uživatelům Instagramu hlavně lidé, kteří je nesledují, případně kteří je sledují pouze krátkodobě.</p>

<p>"Podobné případy jsme zaznamenali po finále EURO 2020, což vyústilo ve výrazný nárůst rasismu vůči některým hráčům," vysvětlila společnost.</p>

<p>Výraznější upozornění na případné nevhodné komentáře se zobrazí odesílateli zprávy. V případě, že komentář odešlou, je možné, že skončí skrytý či smazaný.</p>

<p>Funkce Hidden Words má nyní rozšířený seznam případně urážlivých slov, hashtagů a emotikonů. Ty jsou automaticky filtrovány. Nově si také uživatelé mohou skrýt komentáře s obsahem, který může být podle nich nevhodný, ale který zároveň neporušuje pravidla. Funkci je možné na mobilech ovládat v nastavení soukromí v oddílu Komentáře.</p>

        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/vojtech-lavicka">lav</a>
</div>
        <div class="precteno">Přečteno: 39x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><!-- No item found --><!-- /3266, 0.00018501281738281, 21-08-13 11:39:17 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prohlaseni-romskych-organizaci-pusobicich-v-libereckem-kraji-k-predvolebnimu-deni">Prohlášení romských organizací působících v Libereckém kraji k předvolebnímu dění</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-porada-pietni-shromazdeni-v-hodonine-u-kunstatu">Muzeum romské kultury pořádá pietní shromáždění v Hodoníně u Kunštátu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/nadeje-slovenske-atletiky-je-tehotna-dalsi-vitezstvi-annymarie-horvathove-se-odkladaji">Naděje slovenské atletiky je těhotná! Další vítězství běžkyně v balerinkách, Annymárie Horváthové, se odkládají</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/navod-jak-se-ucastnit-podzimnich-voleb-v-pripade-ze-zijete-v-zahranici">VOLBY 2021: Podrobný návod, jak lze volit ze zahraničí. Vybírat se budou kandidáti z Ústeckého kraje a může se tam rozhodnout ostře sledovaný souboj Bartoše s Babišem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/kameny-zmizelych-ve-valasskem-mezirici-15-dlazebnich-kostek-pripomina-obeti-holokaustu">Kameny zmizelých ve Valašském Meziříčí: 15 dlažebních kostek připomíná oběti holokaustu</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vybor-pro-socialni-politiku-doporucil-zamitnout-navrh-aby-lide-kvuli-neplaceni-pokut-prisly-o-cast-davek">Výbor pro sociální politiku doporučil zamítnout návrh, aby lidé kvůli neplacení pokut přišly o část dávek!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/kultura/setkani-kultur-2021-roztanci-farni-zahradu-v-kyjich">Setkání kultur 2021 roztančí farní zahradu v Kyjích. Zahraje Vojta Lavička nebo Šenki band</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/titul-ucitel-bez-predsudku-ziskala-na-slovensku-romska-ucitelka">Titul &quot;Učitel bez předsudků&quot; získala na Slovensku romská učitelka!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/nadaval-mi-do-cikanu-a-posilal-romy-do-plynu.pak-me-vyhodil-z-autobusu-popisuje-zena-incident-s-ridicem-autobusu-v-moste">Nadával mi do cikánů a posílal Romy do plynu. Pak mě vyhodil z autobusu, popisuje žena incident s řidičem autobusu v Mostě</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/situace-evropskych-romu-se-po-pandemii-jeste-vice-zhorsila.podle-die-presse-za-to-muze-skryty-rasismus">Situace evropských Romů se po pandemii ještě více zhoršila. Podle Die Presse za to může skrytý rasismus</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/premiera-to-ze-romove-neberou-vazne-sankce-a-pokuty-je-mytus-rika-martin-simacek">VIDEO: „To, že Romové neberou vážně sankce a pokuty, je mýtus,“ říká Martin Šimáček</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romske-lgbt-bude-i-letos-soucasti-prague-pride.aktiviste-predstavi-program-reknu-to-ktery-nabizi-pomoc-lidem-zazivajicim">Romské LGBT+ bude i letos součástí Prague Pride. Aktivisté představí program &quot;Řeknu to&quot;, který nabízí pomoc lidem zažívajícím vícečetnou diskriminaci</a>
</li>
</ul><!-- /3257, 0.017737150192261, 21-08-13 11:39:17 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/facebook-3 ">Facebook</a>, <a href="/cz/stitek/instagram ">Instagram</a>, <a href="/cz/stitek/sikana ">Šikana</a>, <a href="/cz/stitek/romove ">Romové</a>, <a href="/cz/stitek/nasili-2 ">Násilí</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/facebook-predstavil-tri-novinky-kterymi-se-muzete-branit-rasismu-a-nenavisti-na-socialni-siti-instagram" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/libuse-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Petr Globočník - Vila Libuše (FOTO: MY Litvínov) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/komunitni-centrum-ve-vile-libusi-na-litvinovskem-sidlisti-janov-oslavi-sve-druhe-narozeniny-prednaskou-i-koncertem">Komunitní centrum ve vile Libuši na litvínovském sídlišti Janov oslaví své narozeniny přednáškou i koncertem</a> </h3>
  <span class="date">11.8.2021 14:47</span>
    

  <!--<div class="anotace">Vila Libuše – sociálně komunitní centrum na litvínovském sídlišti Janov - oslaví v pátek 13. srpna od 18:00 své druhé narozeniny. Zchátralou Libuši v ulici Přátelství odkoupil po volbách v roce 2018 zastupitel a předseda spolku MY Litvínov Petr Globočník. Spolu s členy spolku a dobrovolníky zahájil její rekonstrukci a budování komunitního centra.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/komunitni-centrum-ve-vile-libusi-na-litvinovskem-sidlisti-janov-oslavi-sve-druhe-narozeniny-prednaskou-i-koncertem">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/studenti-sm_7.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="FOTO: Lukáš Cirok " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/romano-vodi/vystoupit-ze-zacarovaneho-kruhu">Romští vysokoškoláci a studenti středních škol motivují žáky ve vyloučených lokalitách. Ke studiu i lepší budoucnosti </a> </h3>
  <span class="date">11.8.2021 10:30</span>
    

  <!--<div class="anotace">Píše se rok 2019 a naši stipendisté přichází s nápadem, který skvěle zapadá do filosofie stipendijního programu organizace ROMEA. Chtějí motivovat romské žáky ve vyloučených lokalitách, protože sami dobře vědí, jak je někdy složité dostat se ze začarovaného kruhu.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/romano-vodi/vystoupit-ze-zacarovaneho-kruhu">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/jana-pierova-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Jana Pierová (FOTO: Facebook Jany Pierové) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/titul-ucitel-bez-predsudku-ziskala-na-slovensku-romska-ucitelka">Titul &quot;Učitel bez předsudků&quot; získala na Slovensku romská učitelka!</a> </h3>
  <span class="date">10.8.2021 12:50</span>
    

  <!--<div class="anotace">Romská učitelka Jana Pierová získala před několika dny za svoji pedagogickou práci titul „Učitel bez předsudků“ a šek na 1000 euro.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/titul-ucitel-bez-predsudku-ziskala-na-slovensku-romska-ucitelka">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0034670829772949, 21-08-13 11:39:17 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/facebook-predstavil-tri-novinky-kterymi-se-muzete-branit-rasismu-a-nenavisti-na-socialni-siti-instagram" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/zahranicni/facebook-predstavil-tri-novinky-kterymi-se-muzete-branit-rasismu-a-nenavisti-na-socialni-siti-instagram';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prohlaseni-romskych-organizaci-pusobicich-v-libereckem-kraji-k-predvolebnimu-deni"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/vlajka-eu-romska-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prohlaseni-romskych-organizaci-pusobicich-v-libereckem-kraji-k-predvolebnimu-deni">Prohlášení romských organizací působících v Libereckém kraji k předvolebnímu dění</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-porada-pietni-shromazdeni-v-hodonine-u-kunstatu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/hodinin-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-porada-pietni-shromazdeni-v-hodonine-u-kunstatu">Muzeum romské kultury pořádá pietní shromáždění v Hodoníně u Kunštátu</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/polsky-parlament-schvalil-zakon-ktery-ztizi-restitucni-naroky-prezivsich-holokaustu"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/polsko-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/polsky-parlament-schvalil-zakon-ktery-ztizi-restitucni-naroky-prezivsich-holokaustu">Polský parlament schválil zákon, který ztíží restituční nároky přeživších holokaustu!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/migranti-jako-odveta-beloruska-za-sankce-eu.lotyssko-kvuli-prilivu-uprchliku-vyhlasuje-nouzovy-stav"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/studenti-sm-1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/migranti-jako-odveta-beloruska-za-sankce-eu.lotyssko-kvuli-prilivu-uprchliku-vyhlasuje-nouzovy-stav">Migranti jako odveta Běloruska za sankce EU. Lotyšsko kvůli přílivu uprchlíků vyhlašuje nouzový stav</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/soudkyne-na-extremisty-kteri-utocili-v-kapitolu-je-americka-prokuratura-prilis-mirna"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/utok-kapitol-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/soudkyne-na-extremisty-kteri-utocili-v-kapitolu-je-americka-prokuratura-prilis-mirna">Soudkyně: Na extremisty, kteří útočili v Kapitolu, je americká prokuratura příliš mírná</a></h3>
  <hr>
</div><!-- /3258, 0.18663597106934, 21-08-13 11:39:17 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/hodinin-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/muzeum-romske-kultury-porada-pietni-shromazdeni-v-hodonine-u-kunstatu">Muzeum romské kultury pořádá pietní shromáždění v Hodoníně u Kunštátu</a></h3>
</div>
<div class="item">
  <h2>sport</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/annamaria_mala.gif&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/nadeje-slovenske-atletiky-je-tehotna-dalsi-vitezstvi-annymarie-horvathove-se-odkladaji">Naděje slovenské atletiky je těhotná! Další vítězství běžkyně v balerinkách, Annymárie Horváthové, se odkládají</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/libuse-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/komunitni-centrum-ve-vile-libusi-na-litvinovskem-sidlisti-janov-oslavi-sve-druhe-narozeniny-prednaskou-i-koncertem">Komunitní centrum ve vile Libuši na litvínovském sídlišti Janov oslaví své narozeniny přednáškou i koncertem</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/volby2017-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/navod-jak-se-ucastnit-podzimnich-voleb-v-pripade-ze-zijete-v-zahranici">VOLBY 2021: Podrobný návod, jak lze volit ze zahraničí. Vybírat se budou kandidáti z Ústeckého kraje a může se tam rozhodnout ostře sledovaný souboj Bartoše s Babišem</a></h3>
</div>
<!-- /3256, 0.040470838546753, 21-08-13 11:39:18 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>