<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta name="p:domain_verify" content="532232e9c7cc331ab8ee9c29a144844f"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9128311989851199",
    enable_page_level_ads: true
  });
</script>
  
  

<!-- ETARGET KÓD -->
<script type="text/javascript" id="etargetScript6691806200be868a48afe44cfdbee7e6">function etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()var etargetDivID="etargetPostload6691806200be868a48afe44cfdbee7e6",etargetScriptID="etargetScript6691806200be868a48afe44cfdbee7e6",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("resize",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6691806200be868a48afe44cfdbee7e6);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6691806200be868a48afe44cfdbee7e6()}</script>
<!-- KONEC ETARGET -->





  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="Content-Language" content="cs" /> 
  <meta name="keywords" content="romové, romský, cikán, rom, rasismus, gypsy, gypsies, Balážová, Ryšavý, Lavička, romea, cikánský, aktuality, romservis, infoservis, romano, vodi, voďi, časopis, menšiny">
  <meta name="description" content="zpravodajský server Romea.cz">

  <meta name="title" content="VIDEO: Na místě smrti Roma v Teplicích vzniklo pietní místo - Romea.cz" />

  <meta name="verify-v1" content="nL/lvzMnbBFmgqoFTTwXWJglgcjj5+Zj54oNQKyhClY=" />
  <meta property="fb:admins" content="172926446056357"/>
  <meta property="fb:app_id" content="172926446056357"/>
  <meta name="wot-verification" content="832ee590a8c9bfce0096"/> 

  <link rel="stylesheet" href="/romea.css">

  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="image_src" href="/obrazy/logo-romea.jpg" />

  <link rel="image_src" href="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/pieta-teplice.jpg" />
  <meta property="og:image" content="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/pieta-teplice.jpg" >
  <meta property="og:type" content="article" >

  <meta property="og:locale" content="cs_CZ" >
  <meta property="og:site_name" content="romea.cz" >
  <meta property="article:publisher" content="https://www.facebook.com/sdruzeniromea" >


  <link href="/rss.php" rel="alternate" type="application/rss+xml" title="rss">
  <title>VIDEO: Na místě smrti Roma v Teplicích vzniklo pietní místo - Romea.cz</title>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7437912-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7437912-1');
</script>
  
  
  
  
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  { if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1639409429710675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1639409429710675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<script type="text/javascript" src="/jwplayer/jwplayer.js" ></script>
<script src="//content.jwplatform.com/libraries/eX4mp13.js"></script>


<!-- Global site tag (gtag.js) - Google AdWords: 851632636 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851632636"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851632636');
</script>
  
  
  
  
  


  <!-- ManyChat 
<script src="//widget.manychat.com/305922636571013.js" async="async">
</script>

-->



</head>

<body class="zpravodajstvi">




<!-- Event snippet for Romea.cz conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851632636/tGyaCJPJiHsQ_MOLlgM'});
</script>





<div id="layout">
  

<!-- reklama -->
<div class="reklama horni">
 <!-- 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="7096390150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.romskastipendia.cz/darujte" target="_blank"><img src="http://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/template-reklama-dikyvam.jpg" width="1000" height="250" alt=""/></a>
 -->

<!-- Kontextová reklama Sklik  -->


<div id="sklikReklama_129317"></div>
<script>
	var sklikData = { elm: "sklikReklama_129317", zoneId: "129317", w: 970, h: 210 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>























</div>
<!-- /reklama -->  
  
  
  
  <div id="hlavicka">
    <div id="prepinac-webu"><a href="http://www.sdruzeniromea.cz">ROMEA, o. p. s.</a> <a href="/cz/video">ROMEA TV </a> <a href="/cz/archiv-rv">Romano voďi</a>  <a href="http://www.romskastipendia.cz">Romská stipendia</a><a href="http://skola.romea.cz/">skola.romea.cz</a>  <a href="http://www.pametromu.cz">Paměť Romů</a>  <a href="http://www.romea.cz/udelejneco">kervareso.cz </a>
    </div> 

    <div class="left"><a href="/cz/"><img src="/img/romea-logo.gif" width="148" height="94" alt="romea - logo"></a></div>
    <div class="left svatek">21. června 2021 (pondělí)<br>svátek má Alois</div>
    
    
    
  
    <div class="left"><a href="https://www.darujme.cz/projekt/1200458?rclick=banner-romeacz"> <img border="0" src="/img/podpora-romea-cz.jpg" /></a></div>



<!-- Google vyhledávání 
<div id="cse-search-form">
    
Loading...  
</div>  
-->

    
<div style="text-align: center;">
  
  <p>&nbsp;</p>
  
  <a href="/cz/vyhledavani/rozsirene-vyhledavani">VYHLEDÁVÁNÍ</a>
  <br>&nbsp;<br>
 
<a href="http://www.sdruzeniromea.cz/index.php/kdo-jsme/darujte?rclick=banner-romeacz"> <img border="0" src="/img/darovat.png" /></a>
    
    
</div>
    
    
<div class="cleaner"></div>
        <ul class="horni-menu">

          <li><a href="/cz/" >Romea.cz</a></li>
          <li><a href="/cz/zpravodajstvi/domaci"  class="active">Zprávy</a></li>
          
          <li><a href="/cz/publicistika" >Publicistika</a></li>
          <li><a href="/cz/kultura" >Kultura</a></li>
          <li><a href="/cz/video" >Video</a></li>
          <li><a href="/cz/osobnosti" >Osobnosti</a></li>
          <li><a href="/cz/lifestyle" >#lifeSTYLE</a></li>
          <li><a href="/cz/romano-vodi"  >Romano voďi</a></li>
           <!-- DOČASNĚ SCHOVÁNO<li><a href="/cz/autori" >Autoři</a></li>-->
          <li><a href="/cz/stitek/stipendia-2" >Stipendia</a></li>
          <li class="posledni"><a href="http://www.romea.cz/en/news/czech/romani-community-turns-site-of-young-man-apos-s-death-in-czech-town-into-a-place-of-reverence"><img src="/img/eng.gif" width="20" height="18"></a></li>

        </ul>



<!-- 3255 -->      <ul class="submenu">
<li><a href="http://www.romea.cz/cz/zpravodajstvi/domaci" class="active">Domácí</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni" >Zahraniční</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/tiskove-zpravy" >Tiskové zprávy</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/odjinud" >Odjinud</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/on-line" >On-line</a></li>
<li><a href="http://www.romea.cz/cz/zpravodajstvi/sport" >Sport</a></li>
        <li class="posledni">&nbsp;</li>
      </ul>
<!-- /3255, 0.043900966644287, 21-06-21 21:53:30 -->


  </div>





 <!-- /hlavicka-->



 <!--začátek obsahu stranek --><table border="0" cellspacing="0" cellpadding="0" summary="layout" class="layout">
    <tr>
      <td id="text"> <div class="fulltext">
<h1>VIDEO: Na místě smrti Roma v Teplicích vzniklo pietní místo</h1>

       <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Úzká v článku -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="8425696154"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>
        <div class="date">21.6.2021 13:54</div>
        <div class="text">
        <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/pieta-teplice.jpg&amp;w=630" alt="Vznikající pietní místo v Teplicích (21. 6. 2021) (FOTO: František Bikár, Romea.cz) " width="650">
<div class="popisek">Vznikající pietní místo v Teplicích (21. 6. 2021) (FOTO: František Bikár, Romea.cz) </div>

<!-- AddThis Button BEGIN -->
         <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
           <a class="addthis_button_preferred_1"></a>
           <a class="addthis_button_preferred_2"></a>
           <a class="addthis_button_preferred_3"></a>
           <a class="addthis_button_preferred_4"></a>
           <a class="addthis_button_compact"></a>
           <a class="addthis_counter addthis_bubble_style"></a>
         </div>
         <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0f71e432a346cb"></script><p>
         <!-- AddThis Button END -->

        <p></p>






        <p>Na místě smrti Roma v Teplicích začíná vznikat pietní místo. Založili ho tam společně s Československou romskou unií Štefan Pongo a Jozef Miker. Jak již zpravodajský<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry"> server Romea.cz informoval</a>, zemřel v sobotu 19. 6 .2021 po zásahu policie v Teplicích Rom. Ze zákroku existuje videozáznam natočený z jednoho z oken u domu, kde policie zasahovala.</p>

<p>"Se Štefanem Pongem jsme se tady sešli a založili pietní místo na památku oběti," uvedl na místě pro zpravodajský server Romea.cz Jozef Miker. "Prý byl zfetovaný, ale někteří tvrdí, že to není pravda. Měl velké bolesti páteře a bral Tramal. Každý si asi dokáže představit, když někdo klekne na krk nemocnému s páteří," dodal Miker, který zároveň vyzval teplické Romy, aby dorazili na místo tragédie.</p>

<p>Místní Romové se bojí cokoliv říkat, protože jim prý policie podle jejich vyjádření zakázala o incidentu mluvit. </p>

<p>Podle policejního mluvčí Daniela Vítka však policie žádný zákaz obyvatelům nedala. &quot;Nikomu jsme takový příkaz nedávali. Pokud je člověk účastníkem trestního řízení nebo dává v nějaké věci svědectví, tak je poučen v souladu se zákonem o tom, že by neměl šířit  údaje, které směřují například k zjištění  totožnosti dalších osob zúčastněným na trestním řízení nebo podobně. Ale žádné zákazy policie nedává,&quot; uvedl pro zpravodajský server Romea.cz policjení mluvčí Daniel Vítek.</p>

<p>Policie odmítá, že by muž zemřel kvůli zákroku a vydala k tomu prohlášení, které <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyjadreni-policie-k-sobotnimu-zakroku-v-teplicich-muz-zkolaboval-v-sanitce-predavkoval-se-drogami.presnou-pricinu-zjisti">zpravodajský server Romea.cz zveřejnil v plném znění</a>.</p>

<H4>VIDEO</H4>
<P><iframe width="650" height="366" src="https://www.youtube.com/embed/1qchFGi3768" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></P>



        </div>



       <div>




        <div class="autori"><a href="http://www.romea.cz/cz/autori/zdenek-rysavy">ryz</a>
</div>
        <div class="precteno">Přečteno: 2050x</div>
        <div class="fotogalerie">
  
</div>

         
         
         <!-- WIDGET DARUJME - podpora Romea.cz-->
   
         <div align="center">          
           <div data-darujme-widget-token="ho3y4q3z3glk5r7p">&nbsp;</div>
              <script type="text/javascript">
                  +function(w, d, s, u, a, b) {
                      w['DarujmeObject'] = u;
                      w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
                      a = d.createElement(s); b = d.getElementsByTagName(s)[0];
                      a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
                      b.parentNode.insertBefore(a, b);
                  }(window, document, 'script', 'Darujme');
                  Darujme(1, "ho3y4q3z3glk5r7p", 'render', "https:\/\/www.darujme.cz\/widget?token=ho3y4q3z3glk5r7p", "300px");
              </script>
		</div>       
      

<div class="box">
<div align="center">        
<p>
<!--
Kontextová reklama Sklik -->
<div id="sklikReklama_75517"></div>
<script>
	var sklikData = { elm: "sklikReklama_75517", zoneId: "75517", w: 480, h: 300 };
</script>
<script src="//c.imedia.cz/js/script.js"></script>
</p>

</div>
<p>

<div align="center">        

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9128311989851199"
     data-ad-slot="2802350952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</p>


</div>


              
         
         
<!-- Nepřehlédněte -->
<!-- 3266 --><h4>Nepřehlédněte:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obrazem-na-romskych-zivotech-zalezi.lide-zapaluji-svicky-a-nosi-kvetiny-na-misto-tragicke-smrti-roma-v-teplicich">OBRAZEM: Na romských životech záleží. Lidé zapalují svíčky a nosí květiny na místo tragické smrti Roma v Teplicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-zadaji-aby-se-ministr-vnitra-hamacek-venoval-pripadu-smrti-roma-v-teplicich.zadaji-dusledne">Občanští členové &quot;romské rady&quot; žádají, aby se ministr vnitra Hamáček věnoval případu smrti Roma v Teplicích. Žádají důsledné vyšetření incidentu </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-podle-predbeznych-vysledku-soudni-pitvy-nemela-smrt-mladeho-roma-souvislost-s-policejnim-zakrokem">Policie: Podle předběžných výsledků soudní pitvy neměla smrt Roma souvislost s policejním zákrokem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyjadreni-policie-k-sobotnimu-zakroku-v-teplicich-muz-zkolaboval-v-sanitce-predavkoval-se-drogami.presnou-pricinu-zjisti">Vyjádření policie k sobotnímu zákroku v Teplicích: Muž zkolaboval v sanitce, předávkoval se drogami. Přesnou příčinu zjistí pitva, zákrok vyšetřuje odbor vnitřní kontroly</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">VIDEO: Romský George Floyd? Muž zemřel v Teplicích po zásahu policie. Ta odmítá, že za smrt může policejní zákrok, příčinou prý byly drogy</a>
</li>
</ul>
<!-- /3266, 0.0067460536956787, 21-06-21 21:53:30 -->

<!-- Kam dál -->
<!-- 3257 --><h4>Kam dál:</h4>
<ul class="kam-dal-seznam"><li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obrazem-na-romskych-zivotech-zalezi.lide-zapaluji-svicky-a-nosi-kvetiny-na-misto-tragicke-smrti-roma-v-teplicich">OBRAZEM: Na romských životech záleží. Lidé zapalují svíčky a nosí květiny na místo tragické smrti Roma v Teplicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zverejnila-nove-zabery-ktere-ukazuji-co-se-delo-pred-prijezdem-policie-a-smrti-roma-v-teplicich">VIDEO: Policie zveřejnila nové záběry, které ukazují, co se dělo před příjezdem policie a smrtí Roma v Teplicích</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-zadaji-aby-se-ministr-vnitra-hamacek-venoval-pripadu-smrti-roma-v-teplicich.zadaji-dusledne">Občanští členové &quot;romské rady&quot; žádají, aby se ministr vnitra Hamáček věnoval případu smrti Roma v Teplicích. Žádají důsledné vyšetření incidentu </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-podle-predbeznych-vysledku-soudni-pitvy-nemela-smrt-mladeho-roma-souvislost-s-policejnim-zakrokem">Policie: Podle předběžných výsledků soudní pitvy neměla smrt Roma souvislost s policejním zákrokem</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyjadreni-policie-k-sobotnimu-zakroku-v-teplicich-muz-zkolaboval-v-sanitce-predavkoval-se-drogami.presnou-pricinu-zjisti">Vyjádření policie k sobotnímu zákroku v Teplicích: Muž zkolaboval v sanitce, předávkoval se drogami. Přesnou příčinu zjistí pitva, zákrok vyšetřuje odbor vnitřní kontroly</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">VIDEO: Romský George Floyd? Muž zemřel v Teplicích po zásahu policie. Ta odmítá, že za smrt může policejní zákrok, příčinou prý byly drogy</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/belosssky-rasismus-je-strasliva-hrozba-uvedla-vicepremierka.kanadan-umyslne-najel-do-muslimske-rodiny-zabil-rodice-dceru-i">Běloššský rasismus je strašlivá hrozba, uvedla vicepremiérka. Kanaďan úmyslně najel do muslimské rodiny, zabil rodiče, dceru i babičku. Přežil jen devítiletý chlapec. </a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/josef-stojka-romove-by-se-meli-nechat-ockovat-proti-onemocneni-covid-19.je-lepsi-nechat-se-pichnout-nez-umrit">Josef Stojka: Romové by se měli nechat očkovat proti onemocnění COVID-19. Je lepší nechat se píchnout než umřít</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/zemrel-romsky-aktivista-stefan-tiser">Zemřel romský aktivista Štefan Tišer</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/detska-pornografie-fotografie-adolfa-hitlera-hakove-krize-materialy-utocici-na-azylanty.v-nemeckem-frankfurtu-rozpustili">Dětská pornografie, fotografie Adolfa Hitlera, hákové kříže, materiály útočící na azylanty. V německém Frankfurtu rozpustili policejní zásahovou jednotku</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/zahranicni/dalsi-tri-obzalovani-v-kauze-policejni-razie-v-moldave-nad-bodvou-byli-zprosteni-viny">Další tři obžalování v kauze policejní razie v Moldavě nad Bodvou byli zproštěni viny!</a>
</li>
<li>
<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-navrhla-obzalovat-sefa-webu-vlastenecke-noviny-kvuli-rasistickemu-clanku.trestni-oznameni-na-nej-podala-romea">Policie navrhla obžalovat šéfa webu Vlastenecké noviny kvůli rasistickému článku. Trestní oznámení na něj podala ROMEA společně s Piráty</a>
</li>
</ul><!-- /3257, 0.010387897491455, 21-06-21 21:53:30 -->

<h4 style="display:inline;">Štítky: &nbsp;</h4> <a href="/cz/stitek/smrt ">smrt </a>, <a href="/cz/stitek/teplice ">Teplice</a>, <a href="/cz/stitek/policie-2 ">Policie</a>, <a href="/cz/stitek/pietni-akce-2 ">Pietní akce</a>


</div>
<br>
<div class="fb-like" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/na-miste-smrti-mladeho-roma-v-teplicich-vzniklo-pietni-misto" data-send="true" data-width="623" data-show-faces="true"></div><br><br>

         
  

<h4>HLAVNÍ ZPRÁVY</h4>
<!-- 3251 --><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/okamura-demo-sm_1.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Tomio Okamura (FOTO: Aktron / Wikimedia Commons) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vlada-schvalila-zpravu-o-extremismu-za-lonsky-rok.figuruje-v-ni-i-okamurova-spd">Vláda schválila zprávu o extremismu za loňský rok. Xenofobům opět dominuje Okamurova SPD</a> </h3>
  <span class="date">21.6.2021 17:36</span>
    

  <!--<div class="anotace"><p>Zprávu o extremismu a předsudečné nenávisti na území Česka v loňském roce dnes schválila vláda. Vyplývá to z výsledků jednání zveřejněných na webu kabinetu. Zpráva uvádí, že nejvýznamnějším uskupením s dominujícími "xenofobními a vyhroceně nacionalistickými prvky" zůstalo hnutí Svoboda a přímá demokracie (SPD) Tomia Okamury. Ministr vnitra Jan Hamáček (ČSSD) na twitteru odmítl Okamurovy výtky, že resort zprávu využívá k politickému boji, dělá to podle něj naopak šéf SPD.</p>
  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vlada-schvalila-zpravu-o-extremismu-za-lonsky-rok.figuruje-v-ni-i-okamurova-spd">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bradacova-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="V dnešním rozhovoru bude hostem vrchní státní zástupkyně Lenka Bradáčová, foto:romeatv " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/premiera-zprisneni-trestnich-sazeb-za-nenavistne-vyroky-na-internetu-by-se-minulo-ucinkem-rika-lenka-bradacova">VIDEO: „Zpřísnění trestních sazeb za nenávistné výroky na internetu by se minulo účinkem,&quot; říká Lenka Bradáčová</a> </h3>
  <span class="date">21.6.2021 16:15</span>
    

  <!--<div class="anotace">Kde je hranice svobody slova na internetu a kde hranice trestného činu?  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/premiera-zprisneni-trestnich-sazeb-za-nenavistne-vyroky-na-internetu-by-se-minulo-ucinkem-rika-lenka-bradacova">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><div class="item">
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/teplice-zasaha-sm.jpg&amp;w=148&amp;h=89&amp;zc=1" alt="Záběry z videa, které se začalo šířit v neděli 20. 6. 2021 po sociálních sítí. Po zákroku policie zemřel mladý Rom (FOTO: Repro video Facebook, koláž: Romea.cz) " width="148" height="89" class="img-left">
  <div class="anotace-obsah">
  <h3> <small>video</small><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">VIDEO: Romský George Floyd? Muž zemřel v Teplicích po zásahu policie. Ta odmítá, že za smrt může policejní zákrok, příčinou prý byly drogy</a> </h3>
  <span class="date">20.6.2021 22:00</span>
    

  <!--<div class="anotace">Na sociálních sítích se mezi Romy masivně šíří video z Teplic, kde po zásahu policie zemřel mladý muž. Někteří jeho smrt přirovnávají ke smrti černocha George Floyda. I v Teplicích jeden ze zasahujících policistů klečel několik minut Romovi na krku. Mladý muž později zemřel v sanitce. Podle policie nebyl na vině policejní zákrok, ale příliš vysoká dávka drogy, kterou měl užít.  
  </div>
 <span class="vice"><br><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/romsky-george-floyd-mlady-muz-zemrel-po-zasahu-policie-v-teplicich.ta-odmita-ze-za-smrt-muze-policejni-zakrok-pricinou-pry">&nbsp;celý&nbsp;článek</a></span>-->
  </div>

  <hr>
</div><!-- /3251, 0.0035269260406494, 21-06-21 21:53:30 -->








<!-- DISKUZE -->

<!-- 
<h4>Diskuse:</h4>
<p><strong>Každý diskutující musí dodržovat 
<a target="_blank" href="http://www.romea.cz/cz/zpravy/kodex-diskutujicich-na-serveru-romea-cz">PRAVIDLA DISKUZE SERVERU Romea.cz</a>. Moderátoři serveru Romea.cz si vyhrazují právo bez předchozího upozornění 
odstranit nevhodné příspěvky z diskuse na Romea.cz. Při opakovaném porušení pravidel mohou moderátoři diskutéra zablokovat.</strong> 

-->

<!-- 
<div class="fb-comments" data-href="http://www.romea.cz/cz/zpravodajstvi/domaci/na-miste-smrti-mladeho-roma-v-teplicich-vzniklo-pietni-misto" data-num-posts="4" data-width="630" data-colorscheme="light" data-version="v2.3"></div>

-->

<!-- 
         
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    var disqus_url = 'http://www.romea.cz/cz/zpravodajstvi/domaci/na-miste-smrti-mladeho-roma-v-teplicich-vzniklo-pietni-misto';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
 -->





  
 </div>
      </td>
      <td id="pravy-sloupec">


<div data-darujme-widget-token="82y4byinpzzxy1d0">&nbsp;</div>
<script type="text/javascript">
	+function(w, d, s, u, a, b) {
		w['DarujmeObject'] = u;
		w[u] = w[u] || function () { (w[u].q = w[u].q || []).push(arguments) };
		a = d.createElement(s); b = d.getElementsByTagName(s)[0];
		a.async = 1; a.src = "https:\/\/www.darujme.cz\/assets\/scripts\/widget.js";
		b.parentNode.insertBefore(a, b);
	}(window, document, 'script', 'Darujme');
	Darujme(1, "82y4byinpzzxy1d0", 'render', "https:\/\/www.darujme.cz\/widget?token=82y4byinpzzxy1d0", "280px");
</script>
        
        


<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">
        


<script type="text/javascript"><!--
google_ad_client = "ca-pub-9128311989851199";
/* Vpravo fulltext */
google_ad_slot = "6564820159";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">



<p>
<a href="/cz/zpravodajstvi-e-mailem">
<img border="0" src="/img/prihlasit-tlacitko-02.gif"></a></p>



<img border="0" src="http://www.romea.cz/images/spacer.gif" height="15">





<div class="text-box">
        <!-- 3258 --><h2 style="margin-top:0.4em;">Další články z rubriky</h2><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-podle-predbeznych-vysledku-soudni-pitvy-nemela-smrt-mladeho-roma-souvislost-s-policejnim-zakrokem"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/teplice-takrok-3-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-podle-predbeznych-vysledku-soudni-pitvy-nemela-smrt-mladeho-roma-souvislost-s-policejnim-zakrokem">Policie: Podle předběžných výsledků soudní pitvy neměla smrt Roma souvislost s policejním zákrokem</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyjadreni-policie-k-sobotnimu-zakroku-v-teplicich-muz-zkolaboval-v-sanitce-predavkoval-se-drogami.presnou-pricinu-zjisti"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/policie-zakrok-02-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/vyjadreni-policie-k-sobotnimu-zakroku-v-teplicich-muz-zkolaboval-v-sanitce-predavkoval-se-drogami.presnou-pricinu-zjisti">Vyjádření policie k sobotnímu zákroku v Teplicích: Muž zkolaboval v sanitce, předávkoval se drogami. Přesnou příčinu zjistí pitva, zákrok vyšetřuje odbor vnitřní kontroly</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obecni-domy-v-proslule-maticni-ulici-ktere-pre-vice-jak-20-lety-mela-od-sveta-oddelovat-zed-se-budou-bourat"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/maticni-m.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obecni-domy-v-proslule-maticni-ulici-ktere-pre-vice-jak-20-lety-mela-od-sveta-oddelovat-zed-se-budou-bourat">Obecní domy v proslulé Matiční ulici, které před více jak 20 lety měla od světa oddělovat zeď, se budou bourat!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/asistent-poslance-foldyny-za-podnecovani-k-nenavisti-zaplati-pokutu-nebo-pujde-do-vezeni"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/foldyna-uhlir.big-1-sm.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/asistent-poslance-foldyny-za-podnecovani-k-nenavisti-zaplati-pokutu-nebo-pujde-do-vezeni">Asistent poslance Foldyny za podněcování k nenávisti zaplatí pokutu nebo půjde do vězení!</a></h3>
  <hr>
</div><div class="item">
  <a href="http://www.romea.cz/cz/zpravodajstvi/domaci/mpsv-a-neziskovky-predstavily-prubezne-vysledky-projektu-housing-first.domov-ziskalo-531-lidi-200-bytech"><img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bydleni-sm_1.jpg&amp;w=110&amp;h=60&amp;zc=1" alt="--ilustrační foto--" width="110" height="60" class="img-left"></a>
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/mpsv-a-neziskovky-predstavily-prubezne-vysledky-projektu-housing-first.domov-ziskalo-531-lidi-200-bytech">MPSV a neziskovky představily průběžné výsledky projektů Housing First. Domov získalo 531 lidí  v 200 bytech</a></h3>
  <hr>
</div><!-- /3258, 0.2280900478363, 21-06-21 21:53:30 -->
        <div class="box">






<script language="JavaScript">
var i=Math.round(Math.random()*2);

if (i==3) vloz='<a href="http://www.romea.cz/cz/zpravodajstvi/domaci/prijdte-diskutovat-do-prazskeho-crossu-o-dokumentarnim-filmu-zivot-a-smrt-v-tanvaldu"> <img border="0" src="/images/servis/banner-cross2013.jpg" /></a>';

if (i==1) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=bydlen%C3%AD&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14"> <img border="0" src="/images/servis/banner-bydleni.jpg" /></a>';

if (i==0) vloz='<a href="http://www.romea.cz/cz/vyhledavani/rozsirene-vyhledavani?text=rasismus&rubrika=&stitky=&autor=&datumod=2003-01-01&datumdo=2022-02-14" > <img border="0" src="/images/servis/banner-rasismus.jpg" /></a>';


</script>
<br /><br />
<div style="background-color: #efefef; text-align: center;">
<SCRIPT LANGUAGE="JavaScript">
document.write(vloz);
</script>
</div><br /><br />

<!-- facebook --> 
  <div data-header="true" data-stream="false" data-show-faces="true" data-width="305" data-href="http://www.facebook.com/sdruzeniromea" class="fb-like-box"> </div> <!-- /facebook --><br /><br /> 
  </div></div>

      </td>
    </tr>
  </table>
<div id="spodni-lista">



<!-- 3256 --><div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/rml-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obrazem-na-romskych-zivotech-zalezi.lide-zapaluji-svicky-a-nosi-kvetiny-na-misto-tragicke-smrti-roma-v-teplicich">OBRAZEM: Na romských životech záleží. Lidé zapalují svíčky a nosí květiny na místo tragické smrti Roma v Teplicích</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/teplice-rom-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/policie-zverejnila-nove-zabery-ktere-ukazuji-co-se-delo-pred-prijezdem-policie-a-smrti-roma-v-teplicich">VIDEO: Policie zveřejnila nové záběry, které ukazují, co se dělo před příjezdem policie a smrtí Roma v Teplicích</a></h3>
</div>
<div class="item">
  <h2>domácí</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/urad-vlady-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/domaci/obcansti-clenove-romske-rady-zadaji-aby-se-ministr-vnitra-hamacek-venoval-pripadu-smrti-roma-v-teplicich.zadaji-dusledne">Občanští členové &quot;romské rady&quot; žádají, aby se ministr vnitra Hamáček věnoval případu smrti Roma v Teplicích. Žádají důsledné vyšetření incidentu </a></h3>
</div>
<div class="item">
  <h2>publicistika</h2>
  
  <img src="/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/bradacova-sm.jpg&amp;w=170&amp;h=94&amp;zc=1" alt="--ilustrační foto--" width="170" height="94">
  <h3><a href="http://www.romea.cz/cz/zpravodajstvi/premiera-zprisneni-trestnich-sazeb-za-nenavistne-vyroky-na-internetu-by-se-minulo-ucinkem-rika-lenka-bradacova">VIDEO: „Zpřísnění trestních sazeb za nenávistné výroky na internetu by se minulo účinkem,&quot; říká Lenka Bradáčová</a></h3>
</div>
<!-- /3256, 0.047832012176514, 21-06-21 21:53:30 -->
<div class="box">
<div class="item"> 
    <h2>Romano voďi</h2> <a target="_blank" href="http://www.romanovodi.cz">

<img src=/aaa/img.php?src=/img_upload/03ec66ac77713bab242255f6194ad3ff/stano_mensi.png&amp;w=170&amp;h=94&amp;zc=1></a> 

    <h3><a target="_blank" href="http://www.romanovodi.cz">PŘEDPLAŤTE SI Romano voďi</a></h3> 
  </div></div>





</div>
<div class="cleaner">..</div>

<script type="text/javascript" src="http://webservis.ecn.cz/js/lytebox.js"></script><!--konec obsahu stránky-->

  <div id="paticka">  
    <div class="left"><img src="/img/romea-logo.gif" alt="romea - logo" width="148" height="94" class="left"></div>
      <div class="left"><a href="http://www.facebook.com/sdruzeniromea"><img src="/img/fb.gif" width="26" height="23">facebook</a><br>
        <a href="http://twitter.com/#!/romeanews"><img src="/img/twitter.gif" width="26" height="23">twitter</a><br>
        <a href="https://plus.google.com/106836572697014613684/posts"><img src="/img/google.gif" width="26" height="29">google</a>
      </div>
      <div class="left"><a href="http://www.youtube.com/romea01"><img src="/img/youtube.gif" width="76" height="23"></a><br>
        <a href="http://romea.stream.cz/"><img src="/img/streem.gif" width="75" height="22"></a><br>
        <a href="/rss.php"><img src="/img/rss.gif" width="23" height="29"></a>
      </div>  
    <div class="text">
      <div id="zvykova">

         <a href="/cz/o-romea-cz">O Romea.cz</a>
         <a href="/cz/soukromi">Soukromí</a>
         <a href="/cz/inzerce-na-romea-cz">Inzerce na Romea.cz</a>
         <a href="/cz/mapa-stranek">Mapa stránek</a>
         <a href="/cz/kontakty">Kontakty</a>
         <a href="mailto:romea@romea.cz">Napište nám</a>
         <a href="/cz/zpravodajstvi-e-mailem">Zpravodajství e-mailem</a>

      </div>
      <div>
        <div style="float: right;">

          <br><a href="/cz/copyright">© 2003 - 2020 ROMEA, o. p. s.</a> , ISSN 1804-9117, © ČTK.<br>
          Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serveru Romea.cz <br>
          jsou bez písemného souhlasu ROMEA, o. p. s. zakázány.<br>
          <a href="http://publikacni-system.ecn.cz/" title="redakční a publikační systém TOOLKIT">Publikační systém TOOLKIT</a> - <a href="http://econnect.ecn.cz/">Econnect</a>

        </div>
        <div style="text-align: left;">

<a href="//www.toplist.cz/stat/47667"><script language="JavaScript" type="text/javascript">
 <!--
 document.write('<img src="https://toplist.cz/count.asp?id=47667&logo=mc&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="88" height="60" border=0 alt="TOPlist" />'); 
 //--></script><noscript><img src="//toplist.cz/count.asp?id=47667&logo=mc" border="0"
 alt="TOPlist" width="88" height="60" /></noscript></a>

       </div>
      </div>
   </div>
  </div>
 </div>

  <script src="/aaa/javascript/aajslib.php" type="text/javascript"></script>

<!-- google vyhledavani -->
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css" />
<script src="//www.google.cz/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'cs'});
  google.setOnLoadCallback(function() {
    var customSearchControl = new google.search.CustomSearchControl('008680571020273473655:qxlbybz-zfa');
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://romea.cz/cz/vyhledavani");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


<!-- kod pro facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- kod pro DISQUS-->
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'romea';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>



</body>
</html>